<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
<title>Στη Σύνοδο Κορυφής των 27 οι κυρώσεις κατά Λευκορωσίας - Επιθετική πράξη - Πράκτορες του Μινσκ στο αεροσκάφος | ΑΘΗΝΑ 9,84</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.athina984.gr/xmlrpc.php" />
<meta name="uri-translation" content="on" /><link rel="alternate" hreflang="el" href="https://www.athina984.gr/2021/05/24/pithani-i-epivoli-kyroseon-sti-leykorosia-kata-ti-simerini-synodo-koryfis-tis-ee/" />
<link rel="alternate" hreflang="en" href="https://www.athina984.gr/en/2021/05/24/pithani-i-epivoli-kyroseon-sti-leykorosia-kata-ti-simerini-synodo-koryfis-tis-ee/" />
<link rel="icon" type="image/png" href="https://www.athina984.gr/wp-content/uploads/2020/05/αθηνα-984-1.ico">

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.athina984.gr/2021/05/24/pithani-i-epivoli-kyroseon-sti-leykorosia-kata-ti-simerini-synodo-koryfis-tis-ee/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Στη Σύνοδο Κορυφής των 27 οι κυρώσεις κατά Λευκορωσίας - Επιθετική πράξη - Πράκτορες του Μινσκ στο αεροσκάφος | ΑΘΗΝΑ 9,84" />
<meta property="og:description" content="«Την απαγόρευση του λευκορωσικού εναερίου χώρου » προτείνει μεταξύ άλλων κυρώσεων κατα της Λευκορωσίας , ο υπουργός Ευρωπαϊκών Υποθέσεων της Γαλλίας Κλεμάν Μπον , αναφερόμενος στην στέρηση των αεροπορικών φόρων που θα σημαίνει για το Μινσκ η παράκαμψη του λευκορωσικού εναέριου χώρου. «Θέλω να εξετασθούν το συντομότερο δυνατόν και θεωρώ ότι πρόκειται για λογικά μέτρα για [&hellip;]" />
<meta property="og:url" content="https://www.athina984.gr/2021/05/24/pithani-i-epivoli-kyroseon-sti-leykorosia-kata-ti-simerini-synodo-koryfis-tis-ee/" />
<meta property="og:site_name" content="ΑΘΗΝΑ 9,84" />
<meta property="article:publisher" content="https://www.facebook.com/athina9.84fm" />
<meta property="article:published_time" content="2021-05-24T09:15:05+00:00" />
<meta property="article:modified_time" content="2021-05-24T09:15:52+00:00" />
<meta property="og:image" content="https://www.athina984.gr/wp-content/uploads/2021/05/αεροσκάφους-στο-Μινσκ-ΑΠΕ.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.athina984.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css' href='https://www.athina984.gr/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.athina984.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css' href='https://www.athina984.gr/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css' href='https://www.athina984.gr/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css' href='https://www.athina984.gr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css' href='https://www.athina984.gr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.athina984.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.athina984.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://www.athina984.gr/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C900%7CGelasio%3A400%2C700%2C500%7CRoboto%3A500%2C400%2C600%2C700%2C900&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css' href='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css' href='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.athina984.gr/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.athina984.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.athina984.gr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.4.6'></script>
<link rel='https://api.w.org/' href='https://www.athina984.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.athina984.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.athina984.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.6" />
<link rel='shortlink' href='https://www.athina984.gr/?p=412239' />
<link rel="alternate" type="application/json+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F05%2F24%2Fpithani-i-epivoli-kyroseon-sti-leykorosia-kata-ti-simerini-synodo-koryfis-tis-ee%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F05%2F24%2Fpithani-i-epivoli-kyroseon-sti-leykorosia-kata-ti-simerini-synodo-koryfis-tis-ee%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-120538690-1', 'auto');
			ga('send', 'pageview');
		</script>
<script>var gt_request_uri = '/2021/05/24/pithani-i-epivoli-kyroseon-sti-leykorosia-kata-ti-simerini-synodo-koryfis-tis-ee/';</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"c39541279d","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.athina984.gr\/wp-admin\/","wpRestNonce":"c39541279d","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<link rel="amphtml" href="https://www.athina984.gr/2021/05/24/pithani-i-epivoli-kyroseon-sti-leykorosia-kata-ti-simerini-synodo-koryfis-tis-ee/?amp">

<script>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</script>

<style></style>

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-412239 single-format-standard td-standard-pack pithani-i-epivoli-kyroseon-sti-leykorosia-kata-ti-simerini-synodo-koryfis-tis-ee global-block-template-1 tdb_template_187266 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/athina9.84fm/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/athina984" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/athina984" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/athina984fm" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/athina984fm" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-navigationbar-container"><ul id="menu-navigationbar" class="td-mobile-main-menu"><li id="menu-item-194682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li>
<li id="menu-item-187313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-187304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187304"><a href="https://www.athina984.gr/category/kosmos">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-187305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187305"><a href="https://www.athina984.gr/category/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-187402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-194893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li>
<li id="menu-item-187307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-187308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187308"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΣΥΝΔΕΣΜΟΙ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-195251" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/">ΜΟΥΣΕΙΑ</a></li>
<li id="menu-item-195250" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/">ΟΡΓΑΝΙΣΜΟΙ</a></li>
<li id="menu-item-195249" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/">ΦΟΡΕΙΣ</a></li>
</ul>
</li>
<li id="menu-item-187309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187309"><a href="https://www.athina984.gr/category/blogs">BLOGS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-209450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</a></li>
<li id="menu-item-208831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</a></li>
<li id="menu-item-208848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</a></li>
<li id="menu-item-209451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</a></li>
<li id="menu-item-216728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</a></li>
<li id="menu-item-225751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</a></li>
<li id="menu-item-232773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</a></li>
</ul>
</li>
<li id="menu-item-187311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187311"><a href="https://www.athina984.gr/2020/05/06/diko-sas/">ΔΙΚΟ ΣΑΣ</a></li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper">
<style>
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a>
</div>
<div class="option">
<a href="https://www.athina984.gr/en/" onclick="doGTranslate('el|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="https://www.athina984.gr" onclick="doGTranslate('el|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl selected"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='el';if(lang == 'el')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
<script>jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});</script></div></li></ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">ΕΙΣΟΔΟΣ</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.athina984.gr/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_86f" class="tdc-zone"><div class="tdc_zone tdi_2_6f6  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_6f6{
                    min-height: 0;
                }.tdi_2_6f6 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_6f6:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_6f6:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_86f_rand_style td-element-style"></div><div id="tdi_3_6ab" class="tdc-row"><div class="vc_row tdi_4_fa1  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_fa1{
                    min-height: 0;
                }
</style><div class="vc_column tdi_6_1ea  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_1ea{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_0b6 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_0b6">
<style>
/* custom css */
.tdi_7_0b6{
                    display: inline-block;
                }.tdi_7_0b6 .tdb-logo-a,
                .tdi_7_0b6 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_0b6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_0b6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_0b6 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_0b6 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_0b6 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7_0b6 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_0b6 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_0b6 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" alt="" title="" width="300" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_8_36a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8_36a">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_36a{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_36a{
                    float: right;
                    clear: none;
                }.tdi_8_36a .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_36a .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_36a .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9_365 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9_365">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_365{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_365{
                    float: right;
                    clear: none;
                }.tdi_9_365 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_365 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_365 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_166" class="tdc-zone"><div class="tdc_zone tdi_11_6a6  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11_6a6{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_12_ca6" class="tdc-row"><div class="vc_row tdi_13_6ff  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_13_6ff{
                    min-height: 0;
                }
</style><div class="vc_column tdi_15_aa6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_aa6{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">ΕΙΣΟΔΟΣ</div>
<div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="ΣΥΝΔΕΣΗ">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
</div>
</div>
</div>
<div id="tdi_16_3f9" class="tdc-zone"><div class="tdc_zone tdi_17_709  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17_709{
                    min-height: 0;
                }.tdi_17_709 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_16_3f9_rand_style td-element-style"></div><div id="tdi_18_6fb" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_19_106  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_19_106{
                    min-height: 0;
                }.tdi_19_106 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }@media (min-width: 768px) {
	                .tdi_19_106 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_19_106 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_19_106{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_19_106 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_18_6fb_rand_style td-element-style"></div><div class="vc_column tdi_21_16c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_16c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_22_d66 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_22_d66" style=" z-index: 999;">
<style>
/* custom css */
.tdi_22_d66{
                    display: inline-block;
                }.tdi_22_d66 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_22_d66 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_22_d66 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_22_d66 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_22_d66 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_22_d66 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_22_d66 .tdb-horiz-menu > li:hover > a{
                    color: #746ee5;
                }.tdi_22_d66 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_22_d66 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_22_d66 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_22_d66 .tdb-horiz-menu ul li:hover > a{
                    color: #4c4084;
                }.tdi_22_d66 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_22_d66 .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_d66 .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_22_d66 class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2" class="tdb-horiz-menu"><li id="menu-item-195005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a></li>
<li id="menu-item-195006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
<li id="menu-item-195007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</div></a></li>
</ul></div></div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_23_e4f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_e4f">
<style>
/* custom css */
.tdi_23_e4f{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_23_e4f .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_23_e4f .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_e4f .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_23_e4f .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_e4f .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_23_e4f .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_e4f .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_e4f .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> </div></div></div></div><div id="tdi_24_baa" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_25_8a6  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_25_8a6{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_25_8a6 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_25_8a6 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_25_8a6.tdc-row-content-vert-center,
                    .tdi_25_8a6.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25_8a6.tdc-row-content-vert-bottom,
                    .tdi_25_8a6.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25_8a6.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25_8a6.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25_8a6{
margin-top:30px !important;
}

.tdi_25_8a6 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_27_0c6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27_0c6{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_28_a06 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_a06">
<style>
/* custom css */
.tdi_28_a06{
                    display: inline-block;
                }.tdi_28_a06 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_28_a06 .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_28_a06 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_a06 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_a06 .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_a06 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_28_a06 .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">29.2</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Athens</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_29_616 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29_616">
<style>
/* custom css */
.tdi_29_616 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_616 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_616 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Δευτέρα, 24 Μαΐου, 2021</div></div></div> </div></div><div class="vc_column tdi_31_66c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_66c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32_bf5 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32_bf5">
<style>

/* inline tdc_css att */

.tdi_32_bf5{
margin-top:-28px !important;
margin-bottom:-28px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_bf5{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_bf5 .tdb-logo-a,
                .tdi_32_bf5 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_32_bf5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32_bf5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32_bf5 .tdb-logo-img{
                    max-width: 639px;
                }.tdi_32_bf5 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_32_bf5 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Roboto !important;;
                }.tdi_32_bf5 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_32_bf5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_32_bf5 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_bf5 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_bf5 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" alt=" " title=" " width="5474" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> </div></div><div class="vc_column tdi_34_ac6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_ac6{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_34_ac6{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_6bd tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_35_6bd">
<style>

/* inline tdc_css att */

.tdi_35_6bd{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
.tdi_36_9f6 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_36_9f6 .tdm-social-item i.td-icon-twitter,
				.tdi_36_9f6 .tdm-social-item i.td-icon-linkedin,
				.tdi_36_9f6 .tdm-social-item i.td-icon-pinterest,
				.tdi_36_9f6 .tdm-social-item i.td-icon-blogger,
				.tdi_36_9f6 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_36_9f6 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_36_9f6 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_9f6 .tdm-social-item i,
				.tds-team-member2 .tdi_36_9f6.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_36_9f6 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36_9f6.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_36_9f6 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36_9f6"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984" target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-stumbleupon"></i></a><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/" target="_blank" class="tdm-social-text">Mix</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/a984official?lang=el" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/a984official?lang=el" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm" target="_blank" class="tdm-social-text">Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_37_7cc  td-single-image- td-pb-border-top td_block_template_1"><a class="td_single_image_bg" style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/03/984_Listen_Live-1.gif'); background-size: contain; background-repeat: no-repeat; background-position: center center;" href="https://athina984.live24.gr/athina984" target="_blank" rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_37_7cc{
margin-top:0px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_7cc .td_single_image_bg{
					height: auto;
					padding-bottom: 20%;
				}.tdi_37_7cc:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="td_block_wrap tdb_header_search tdi_38_61e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38_61e">
<style>

/* inline tdc_css att */

.tdi_38_61e{
margin-top:1px !important;
margin-left:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_61e{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.athina984.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">αναζήτηση...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Αναζήτηση</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div><div id="tdi_39_6d1" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_40_186  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_40_186{
                    min-height: 0;
                }.tdi_40_186:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
</style><div class="vc_column tdi_42_01b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_01b{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_01b{
margin-top:-10px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_60a tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43_60a" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_43_60a{
z-index:-1 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_60a{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43_60a{
                    display: inline-block;
                }.tdi_43_60a .td_block_inner{
                    text-align: center;
                }.tdi_43_60a .tdb-menu > li > a,
                .tdi_43_60a .td-subcat-more{
                    padding: 0 24px;
                }.tdi_43_60a .tdb-menu > li .tdb-menu-sep,
                .tdi_43_60a .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_43_60a .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_60a .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_43_60a .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_60a .tdb-menu > li > a,
                .tdi_43_60a .td-subcat-more,
                .tdi_43_60a .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_43_60a .tdb-normal-menu > ul,
                .tdi_43_60a .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_43_60a .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_43_60a .tdb-menu .tdb-normal-menu ul,
                .tdi_43_60a .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_43_60a .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_60a .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_43_60a .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_43_60a .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_43_60a:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_60a .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_43_60a:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_43_60a .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_43_60a .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_60a .tdb-menu > li > a,
                .tdi_43_60a .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_60a .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_60a .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_43_60a .tdb-menu > li > a,
                .tdi_43_60a .td-subcat-more,
                .tdi_43_60a .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_60a .tdb-menu > li > a,
                .tdi_43_60a .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_60a .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_60a .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_43_60a .tdb-menu > li > a,
                .tdi_43_60a .td-subcat-more,
                .tdi_43_60a .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_43_60a .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_60a .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_43_60a .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_43_60a .tdb-menu > li.current-menu-item > a,
				.tdi_43_60a .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43_60a .tdb-menu > li.current-category-ancestor > a,
				.tdi_43_60a .tdb-menu > li:hover > a,
				.tdi_43_60a .tdb-menu > li.tdb-hover > a,
				.tdi_43_60a .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_43_60a .tdb-menu > li > a:after,
				.tdi_43_60a .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_43_60a .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43_60a .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43_60a .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43_60a .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43_60a .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43_60a .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_43_60a class="td_block_inner td-fix-index"><ul id="menu-navigationbar0" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-194679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li id="menu-item-187583" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li>
<li id="menu-item-194890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a>
<ul class="sub-menu">
<li id="menu-item-208846" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li>
</ul>
</li>
<li id="menu-item-195260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a>
<ul class="sub-menu">
<li id="menu-item-208844" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li>
<li id="menu-item-208845" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li>
<li id="menu-item-216138" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li>
</ul>
</li>
<li id="menu-item-194892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a>
<ul class="sub-menu">
<li id="menu-item-208841" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li>
<li id="menu-item-208843" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
<li id="menu-item-208842" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li>
<li id="menu-item-208840" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
<li id="menu-item-236074" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-poy-tha-pame-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΘΑ ΔΟΥΜΕ ΣΗΜΕΡΑ;</div></a></li>
<li id="menu-item-208838" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li>
</ul>
</li>
<li id="menu-item-307277" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-307277"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li>
<li id="menu-item-187571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li>
<li id="menu-item-194820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a>
<ul class="sub-menu">
<li id="menu-item-195240" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li>
<li id="menu-item-195241" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li>
<li id="menu-item-195242" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li>
<li id="menu-item-194683" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
</ul>
</li>
<li id="menu-item-187582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a>
<ul class="sub-menu">
<li id="menu-item-277414" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46_2b0 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_2b0" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_2b0{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_46_2b0 .td_block_inner{
                    text-align: center;
                }.tdi_46_2b0 .tdb-menu > li > a,
                .tdi_46_2b0 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_46_2b0 .tdb-menu > li .tdb-menu-sep,
                .tdi_46_2b0 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46_2b0 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_2b0 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_46_2b0 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_2b0 .tdb-menu > li > a,
                .tdi_46_2b0 .td-subcat-more,
                .tdi_46_2b0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_46_2b0 .tdb-normal-menu > ul,
                .tdi_46_2b0 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_46_2b0 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_46_2b0 .tdb-menu .tdb-normal-menu ul,
                .tdi_46_2b0 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_46_2b0 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_2b0 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_46_2b0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_46_2b0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_46_2b0:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_2b0 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_46_2b0:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_46_2b0 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_46_2b0 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_2b0 .tdb-menu > li > a,
                .tdi_46_2b0 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_2b0 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_2b0 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_46_2b0 .tdb-menu > li > a,
                .tdi_46_2b0 .td-subcat-more,
                .tdi_46_2b0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_2b0 .tdb-menu > li > a,
                .tdi_46_2b0 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_2b0 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_2b0 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_46_2b0 .tdb-menu > li > a,
                .tdi_46_2b0 .td-subcat-more,
                .tdi_46_2b0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_46_2b0 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_2b0 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_46_2b0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_46_2b0 .tdb-menu > li.current-menu-item > a,
				.tdi_46_2b0 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46_2b0 .tdb-menu > li.current-category-ancestor > a,
				.tdi_46_2b0 .tdb-menu > li:hover > a,
				.tdi_46_2b0 .tdb-menu > li.tdb-hover > a,
				.tdi_46_2b0 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_46_2b0 .tdb-menu > li > a:after,
				.tdi_46_2b0 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_46_2b0 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46_2b0 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46_2b0 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46_2b0 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46_2b0 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46_2b0 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_46_2b0 class="td_block_inner td-fix-index"><ul id="menu-navigationbar0-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-poy-tha-pame-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΘΑ ΔΟΥΜΕ ΣΗΜΕΡΑ;</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-307277"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_49_0f3 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49_0f3" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_49_0f3{
z-index:3 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_0f3{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_49_0f3 .td_block_inner{
                    text-align: center;
                }.tdi_49_0f3 .tdb-menu > li > a,
                .tdi_49_0f3 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_49_0f3 .tdb-menu > li .tdb-menu-sep,
                .tdi_49_0f3 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_49_0f3 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_0f3 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_49_0f3 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_49_0f3 .tdb-menu > li > a,
                .tdi_49_0f3 .td-subcat-more,
                .tdi_49_0f3 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_49_0f3 .tdb-normal-menu > ul,
                .tdi_49_0f3 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_49_0f3 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_49_0f3 .tdb-menu .tdb-normal-menu ul,
                .tdi_49_0f3 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_49_0f3 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_0f3 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_49_0f3 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_49_0f3 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_49_0f3:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_49_0f3 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_49_0f3 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_49_0f3 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49_0f3 .tdb-menu > li > a,
                .tdi_49_0f3 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_0f3 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_0f3 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_49_0f3 .tdb-menu > li > a,
                .tdi_49_0f3 .td-subcat-more,
                .tdi_49_0f3 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_0f3 .tdb-menu > li > a,
                .tdi_49_0f3 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_0f3 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_0f3 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_49_0f3 .tdb-menu > li > a,
                .tdi_49_0f3 .td-subcat-more,
                .tdi_49_0f3 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_49_0f3 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_0f3 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_49_0f3 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_49_0f3 .tdb-menu > li.current-menu-item > a,
				.tdi_49_0f3 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_49_0f3 .tdb-menu > li.current-category-ancestor > a,
				.tdi_49_0f3 .tdb-menu > li:hover > a,
				.tdi_49_0f3 .tdb-menu > li.tdb-hover > a,
				.tdi_49_0f3 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_49_0f3 .tdb-menu > li > a:after,
				.tdi_49_0f3 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_49_0f3 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_49_0f3 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_49_0f3 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_49_0f3 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_49_0f3 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_49_0f3 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_49_0f3 class="td_block_inner td-fix-index"><ul id="menu-navigationbar-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/"><div class="tdb-menu-item-text">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84"><div class="tdb-menu-item-text">ΕΛΛΑΔΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187304"><a href="https://www.athina984.gr/category/kosmos"><div class="tdb-menu-item-text">ΚΟΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187305"><a href="https://www.athina984.gr/category/politismos"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia"><div class="tdb-menu-item-text">ΟΙΚΟΝΟΜΙΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/"><div class="tdb-menu-item-text">SPORT CITY</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis"><div class="tdb-menu-item-text">ΣΥΝΕΝΤΕΥΞΕΙΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187308 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΣΥΝΔΕΣΜΟΙ</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/"><div class="tdb-menu-item-text">ΜΟΥΣΕΙΑ</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/"><div class="tdb-menu-item-text">ΟΡΓΑΝΙΣΜΟΙ</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/"><div class="tdb-menu-item-text">ΦΟΡΕΙΣ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187309 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/blogs"><div class="tdb-menu-item-text">BLOGS</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/"><div class="tdb-menu-item-text">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/"><div class="tdb-menu-item-text">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/"><div class="tdb-menu-item-text">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/"><div class="tdb-menu-item-text">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/"><div class="tdb-menu-item-text">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187311"><a href="https://www.athina984.gr/2020/05/06/diko-sas/"><div class="tdb-menu-item-text">ΔΙΚΟ ΣΑΣ</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_52_d16" class="tdc-zone"><div class="tdc_zone tdi_53_1eb  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_53_1eb{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54_b9f" class="tdc-row"><div class="vc_row tdi_55_ffd  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_55_ffd{
                    min-height: 0;
                }
</style><div class="vc_column tdi_57_12b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57_12b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="412239" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-187266" class="post-187266 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_58_0ab" class="tdc-zone"><div class="tdc_zone tdi_59_026  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_59_026{
                    min-height: 0;
                }
</style><div id="tdi_60_f6d" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_61_aa6  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_61_aa6{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_61_aa6 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_61_aa6 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_61_aa6 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_aa6 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_61_aa6 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_aa6 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_61_aa6{
margin-top:40px !important;
}

.tdi_61_aa6 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_aa6{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_aa6{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_aa6{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_63_6ba  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_63_6ba{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_63_6ba{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_6ba{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_6ba{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_6ba{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_64_afb td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_64_afb">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_afb{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_afb{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_afb{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_afb .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_64_afb .tdb-cat-bg{
					border-width: 1px;
				}.tdi_64_afb .tdb-cat-sep{
					font-size: 14px;
				}.tdi_64_afb .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_64_afb{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.athina984.gr/category/984/"><span class="tdb-cat-bg"></span>984</a><a class="tdb-entry-category" href="https://www.athina984.gr/category/kosmos/"><span class="tdb-cat-bg"></span>ΚΟΣΜΟΣ</a></div></div><div class="td_block_wrap tdb_title tdi_65_dba tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_dba">
<style>

/* inline tdc_css att */

.tdi_65_dba{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_dba{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_dba .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_65_dba .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_65_dba{
					text-align: left;
				}.tdi_65_dba .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Roboto !important;
				}.tdi_65_dba .tdb-title-text{
					font-family:Roboto !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_65_dba .tdb-add-text{
					font-family:Roboto !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_dba .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_dba .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_dba .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Στη Σύνοδο Κορυφής των 27 οι κυρώσεις κατά Λευκορωσίας &#8211; Επιθετική πράξη &#8211; Πράκτορες του Μινσκ στο αεροσκάφος</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_68_6a6  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_68_6a6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_68_6a6 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_68_6a6 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_70_dfb  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_70_dfb{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_70_dfb{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_dfb{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_71_0ac td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_71_0ac">
<style>

/* inline tdc_css att */

.tdi_71_0ac{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_71_0ac{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:14px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_71_0ac i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-05-24T12:15:05+03:00">1η δημοσίευση 2 λεπτά</time></div></div> <div class="td_block_wrap tdb_single_modified_date tdi_72_fcb td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_72_fcb">
<style>
/* custom css */
.tdi_72_fcb{
                    display: inline-block;
                
					font-style:italic !important;
				}.tdi_72_fcb i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_72_fcb span{
					font-style:italic !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span> Τελευταία ενημέρωση:</span> <time class="entry-date updated td-module-date" datetime="2021-05-24T12:15:52+03:00">24/05/21 12:15 </time></div></div> </div></div></div><div class="vc_column_inner tdi_74_26a  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_74_26a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_26a{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_75_b0d td-pb-border-top td_block_template_1" data-td-block-uid="tdi_75_b0d">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_b0d{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_b0d{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_b0d{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_b0d .td-post-sharing,
				.tdi_75_b0d .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_75_b0d" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
 <div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2021%2F05%2F24%2Fpithani-i-epivoli-kyroseon-sti-leykorosia-kata-ti-simerini-synodo-koryfis-tis-ee%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%84%CE%B7+%CE%A3%CF%8D%CE%BD%CE%BF%CE%B4%CE%BF+%CE%9A%CE%BF%CF%81%CF%85%CF%86%CE%AE%CF%82+%CF%84%CF%89%CE%BD+27+%CE%BF%CE%B9+%CE%BA%CF%85%CF%81%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CE%BA%CE%B1%CF%84%CE%AC+%CE%9B%CE%B5%CF%85%CE%BA%CE%BF%CF%81%CF%89%CF%83%CE%AF%CE%B1%CF%82+%E2%80%93+%CE%95%CF%80%CE%B9%CE%B8%CE%B5%CF%84%CE%B9%CE%BA%CE%AE+%CF%80%CF%81%CE%AC%CE%BE%CE%B7+%E2%80%93+%CE%A0%CF%81%CE%AC%CE%BA%CF%84%CE%BF%CF%81%CE%B5%CF%82+%CF%84%CE%BF%CF%85+%CE%9C%CE%B9%CE%BD%CF%83%CE%BA+%CF%83%CF%84%CE%BF+%CE%B1%CE%B5%CF%81%CE%BF%CF%83%CE%BA%CE%AC%CF%86%CE%BF%CF%82&url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F05%2F24%2Fpithani-i-epivoli-kyroseon-sti-leykorosia-kata-ti-simerini-synodo-koryfis-tis-ee%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_75_b0d">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_76_66b tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76_66b">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_76_66b{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_76_66b .td-audio-player{
                    font-size: 12px;
                }.tdi_76_66b .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_76_66b:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="720" height="405" class="entry-thumb" src="https://www.athina984.gr/wp-content/uploads/2021/05/αεροσκάφους-στο-Μινσκ-ΑΠΕ.jpg" srcset="https://www.athina984.gr/wp-content/uploads/2021/05/αεροσκάφους-στο-Μινσκ-ΑΠΕ.jpg 720w, https://www.athina984.gr/wp-content/uploads/2021/05/αεροσκάφους-στο-Μινσκ-ΑΠΕ-300x169.jpg 300w, https://www.athina984.gr/wp-content/uploads/2021/05/αεροσκάφους-στο-Μινσκ-ΑΠΕ-696x392.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" alt="" title="αεροσκάφους στο Μινσκ - ΑΠΕ" />
</div></div><div class="vc_row_inner tdi_78_d66  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_78_d66{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_78_d66 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_78_d66 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_78_d66 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78_d66 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_78_d66 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78_d66 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_80_efb  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_80_efb{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_efb{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_efb{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_81_bd6 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_81_bd6">
<style>
.td-theme-wrap .tdi_81_bd6 .td-block-title > *,
            .td-theme-wrap .tdi_81_bd6 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_81_bd6 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_81_bd6 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_81_bd6 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_81_bd6 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #81d742;
            }

            .td-theme-wrap .tdi_81_bd6 .td-subcat-dropdown ul:after {
                background-color: #81d742;
            }
            
            
            .td-theme-wrap .tdi_81_bd6 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_81_bd6 .td_quote_on_blocks,
            .td-theme-wrap .tdi_81_bd6 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_81_bd6 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_81_bd6 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_81_bd6 .td-instagram-user a {
                color: #81d742;
            }

            .td-theme-wrap .tdi_81_bd6 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_81_bd6 .td-load-more-wrap a:hover {
                background-color: #81d742;
                border-color: #81d742;
            }

            .td-theme-wrap .tdi_81_bd6 .td-read-more a,
            .td-theme-wrap .tdi_81_bd6 .td-weather-information:before,
            .td-theme-wrap .tdi_81_bd6 .td-weather-week:before,
            .td-theme-wrap .tdi_81_bd6 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_81_bd6 .td-post-category,
            .td-theme-wrap .tdi_81_bd6 .td-post-category:hover {
                background-color: #81d742;
            }
/* inline tdc_css att */

.tdi_81_bd6{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_bd6{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_81_bd6 .td-block-title a,
				.tdi_81_bd6 .td-block-title span{
					font-family:Roboto !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_81_bd6 .td-block-title{
					text-align: center;
				}.tdi_81_bd6.td_block_template_4 .td-block-title > *:before,
				.tdi_81_bd6.td_block_template_17 .td-block-title:after,
				.tdi_81_bd6.td_block_template_13 .td-block-subtitle,
				.tdi_81_bd6.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}.tdi_81_bd6.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}.tdi_81_bd6.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81_bd6 .td-block-title a,
				.tdi_81_bd6 .td-block-title span{
					font-family:Roboto !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_bd6 .td-block-title a,
				.tdi_81_bd6 .td-block-title span{
					font-family:Roboto !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><a href="https://www.athina984.gr/category/pl" class="td-pulldown-size">✚ ΑΘΗΝΑ</a></h4></div><div class="td_block_wrap td_flex_block_1 tdi_82_bb6 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_82_bb6">
<style>

/* inline tdc_css att */

.tdi_82_bb6{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_bb6{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_bb6{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_82_bb6 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/05/24/to-kalytero-farmako-einai-i-agapi/" rel="bookmark" title="Το καλύτερο φάρμακο είναι η αγάπη">Το καλύτερο φάρμακο είναι η αγάπη</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T07:55:02+03:00">24/05/21 07:55</time></span> </span>
</div>
<div class="td-excerpt">Ο Αθήνα 9.84 σε συνεργασία με τις επτά κοινότητες του Δήμου Αθηναίων συγκεντρώνουν φάρμακα και υγειονομικό υλικό για το Κοινωνικό Φαρμακείο του Κέντρου Υποδοχής...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/05/24/to-kalytero-farmako-einai-i-agapi/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/05/08/to-ekpaideytiko-programma-toy-innovathens-gia-ton-maio/" rel="bookmark" title="Το εκπαιδευτικό πρόγραμμα του INNOVATHENS για τον Μάιο ">Το εκπαιδευτικό πρόγραμμα του INNOVATHENS για τον Μάιο </a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T18:01:01+03:00">08/05/21 18:01</time></span> </span>
</div>
<div class="td-excerpt">Το INNOVATHENS, ο κόμβος καινοτομίας και επιχειρηματικότητας της Τεχνόπολης Δήμου Αθηναίων, παρουσιάζει για τον μήνα Μάιο ένα πλούσιο εκπαιδευτικό πρόγραμμα σχεδιασμένο σύμφωνα με τις...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/05/08/to-ekpaideytiko-programma-toy-innovathens-gia-ton-maio/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/04/24/to-proto-ypnotirio-gia-astega-paidia-stin-athina/" rel="bookmark" title="Το πρώτο υπνωτήριο για άστεγα παιδιά στην Αθήνα">Το πρώτο υπνωτήριο για άστεγα παιδιά στην Αθήνα</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T17:55:41+03:00">24/04/21 17:55</time></span> </span>
</div>
<div class="td-excerpt">Το πρώτο υπνωτήριο για άστεγους ανήλικους, ένα πρωτοπόρο εγχείρημα σε εθνικό αλλά και ευρωπαϊκό επίπεδο, δημιούργησε η ΜΕΤΑδραση, σε συνεργασία με σημαντικά ιδρύματα, αλλά...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/04/24/to-proto-ypnotirio-gia-astega-paidia-stin-athina/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/04/22/o-dimos-athinaion-allazei-ton-politistiko-charti-tis-polis-gia-oloys/" rel="bookmark" title="Ο Δήμος Αθηναίων αλλάζει τον πολιτιστικό χάρτη της πόλης για όλους">Ο Δήμος Αθηναίων αλλάζει τον πολιτιστικό χάρτη της πόλης για όλους</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-22T21:04:22+03:00">22/04/21 21:04</time></span> </span>
</div>
<div class="td-excerpt">Στην υλοποίηση ενός τριετούς σχεδίου για τον πολιτισμό, που στοχεύει πρωτίστως στην ενίσχυση των καλλιτεχνών και των εργαζόμενων στον χώρο του πολιτισμού, οι οποίοι έχουν...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/04/22/o-dimos-athinaion-allazei-ton-politistiko-charti-tis-polis-gia-oloys/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/04/21/vasilis-foivos-axiotis-monodromos-gia-ton-dimo-athinaion-i-anaplasi-tis-akadimias-platonos/" rel="bookmark" title="Βασίλης &#8211; Φοίβος Αξιώτης: Μονόδρομος για τον δήμο Αθηναίων η ανάπλαση της Ακαδημίας Πλάτωνος">Βασίλης &#8211; Φοίβος Αξιώτης: Μονόδρομος για τον δήμο Αθηναίων η ανάπλαση της Ακαδημίας Πλάτωνος</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-21T16:57:19+03:00">21/04/21 16:57</time></span> </span>
</div>
<div class="td-excerpt">Για την ανάπλαση και ανάδειξη του αρχαιολογικού χώρου της Ακαδημίας Πλάτωνος και την ανέγερση του Αρχαιολογικού Μουσείου της Αθήνας, μίλησε στον Αθήνα 9.84 ο...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/04/21/vasilis-foivos-axiotis-monodromos-gia-ton-dimo-athinaion-i-anaplasi-tis-akadimias-platonos/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_84_6b6  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_84_6b6{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_6b6{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_85_b9e td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_85_b9e">
<style>

/* inline tdc_css att */

.tdi_85_b9e{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_b9e,
                .tdi_85_b9e > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_85_b9e .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_b9e,
                .tdi_85_b9e > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><strong>«Την απαγόρευση του λευκορωσικού εναερίου χώρου » προτείνει μεταξύ άλλων κυρώσεων κατα της Λευκορωσίας , </strong><strong>ο υπουργός Ευρωπαϊκών Υποθέσεων της Γαλλίας Κλεμάν Μπον , αναφερόμενος στην στέρηση των αεροπορικών φόρων που θα σημαίνει για το Μινσκ η παράκαμψη του λευκορωσικού εναέριου χώρου.</strong></p>
<p>«Θέλω να εξετασθούν το συντομότερο δυνατόν και θεωρώ ότι πρόκειται για λογικά μέτρα για την προστασία μας», πρόσθεσε.</p>
<p><strong>«Εθεσαν σε κίνδυνο την ζωή ευρωπαίων πολιτών, πέραν του αντικαθεστωτικού», πρόσθεσε υπενθυμίζοντας ότι η πτήση συνέδεε δύο ευρωπαϊκές πρωτεύουσες, την Αθήνα και το Βίλνιους, και μετέφερε πολλούς ευρωπαίους πολίτες, ανάμεσά τους εννέα Γάλλους.</strong></p>
<p>«Είναι μία πράξη πειρατείας που δεν μπορεί να μείνει ατιμώρητη», είπε ο γάλλος υπουργός.</p>
<p>Ο Διεθνής Οργανισμός Πολιτικής Αεροπορίας ανακοίνωσε ότι η αναγκαστική προσγείωση μπορεί να αποτελεί παραβίαση της Σύμβασης του Σικάγο που προστατεύει την κυριαρχία επί του εναερίου χώρου των κρατών.</p>
<p><strong>Ο πρόεδρος της επιτροπής Εξωτερικών Υποθέσεων του βρετανικού κοινοβουλίου δήλωσε ότι η χρησιμοποίηση ψεύτικου συναγερμού για βόμβα και πολεμικών αεροσκαφών από το Μινσκ συνιστά επιθετική πράξη.</strong></p>
<p>«Επρόκειτο για πτήση ανάμεσα σε δύο κράτη μέλη του ΝΑΤΟ και ανάμεσα σε δύο κράτη μέλη της Ευρωπαϊκής Ενωσης. Δεν είναι κήρυξη πολέμου, αλλά είναι σίγουρα επιθετική ενέργεια», σχολίασε ο ίδιος.</p>
<p><strong>Πράκτορες των μυστικών υπηρεσιών αποβιβάσθηκαν από το αεροσκάφος της Ryanair όταν εξαναγκάσθηκε σε προσγείωση στο Μινσκ, δήλωσε ο υπουργός Εξωτερικών της Ιρλανδίας Σάιμον Κόβενι.</strong></p>
<p>«Πέντε ή έξι άνθρωποι αποβιβάσθηκαν. Μόνο ο ένας συνελήφθη, πράγμα που σημαίνει ότι ήταν άνθρωποι των μυστικών υπηρεσιών», είπε.</p>
<p>Νωρίτερα, ο διευθύνων σύμβουλος της Ryanair είχε δηλώσει: «πεποίθησή μας είναι ότι πράκτορες της KGB αποβιβάσθηκαν επίσης στο αεροδρόμιο».</p>
<p>Οι μυστικές υπηρεσίες της Λευκορωσίας έχουν διατηρήσει την ρωσική τους ονομασία, κληρονομιά της σοβιετικής εποχής, και παραμένουν «KGB». Η Λευκορωσία είναι πρώην σοβιετική δημοκρατία και δορυφόρος της Μόσχας.</p>
<p><strong>Οι ηγέτες των 27 κρατών μελών της Ευρωπαϊκής Ένωσης θα συζητήσουν στη σημερινή σύνοδο κορυφής στις Βρυξέλλες την εκτροπή και τον εξαναγκασμό σε προσγείωση στο Μινσκ της Λευκορωσίας αεροσκάφους της Ryanair, καθώς και το ενδεχόμενο επιβολής κυρώσεων σε στελέχη του κρατικού μηχανισμού του Αλεξάντρ Λουκασένκο. Η συζήτηση για συνέπειες και πιθανές κυρώσεις κατά της Λευκορωσίας, έχει προστεθεί ήδη στην ατζέντα της διήμερης έκτακτης Συνόδου Κορυφής που ξεκινάει σήμερα στις 20 μ.μ. στις Βρυξέλλες.</strong></p>
<p>Στο διήμερο Ευρωπαϊκό Συμβούλιο το πρόγραμμα περιλάμβανε συζητήσεις για την πανδημία του νέου κορονοϊού, την κλιματική αλλαγή και τη Ρωσία. Όμως εκπρόσωπος του προέδρου Σαρλ Μισέλ κατέστησε σαφές ότι η Λευκορωσία προστέθηκε στην ατζέντα.</p>
<p>«Οι συνέπειες και οι πιθανές κυρώσεις θα συζητηθούν» στη Σύνοδο Κορυφής, ανέφερε ο εκπρόσωπος.</p>
<p>Αυτό το «συμβάν άνευ προηγουμένου» δεν «θα μείνει χωρίς συνέπειες», διεμήνυσε ο ίδιος ο κ. Μισέλ, χωρίς να υπεισέλθει σε λεπτομέρειες, σε ανακοίνωση Τύπου που δημοσιοποίησε</p>
<p><strong>Η ΕΕ έχει επιβάλει σταδιακές κυρώσεις στο καθεστώς Λουκασένκο της Λευκορωσίας, ήδη από τον Οκτώβριο του 2020, ως αντίδραση στις νοθευμένες προεδρικές εκλογές τον Αύγουστο του 2020, καθώς και στον εκφοβισμό και τη βίαιη καταστολή ειρηνικών διαδηλωτών, μελών της αντιπολίτευσης και δημοσιογράφων.</strong></p>
<p>Στο καθεστώς κυρώσεων έναντι της Λευκορωσίας υπάγονται συνολικά 88 άτομα και 7 οντότητες. Μεταξύ αυτών συγκαταλέγονται ο Πρόεδρος της Λευκορωσίας, Αλεξάντερ Λουκασένκο, ο γιος του και σύμβουλος εθνικής ασφάλειας, Βίκτορ Λουκασένκο, καθώς και πρόσωπα της πολιτικής ηγεσίας και της κυβέρνησης. Στις 10 Μαίου, ο επικεφαλής της ευρωπαϊκής διπλωματίας, Ζοζέπ Μπορέλ είχε ανακοινώσει ότι η ΕΕ ετοιμάζει νέες κυρώσεις σε βάρος του Μινσκ που υποστηρίζεται από τη Μόσχα.</p>
<p><strong>Η Ρωσία είναι ένα από τα βασικά θέματα της σημερινής πρώτης ημέρας της Συνόδου. Στην πρόσκλησή του προς τους ευρωπαίους ηγέτες, ο Σαρλ Μισέλ τονίζει: «Θα έχουμε μια στρατηγική συζήτηση για τη Ρωσία. Οι παράνομες και προκλητικές κινήσεις της συνεχίστηκαν σε κράτη-μέλη της ΕΕ και όχι μόνο, με πιο πρόσφατη τη λεγόμενη «λίστα των μη φιλικών κρατών».</strong> Μια φιλική συζήτηση μεταξύ μας θα μπορούσε να πλαισιωθεί από έκθεση του Ύπατου Εκπροσώπου της ΕΕ και της Επιτροπής, μαζί με τις πέντε κατευθυντήριες αρχές για τις σχέσεις ΕΕ-Ρωσίας».</p>
<p><strong>Στο δείπνο των ηγετών θα συζητηθούν οι σχέσεις ΕΕ-Ηνωμένου Βασιλείου, μετά την έναρξη ισχύος της συμφωνίας εμπορίου</strong>. «Αυτή η συμφωνία, καθώς και η συμφωνία αποχώρησης και τα πρωτόκολλά της, θα πρέπει να εφαρμοστούν πλήρως και αποτελεσματικά, προς το συμφέρον μιας αμοιβαία επωφελούς σχέσης και στενής συνεργασίας», τονίζει ο Σαρλ Μισέλ στην πρόσκλησή του προς τους 27 ηγέτες της ΕΕ.</p>
<p>&#8216;Αλλα θέματα εξωτερικής πολιτικής που θα εξεταστούν εν συντομία είναι η κατάσταση στη Μέση Ανατολή, καθώς και οι προετοιμασίες για την επικείμενη Σύνοδο Κορυφής ΕΕ-ΗΠΑ στα μέσα Ιουνίου.</p>
<p>Το θέμα της πανδημίας και της κλιματικής αλλαγής θα συζητηθεί τη δεύτερη ημέρα της Συνόδου, 25 Μαΐου, που ξεκινάει στις 10.30 π.μ. ώρα Ελλάδος.</p>
<p>Υπενθυμίζεται ότι η Λευκορωσία με καταδιωκτικό <span class="googie_link">αεροπλάνο</span> <span class="googie_link">αναχαίτισε</span> αναχαιτίσει το Boeing 737 για να <span class="googie_link">οδηγήσει</span>  την <span class="googie_link">αντιπολιτευόμενο</span> <span class="googie_link">δημοσιογράφο</span> και  <span class="googie_link">πρώην</span> <span class="googie_link">διευθυντή</span> του ιστότοπου της λευκορωσικής αντιπολίτευσης <span class="googie_link">Nexta</span> <span class="googie_link">Ρομάν</span> <span class="googie_link">Προτάσεβιτς</span>, που επέβαινε στο αεροσκάφος στο <span class="googie_link">έδαφος</span> της <span class="googie_link">οπού</span> και τον <span class="googie_link">συνέλαβε</span> .</p>
<p>Το αεροσκάφος της Ryanair εκτελούσε πτήση από την Ελλάδα στη Λιθουανία, χώρες μέλη της ΕΕ και του NATO. Αργότερα χθες, το αεροσκάφος συνέχισε εντέλει την πτήση του προς το Βίλνιους, όπου προσγειώθηκε.</p>
<p>«Καλώ τις αρχές της Λευκορωσίας να απελευθερώσουν αμέσως τον επιβάτη που τέθηκε υπό κράτηση και να εγγυηθούν όλα τα δικαιώματά του», τόνισε ο Σαρλ Μισέλ, αναφερόμενος στον κ. Προτάσεβιτς.</p>
<p>Θα πρέπει να υπάρξουν όλες οι προβλεπόμενες «συνέπειες για τις παραβιάσεις των διεθνών κανόνων που διέπουν τις αερομεταφορές», διεμήνυσε από τη δική της πλευρά η πρόεδρος της Ευρωπαϊκής Επιτροπής Ούρσουλα φον ντερ Λάιεν.</p>
<p>Η επίτροπος αρμόδια για τις Αξίες και τη Διαφάνεια, η Βέρα Γιούροβα, έκρινε από την πλευρά της ότι το επεισόδιο «δείχνει ως πού μπορεί να φθάσει μια δικτατορία για να φιμώσει μια επικριτική φωνή», προσθέτοντας πως «οι δημοκρατίες πρέπει να σχηματίσουν κοινό μέτωπο, να υπερασπιστούν τις αξίες τους και να αναλάβουν δράση».</p>
<p>Η ΕΕ είχε ήδη επιβάλει, πριν από το συμβάν αυτό, τρεις γύρους κυρώσεων σε βάρος της κυβέρνησης του κ. Λουκασένκο και ετοιμαζόταν να ανακοινώσει τέταρτο γύρο μέτρων σε βάρος λευκορώσων αξιωματούχων σε αντίδραση στις περυσινές προεδρικές εκλογές, το αποτέλεσμα των οποίων οι Βρυξέλλες αμφισβήτησαν, όπως και η αντιπολίτευση, καταγγέλλοντας επίσης τη βίαιη καταστολή των διαδηλώσεων που ακολούθησαν τη διαδικασία.</p>
<p>Ο επικεφαλής της διπλωματίας της ΕΕ Τζουζέπ Μπορέλ είχε ανακοινώσει τη 10η Μαΐου πως οι 27 ετοίμαζαν νέες κυρώσεις σε βάρος του Μινσκ και είχε εκφράσει την ελπίδα πως θα υιοθετούνταν «εντός των προσεχών εβδομάδων». Απαιτείται ομοφωνία στη Σύνοδο Κορυφής για την επιβολή τους.</p>
<p>Παρά τις ευρωπαϊκές και αμερικανικές κυρώσεις, που βάζουν στο στόχαστρο τον Αλεξάντρ Λουκασένκο και ανώτερα στελέχη της κυβέρνησής του, ο λευκορώσος πρόεδρος, με την υποστήριξη της Μόσχας, δεν έχει δώσει την παραμικρή ένδειξη ότι θα επιδιώξει κάποιον συμβιβασμό με το κίνημα αμφισβήτησης στη χώρα, απεναντίας ενίσχυσε την καταστολή.</p>
<p>Πηγή: ΑΠΕ-ΜΠΕ</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_88_0bf td-pb-border-top td_block_template_1" data-td-block-uid="tdi_88_0bf">
<style>
/* custom css */
.tdi_88_0bf span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_88_0bf a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_88_0bf a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88_0bf a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_0bf a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_88_0bf a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.athina984.gr/tag/leykorosia/">Λευκορωσία</a></li><li><a href="https://www.athina984.gr/tag/synodo-koryfis/">Σύνοδο Κορυφής</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_89_812 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_89_812">
<style>

/* inline tdc_css att */

.tdi_89_812{
margin-top:20px !important;
}

</style><div id="tdi_89_812" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2021%2F05%2F24%2Fpithani-i-epivoli-kyroseon-sti-leykorosia-kata-ti-simerini-synodo-koryfis-tis-ee%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%84%CE%B7+%CE%A3%CF%8D%CE%BD%CE%BF%CE%B4%CE%BF+%CE%9A%CE%BF%CF%81%CF%85%CF%86%CE%AE%CF%82+%CF%84%CF%89%CE%BD+27+%CE%BF%CE%B9+%CE%BA%CF%85%CF%81%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CE%BA%CE%B1%CF%84%CE%AC+%CE%9B%CE%B5%CF%85%CE%BA%CE%BF%CF%81%CF%89%CF%83%CE%AF%CE%B1%CF%82+%E2%80%93+%CE%95%CF%80%CE%B9%CE%B8%CE%B5%CF%84%CE%B9%CE%BA%CE%AE+%CF%80%CF%81%CE%AC%CE%BE%CE%B7+%E2%80%93+%CE%A0%CF%81%CE%AC%CE%BA%CF%84%CE%BF%CF%81%CE%B5%CF%82+%CF%84%CE%BF%CF%85+%CE%9C%CE%B9%CE%BD%CF%83%CE%BA+%CF%83%CF%84%CE%BF+%CE%B1%CE%B5%CF%81%CE%BF%CF%83%CE%BA%CE%AC%CF%86%CE%BF%CF%82&url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F05%2F24%2Fpithani-i-epivoli-kyroseon-sti-leykorosia-kata-ti-simerini-synodo-koryfis-tis-ee%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_89_812">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_91_8be  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_91_8be{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_91_8be{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_8be{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_8be{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_7eb td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_92_7eb{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdi_92_7eb.td-a-rec{
					text-align: center;
				}.tdi_92_7eb .td-element-style{
					z-index: -1;
				}
</style>
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc455767 = window.plc455767 || 0;
document.write('<'+'div id="placement_455767_'+plc455767+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 455767, [300,250], 'placement_455767_'+opt.place, opt); }, opt: { place: plc455767++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_93_10b td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_93_10b{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdi_93_10b.td-a-rec{
					text-align: center;
				}.tdi_93_10b .td-element-style{
					z-index: -1;
				}
</style>
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc462405 = window.plc462405 || 0;
document.write('<'+'div id="placement_462405_'+plc462405+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 462405, [300,250], 'placement_462405_'+opt.place, opt); }, opt: { place: plc462405++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_94_f68 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_94_f68">
<style>
.td-theme-wrap .tdi_94_f68 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_94_f68 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_94_f68 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_94_f68 .block-title > *,
            .td-theme-wrap .tdi_94_f68 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_94_f68 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_94_f68 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_94_f68 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_94_f68 .td_quote_on_blocks,
            .td-theme-wrap .tdi_94_f68 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_94_f68 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_94_f68 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_94_f68 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_94_f68 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_94_f68 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_94_f68 .td-read-more a,
            .td-theme-wrap .tdi_94_f68 .td-weather-information:before,
            .td-theme-wrap .tdi_94_f68 .td-weather-week:before,
            .td-theme-wrap .tdi_94_f68 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_94_f68 .td-post-category,
            .td-theme-wrap .tdi_94_f68 .td-post-category:hover {
                background-color: #dd3333;
            }
/* inline tdc_css att */

.tdi_94_f68{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_f68{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_f68{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.athina984.gr/roi-eidiseon/" class="td-pulldown-size">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></h4></div><div id=tdi_94_f68 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/05/24/pithani-i-epivoli-kyroseon-sti-leykorosia-kata-ti-simerini-synodo-koryfis-tis-ee/" rel="bookmark" title="Στη Σύνοδο Κορυφής των 27 οι κυρώσεις κατά Λευκορωσίας &#8211; Επιθετική πράξη &#8211; Πράκτορες του Μινσκ στο αεροσκάφος">Στη Σύνοδο Κορυφής των 27 οι κυρώσεις κατά Λευκορωσίας &#8211; Επιθετική πράξη &#8211; Πράκτορες του Μινσκ στο αεροσκάφος</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T12:15:05+03:00">24/05/21 12:15</time></span> </span>
</div>
<div class="td-excerpt">«Την απαγόρευση του λευκορωσικού εναερίου χώρου » προτείνει μεταξύ άλλων κυρώσεων κατα της Λευκορωσίας , ο υπουργός Ευρωπαϊκών Υποθέσεων της Γαλλίας Κλεμάν Μπον , αναφερόμενος...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/05/24/pithani-i-epivoli-kyroseon-sti-leykorosia-kata-ti-simerini-synodo-koryfis-tis-ee/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84/" class="td-post-category">Δελτίο Ειδήσεων Αθήνα 9.84</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/05/24/deltio-eidiseon-stis-12-00-363/" rel="bookmark" title="Δελτίο Ειδήσεων στις 12:00">Δελτίο Ειδήσεων στις 12:00</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T12:13:19+03:00">24/05/21 12:13</time></span> </span>
</div>
<div class="td-excerpt">Μία φοιτήτρια που συνταξίδευε με τον δημοσιογράφο και μπλόγκερ Ρομάν Προτάσεβιτς, συνελήφθη μαζί του μετά την χθεσινή αναγκαστική προσγείωση στο Μινσκ, με εντολή του...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/05/24/deltio-eidiseon-stis-12-00-363/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/politismos/" class="td-post-category">ΠΟΛΙΤΙΣΜΟΣ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/05/24/oi-filarmonikes-enischyontai-me-epichorigiseis-apo-to-ypoyrgeio-politismoy/" rel="bookmark" title="Οι Φιλαρμονικές ενισχύονται με επιχορηγήσεις από το Υπουργείο Πολιτισμού">Οι Φιλαρμονικές ενισχύονται με επιχορηγήσεις από το Υπουργείο Πολιτισμού</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T12:07:48+03:00">24/05/21 12:07</time></span> </span>
</div>
<div class="td-excerpt">Επιχορηγήσεις συνολικού ύψους 110.000 ευρώ ανακοινώνονται σήμερα από το Υπουργείο Πολιτισμού και Αθλητισμού για την οικονομική ενίσχυση και παραχώρηση αιγίδας σε φιλαρμονικές για το...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/05/24/oi-filarmonikes-enischyontai-me-epichorigiseis-apo-to-ypoyrgeio-politismoy/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/" class="td-post-category">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/05/24/i-mpalanta-tis-noikokyras-dimitra-galani-24-05-2021/" rel="bookmark" title="«Η μπαλάντα της νοικοκυράς» Δήμητρα Γαλάνη 24-05-2021">«Η μπαλάντα της νοικοκυράς» Δήμητρα Γαλάνη 24-05-2021</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T11:47:39+03:00">24/05/21 11:47</time></span> </span>
</div>
<div class="td-excerpt">Το 1980 κυκλοφόρησε ο τελευταίος δίσκος του Μάνου Λοίζου -όσο ο Λοίζος ήταν εν ζωή-το «Για μια μέρα ζωής». Ένας πολυσυμμετοχικόςδίσκος όσον αφορά στιχουργούς...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/05/24/i-mpalanta-tis-noikokyras-dimitra-galani-24-05-2021/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/" class="td-post-category">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/05/24/amnisia-trypes-24-05-2021/" rel="bookmark" title="«Αμνησία» Τρύπες 24-05-2021">«Αμνησία» Τρύπες 24-05-2021</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T11:47:15+03:00">24/05/21 11:47</time></span> </span>
</div>
<div class="td-excerpt">Το 1985 οι Τρύπες, από την Θεσσαλονίκη, κυκλοφόρησαν τον πρώτο τουςδίσκο, με τίτλο το όνομά τους. Ανάμεσα στα αλλά υπήρχε ένα τραγούδι που λεγόταν...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/05/24/amnisia-trypes-24-05-2021/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/sport-city/" class="td-post-category">SPORT CITY</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/05/24/aek-etoimos-o-milogevits-an-apantisei-arnitika-o-remprof/" rel="bookmark" title="ΑΕΚ: Έτοιμος ο Μιλόγεβιτς αν απαντήσει αρνητικά ο Ρεμπρόφ">ΑΕΚ: Έτοιμος ο Μιλόγεβιτς αν απαντήσει αρνητικά ο Ρεμπρόφ</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T11:44:40+03:00">24/05/21 11:44</time></span> </span>
</div>
<div class="td-excerpt">Ο Σέρβος Βλάνταν Μιλόγεβιτς, παραμένει ψηλά στη λίστα της ΑΕΚ, για να αναλάβει τεχνικός της Ένωσης, στην περίπτωση αρνητικής απάντησης από τον Σεργκέι Ρεμπρόφ.
Ενεργοποιημένο...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/05/24/aek-etoimos-o-milogevits-an-apantisei-arnitika-o-remprof/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/05/24/thetikoi-oi-athinaioi-sto-psifiako-prasino-pistopoiitiko/" rel="bookmark" title="Θετικοί οι Αθηναίοι στο ψηφιακό πράσινο πιστοποιητικό">Θετικοί οι Αθηναίοι στο ψηφιακό πράσινο πιστοποιητικό</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T11:43:17+03:00">24/05/21 11:43</time></span> </span>
</div>
 <div class="td-excerpt">Υπέρ της καθιέρωσης του «ψηφιακού πρασίνου πιστοποιητικού τάσσονται πολλοί Αθηναίοι, υποστηρίζοντας ότι «η χρήση του θα διευκολύνει την ασφαλή και ελεύθερη κυκλοφορία εντός της...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/05/24/thetikoi-oi-athinaioi-sto-psifiako-prasino-pistopoiitiko/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_block_title tdi_95_1b6 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_95_1b6">
<style>
.td-theme-wrap .tdi_95_1b6 .td-block-title > *,
            .td-theme-wrap .tdi_95_1b6 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_95_1b6 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_95_1b6 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_95_1b6 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_95_1b6 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_95_1b6 .td-subcat-dropdown ul:after {
                background-color: #1e73be;
            }
            
            
            .td-theme-wrap .tdi_95_1b6 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_95_1b6 .td_quote_on_blocks,
            .td-theme-wrap .tdi_95_1b6 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_95_1b6 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_95_1b6 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_95_1b6 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_95_1b6 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_95_1b6 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_95_1b6 .td-read-more a,
            .td-theme-wrap .tdi_95_1b6 .td-weather-information:before,
            .td-theme-wrap .tdi_95_1b6 .td-weather-week:before,
            .td-theme-wrap .tdi_95_1b6 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_95_1b6 .td-post-category,
            .td-theme-wrap .tdi_95_1b6 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_95_1b6{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_1b6{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_95_1b6 .td-block-title a,
				.tdi_95_1b6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95_1b6 .td-block-title a,
				.tdi_95_1b6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_1b6 .td-block-title a,
				.tdi_95_1b6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_96_290 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_96_290">
<style>

/* inline tdc_css att */

.tdi_96_290{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_290{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_290{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_96_290 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/05/24/thetikoi-oi-athinaioi-sto-psifiako-prasino-pistopoiitiko/" rel="bookmark" title="Θετικοί οι Αθηναίοι στο ψηφιακό πράσινο πιστοποιητικό">Θετικοί οι Αθηναίοι στο ψηφιακό πράσινο πιστοποιητικό</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T11:43:17+03:00">24/05/21 11:43</time></span> </span>
</div>
<div class="td-excerpt">Υπέρ της καθιέρωσης του «ψηφιακού πρασίνου πιστοποιητικού τάσσονται πολλοί Αθηναίοι, υποστηρίζοντας ότι «η χρήση του θα διευκολύνει την ασφαλή και ελεύθερη κυκλοφορία εντός της...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/05/24/thetikoi-oi-athinaioi-sto-psifiako-prasino-pistopoiitiko/">Διαβάστε περισσότερα</a>
</div>
</div>
 </div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/05/24/ilektronika-oi-aitiseis-eggrafis-stoys-stathmoys-toy-dimotikoy-vrefokomeioy-athinon-gia-to-scholiko-etos-2021-2022/" rel="bookmark" title="Ηλεκτρονικά οι αιτήσεις εγγραφής στους σταθμούς του Δημοτικού Βρεφοκομείου Αθηνών για το σχολικό έτος 2021-2022">Ηλεκτρονικά οι αιτήσεις εγγραφής στους σταθμούς του Δημοτικού Βρεφοκομείου Αθηνών για το σχολικό έτος 2021-2022</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T11:02:45+03:00">24/05/21 11:02</time></span> </span>
</div>
<div class="td-excerpt">Ηλεκτρονικά θα υποβληθούν φέτος οι αιτήσεις εγγραφής στους σταθμούς του Δημοτικού Βρεφοκομείου Αθηνών  για το σχολικό έτος 2021-2022
Αποκλειστικά ηλεκτρονικά, με απλά βήματα και ασφάλεια, θα...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/05/24/ilektronika-oi-aitiseis-eggrafis-stoys-stathmoys-toy-dimotikoy-vrefokomeioy-athinon-gia-to-scholiko-etos-2021-2022/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/05/24/to-kalytero-farmako-einai-i-agapi/" rel="bookmark" title="Το καλύτερο φάρμακο είναι η αγάπη">Το καλύτερο φάρμακο είναι η αγάπη</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T07:55:02+03:00">24/05/21 07:55</time></span> </span>
</div>
<div class="td-excerpt">Ο Αθήνα 9.84 σε συνεργασία με τις επτά κοινότητες του Δήμου Αθηναίων συγκεντρώνουν φάρμακα και υγειονομικό υλικό για το Κοινωνικό Φαρμακείο του Κέντρου Υποδοχής...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/05/24/to-kalytero-farmako-einai-i-agapi/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/politismos/" class="td-post-category">ΠΟΛΙΤΙΣΜΟΣ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/05/24/ton-ioynio-kai-ton-ioylio-o-kipos-tha-mas-ypodechtei-me-tis-maskes-kai-me-apostaseis-asfaleias/" rel="bookmark" title="Ξανανταμώνουμε στον Κήπο του Μεγάρου-Ξεκινάει σήμερα η προπώληση">Ξανανταμώνουμε στον Κήπο του Μεγάρου-Ξεκινάει σήμερα η προπώληση</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T07:23:02+03:00">24/05/21 07:23</time></span> </span>
</div>
<div class="td-excerpt">Η προσμονή μιας καλοκαιρινής συνάντησης. Η χαρά της αντάμωσης στον Κήπο του Μεγάρου, όπου μικροί και μεγάλοι ζούμε με φίλους, εδώ και χρόνια, βραδιές...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/05/24/ton-ioynio-kai-ton-ioylio-o-kipos-tha-mas-ypodechtei-me-tis-maskes-kai-me-apostaseis-asfaleias/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/05/22/isa-peripoy-35-000-rapid-test-apo-tis-arches-martioy-se-oli-tin-attiki/" rel="bookmark" title="ΙΣΑ: Περίπου 35.000 rapid tests  από τις αρχές Μαρτίου σε όλη την Αττική">ΙΣΑ: Περίπου 35.000 rapid tests από τις αρχές Μαρτίου σε όλη την Αττική</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-22T18:37:38+03:00">22/05/21 18:37</time></span> </span>
</div>
<div class="td-excerpt">Με εντατικούς ρυθμούς συνεχίζονται τα rapid test, από τα εξειδικευμένα κλιμάκια Ιατρών και Νοσηλευτών του ΙΣΑ και της Περιφέρειας Αττικής στο πλαίσιο της Δράσης...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/05/22/isa-peripoy-35-000-rapid-test-apo-tis-arches-martioy-se-oli-tin-attiki/">Διαβάστε περισσότερα</a>
</div>
 </div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_97_0b0" class="tdc-row"><div class="vc_row tdi_98_466  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_98_466{
                    min-height: 0;
                }
</style><div class="vc_column tdi_100_66e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_66e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_101_ffa td_block_template_1">
<style>
/* custom css */
.tdi_101_ffa.td-a-rec{
					text-align: center;
				}.tdi_101_ffa .td-element-style{
					z-index: -1;
				}
</style>
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc462406 = window.plc462406 || 0;
document.write('<'+'div id="placement_462406_'+plc462406+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 462406, [970,250], 'placement_462406_'+opt.place, opt); }, opt: { place: plc462406++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div></div></div></div></div><div id="tdi_102_561" class="tdc-row"><div class="vc_row tdi_103_96b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_103_96b{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_103_96b{
padding-top:48px !important;
}

.tdi_103_96b .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_105_0ab  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_105_0ab{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_107_016  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_107_016{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_108_0bf" class="tdc-zone"><div class="tdc_zone tdi_109_0af  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_109_0af{
                    min-height: 0;
                }.tdi_109_0af > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_108_0bf_rand_style td-element-style"></div><div id="tdi_110_3fa" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_111_606  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_111_606{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_111_606 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_111_606 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_111_606 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111_606 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_111_606 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111_606 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_111_606{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_111_606 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_606{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_606{
padding-top:40px !important;
}
}

</style>
<div class="tdi_110_3fa_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_110_3fa_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
</style></div></div><div class="vc_column tdi_113_336  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_113_336{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_113_336{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_114_22f  td-single-image- td-pb-border-top td_block_template_1"><a class="td_single_image_bg" style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/05/athina984blacklogo.jpg'); background-size: contain; background-repeat: no-repeat; background-position: center top;" href="https://www.athina984.gr" rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_114_22f{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_114_22f .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_114_22f:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_115_7b6 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_115_7b6">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115_7b6{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_115_7b6 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115_7b6 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© 2020 ΔΕΡΑ ΑΘΗΝΑ 9.84</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_116_16b tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116_16b">
<style>

/* inline tdc_css att */

.tdi_116_16b{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_117_111 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_117_111 .tdm-social-item i.td-icon-twitter,
				.tdi_117_111 .tdm-social-item i.td-icon-linkedin,
				.tdi_117_111 .tdm-social-item i.td-icon-pinterest,
				.tdi_117_111 .tdm-social-item i.td-icon-blogger,
				.tdi_117_111 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_117_111 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_117_111 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_117_111 .tdm-social-item i,
				.tds-team-member2 .tdi_117_111.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_117_111 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_117_111.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_117_111 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_111 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_117_111 .tdm-social-item i.td-icon-twitter,
				.tdi_117_111 .tdm-social-item i.td-icon-linkedin,
				.tdi_117_111 .tdm-social-item i.td-icon-pinterest,
				.tdi_117_111 .tdm-social-item i.td-icon-blogger,
				.tdi_117_111 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_117_111 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_117_111"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984" target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/athina984fm" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/athina984fm" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_119_6bf  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_119_6bf{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_121_306  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_121_306{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_121_306 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_121_306 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_121_306 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_121_306 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_123_ff6  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_123_ff6{
                    vertical-align: top;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123_ff6{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_ff6{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_124_065 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_124_065">
<style>
.td-theme-wrap .tdi_124_065 .td-block-title > *,
            .td-theme-wrap .tdi_124_065 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_124_065 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_124_065 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_124_065 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_124_065 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_124_065 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_124_065 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_124_065 .td_quote_on_blocks,
            .td-theme-wrap .tdi_124_065 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_124_065 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_124_065 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_124_065 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_124_065 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_124_065 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_124_065 .td-read-more a,
            .td-theme-wrap .tdi_124_065 .td-weather-information:before,
            .td-theme-wrap .tdi_124_065 .td-weather-week:before,
            .td-theme-wrap .tdi_124_065 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_124_065 .td-post-category,
            .td-theme-wrap .tdi_124_065 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_124_065{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_065{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_065{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_124_065 .td-block-title a,
				.tdi_124_065 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_124_065 .td-block-title a,
				.tdi_124_065 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124_065 .td-block-title a,
				.tdi_124_065 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΔΙΟΙΚΗΤΙΚΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_125_616 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_125_616">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_125_616{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_125_616 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_125_616 a{
					color: #ffffff;
				}.tdi_125_616 a:hover{
					color: #febe2b;
				}.tdi_125_616 .td-block-title a,
				.tdi_125_616 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_125_616 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_616 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_125_616 class="td_block_inner td-fix-index"><div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li id="menu-item-208502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208502"><a href="https://www.athina984.gr/category/dioikitika/anazitisi-oikonomikon-protaseon/">ΑΝΑΖΗΤΗΣΗ ΟΙΚΟΝΟΜΙΚΩΝ ΠΡΟΤΑΣΕΩΝ</a></li>
<li id="menu-item-209220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209220"><a href="https://diavgeia.gov.gr/f/dera">ΔΙΑΥΓΕΙΑ</a></li>
<li id="menu-item-208504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208504"><a href="https://www.athina984.gr/category/symvaseis-misthosis-ergoy/">ΣΥΜΒΑΣΕΙΣ ΜΙΣΘΩΣΗΣ ΕΡΓΟΥ</a></li>
<li id="menu-item-208505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208505"><a href="https://www.athina984.gr/category/dioikitika/prokiryxeis-proskliseis-endiaferontos/">ΠΡΟΚΗΡΥΞΕΙΣ/ ΠΡΟΣΚΛΗΣΕΙΣ ΕΝΔΙΑΦΕΡΟΝΤΟΣ</a></li>
<li id="menu-item-208506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208506"><a href="https://www.athina984.gr/category/dioikitika/sygchrimatodotoymena-programmata/">ΣΥΓΧΡΗΜΑΤΟΔΟΤΟΥΜΕΝΑ ΠΡΟΓΡΑΜΜΑΤΑ</a></li>
<li id="menu-item-115647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115647"><a href="https://www.athina984.gr/kanonismosgdpr/">GDPR Δ.Ε.Ρ.Α.</a></li>
<li id="menu-item-277951" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-277951"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_127_60f  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_127_60f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127_60f{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_60f{
width:35% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127_60f{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_128_666 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_128_666">
<style>
.td-theme-wrap .tdi_128_666 .td-block-title > *,
            .td-theme-wrap .tdi_128_666 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_128_666 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_128_666 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_128_666 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_128_666 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_128_666 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_128_666 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_128_666 .td_quote_on_blocks,
            .td-theme-wrap .tdi_128_666 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_128_666 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_128_666 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_128_666 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_128_666 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_128_666 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_128_666 .td-read-more a,
            .td-theme-wrap .tdi_128_666 .td-weather-information:before,
            .td-theme-wrap .tdi_128_666 .td-weather-week:before,
            .td-theme-wrap .tdi_128_666 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_128_666 .td-post-category,
            .td-theme-wrap .tdi_128_666 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_128_666{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128_666{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_128_666{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_128_666 .td-block-title a,
				.tdi_128_666 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_128_666 .td-block-title a,
				.tdi_128_666 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128_666 .td-block-title a,
				.tdi_128_666 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΑΘΗΝΑ 9.84</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_129_d6d td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_129_d6d">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_129_d6d{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_129_d6d ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_129_d6d a{
					color: #ffffff;
				}.tdi_129_d6d a:hover{
					color: #febe2b;
				}.tdi_129_d6d .td-block-title a,
				.tdi_129_d6d .td-block-title span{
					font-family:Roboto !important;
				}.tdi_129_d6d li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129_d6d li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_129_d6d class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_131_caa  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_131_caa{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131_caa{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_caa{
width:45% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131_caa{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_132_62c td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_132_62c">
<style>
.td-theme-wrap .tdi_132_62c .td-block-title > *,
            .td-theme-wrap .tdi_132_62c .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_132_62c .td-subcat-item a:hover,
            .td-theme-wrap .tdi_132_62c .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_132_62c .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_132_62c .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_132_62c .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_132_62c .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_132_62c .td_quote_on_blocks,
            .td-theme-wrap .tdi_132_62c .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_132_62c .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_132_62c .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_132_62c .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_132_62c .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_132_62c .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_132_62c .td-read-more a,
            .td-theme-wrap .tdi_132_62c .td-weather-information:before,
            .td-theme-wrap .tdi_132_62c .td-weather-week:before,
            .td-theme-wrap .tdi_132_62c .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_132_62c .td-post-category,
            .td-theme-wrap .tdi_132_62c .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_132_62c{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_62c{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_62c{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_132_62c .td-block-title a,
				.tdi_132_62c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_132_62c .td-block-title a,
				.tdi_132_62c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_62c .td-block-title a,
				.tdi_132_62c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΚΑΤΗΓΟΡΙΕΣ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_133_603 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_133_603">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_133_603{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_133_603 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_133_603 a{
					color: #ffffff;
				}.tdi_133_603 a:hover{
					color: #febe2b;
				}.tdi_133_603 .td-block-title a,
				.tdi_133_603 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_133_603 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133_603 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_133_603 class="td_block_inner td-fix-index"><div class="menu-themata-container"><ul id="menu-themata" class="menu"><li id="menu-item-195226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195226"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li>
<li id="menu-item-195222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195222"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-195230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195230"><a href="https://www.athina984.gr/category/ekpompes984/entheta/">ΕΝΘΕΤΑ</a></li>
<li id="menu-item-195224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195224"><a href="https://www.athina984.gr/category/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-195229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195229"><a href="https://www.athina984.gr/category/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-195228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195228"><a href="https://www.athina984.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-195223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195223"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li>
<li id="menu-item-195231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195231"><a href="https://www.athina984.gr/category/synentefxeis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-195232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195232"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/">ΕΡΕΥΝΕΣ</a></li>
<li id="menu-item-195233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195233"><a href="https://www.athina984.gr/category/ereynes-dianeosis/">ΕΡΕΥΝΕΣ ΔΙΑΝΕΟΣΙΣ</a></li>
<li id="menu-item-195225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195225"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/">ΚΑΘΗΜΕΡΙΝΑ</a></li>
<li id="menu-item-195227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195227"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</a></li>
</ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_135_a0b  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_135_a0b{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_135_a0b{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_136_b61 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_136_b61">
<style>
.td-theme-wrap .tdi_136_b61 .td-block-title > *,
            .td-theme-wrap .tdi_136_b61 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_136_b61 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_136_b61 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_136_b61 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_136_b61 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_136_b61 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_136_b61 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_136_b61 .td_quote_on_blocks,
            .td-theme-wrap .tdi_136_b61 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_136_b61 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_136_b61 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_136_b61 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_136_b61 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_136_b61 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_136_b61 .td-read-more a,
            .td-theme-wrap .tdi_136_b61 .td-weather-information:before,
            .td-theme-wrap .tdi_136_b61 .td-weather-week:before,
            .td-theme-wrap .tdi_136_b61 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_136_b61 .td-post-category,
            .td-theme-wrap .tdi_136_b61 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_136_b61{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_b61{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_b61{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_136_b61 .td-block-title a,
				.tdi_136_b61 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_136_b61 .td-block-title a,
				.tdi_136_b61 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136_b61 .td-block-title a,
				.tdi_136_b61 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΕΝΘΕΤΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_137_316 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_137_316">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_137_316{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_137_316 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_137_316 a{
					color: #ffffff;
				}.tdi_137_316 a:hover{
					color: #febe2b;
				}.tdi_137_316 .td-block-title a,
				.tdi_137_316 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_137_316 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_137_316 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_137_316 class="td_block_inner td-fix-index"><div class="menu-entheta-container"><ul id="menu-entheta" class="menu"><li id="menu-item-195213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195213"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/">1. PASSPORT</a></li>
<li id="menu-item-195214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195214"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</a></li>
<li id="menu-item-195215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195215"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/">3. ΕΥ ΖΗΝ</a></li>
<li id="menu-item-195216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195216"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</a></li>
<li id="menu-item-195217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195217"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ti-tha-fame-simera/">5. ΤΙ ΜΑΓΕΙΡΕΥΟΥΜΕ ΠΑΛΙ ΑΥΡΙΟ</a></li>
<li id="menu-item-195218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195218"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</a></li>
</ul></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_139_06c " style="height: 145px"></div></div></div></div></div></div></div> </div>
</div>
</div>
<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper">
<style>
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a>
</div>
<div class="option">
<a href="https://www.athina984.gr/en/" onclick="doGTranslate('el|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="https://www.athina984.gr" onclick="doGTranslate('el|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl selected"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='el';if(lang == 'el')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
<script>jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});</script></div>

<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/dist/a11y.min.js?ver=b101cdd7bb3ce7e41a50dabcc7a7a01c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u0394\u03b5\u03bd \u03b2\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1.","oneResult":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b5 1 \u03b1\u03c0\u03bf\u03c4\u03ad\u03bb\u03b5\u03c3\u03bc\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03b2\u03ad\u03bb\u03b7 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","manyResults":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd %d \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03b2\u03ad\u03bb\u03b7 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","itemSelected":"\u03a4\u03bf \u03c3\u03c4\u03bf\u03b9\u03c7\u03b5\u03af\u03bf \u03b5\u03c0\u03b9\u03bb\u03ad\u03c7\u03b8\u03b7\u03ba\u03b5."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","upload":{"dir":"\/www\/athina984_453\/public\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.athina984.gr\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.athina984.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/comment-reply.min.js?ver=5.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"412239"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.4.1'></script>

<style type="text/css">
.su-spoiler-icon-plus.su-spoiler-closed .su-spoiler-icon:before {
    content: '\f061';
}
</style>


<script>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</script>


<script type="text/javascript">var ang_tracker = "UA-120538690-1";var loaded_ang = [];var loaded_angzones = [];</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"654576fdfe6b59c7","version":"2021.5.1","r":1,"token":"e47bd0f397ce449bad7ad0ef63ae2b91","si":10}'></script>
</body>
</html>