<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Επιδείνωση του καιρού από αύριο- Έντονα φαινόμενα στα νότια και θυελλώδεις βοριάδες στο Αιγαίο | ΑΘΗΝΑ 9,84</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.athina984.gr/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.athina984.gr/wp-content/uploads/2020/05/αθηνα-984-1.ico">
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.athina984.gr/2021/03/30/epideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Επιδείνωση του καιρού από αύριο- Έντονα φαινόμενα στα νότια και θυελλώδεις βοριάδες στο Αιγαίο | ΑΘΗΝΑ 9,84" />
	<meta property="og:description" content="Ένα βαρομετρικό χαμηλό στο Νοτιοανατολικό Αιγαίο αναμένεται να επηρεάσει τον καιρό της χώρας το διήμερο της Τετάρτης 31/3 και Πέμπτης 1/4 με βροχές και καταιγίδες στα ανατολικά και στα νότια ηπειρωτικά, στις Κυκλάδες, στην Κρήτη και στα Δωδεκάνησα, φαινόμενα που κατά τόπους θα είναι ισχυρά, σύμφωνα με το meteo του Εθνικού Αστεροσκοπείου Αθηνών. Λίγα χιόνια [&hellip;]" />
	<meta property="og:url" content="https://www.athina984.gr/2021/03/30/epideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio/" />
	<meta property="og:site_name" content="ΑΘΗΝΑ 9,84" />
	<meta property="article:publisher" content="https://www.facebook.com/athina9.84fm" />
	<meta property="article:published_time" content="2021-03-30T07:55:43+00:00" />
	<meta property="og:image" content="https://www.athina984.gr/wp-content/uploads/2021/01/5229795.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="466" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.athina984.gr/#organization","name":"\u0391\u0398\u0397\u039d\u0391 984","url":"https://www.athina984.gr/","sameAs":["https://www.facebook.com/athina9.84fm","https://www.instagram.com/athina984/","https://www.youtube.com/channel/UCHP8EyOTX9dwrQb2uPlZzVA?view_as=subscriber","https://twitter.com/A984Official"],"logo":{"@type":"ImageObject","@id":"https://www.athina984.gr/#logo","inLanguage":"el","url":"https://www.athina984.gr/wp-content/uploads/2020/05/big_fb_Logo.jpg","width":1417,"height":444,"caption":"\u0391\u0398\u0397\u039d\u0391 984"},"image":{"@id":"https://www.athina984.gr/#logo"}},{"@type":"WebSite","@id":"https://www.athina984.gr/#website","url":"https://www.athina984.gr/","name":"\u0391\u0398\u0397\u039d\u0391 9.84","description":"","publisher":{"@id":"https://www.athina984.gr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.athina984.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://www.athina984.gr/2021/03/30/epideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio/#primaryimage","inLanguage":"el","url":"https://www.athina984.gr/wp-content/uploads/2021/01/5229795.jpg","width":700,"height":466},{"@type":"WebPage","@id":"https://www.athina984.gr/2021/03/30/epideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio/#webpage","url":"https://www.athina984.gr/2021/03/30/epideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio/","name":"\u0395\u03c0\u03b9\u03b4\u03b5\u03af\u03bd\u03c9\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03ba\u03b1\u03b9\u03c1\u03bf\u03cd \u03b1\u03c0\u03cc \u03b1\u03cd\u03c1\u03b9\u03bf- \u0388\u03bd\u03c4\u03bf\u03bd\u03b1 \u03c6\u03b1\u03b9\u03bd\u03cc\u03bc\u03b5\u03bd\u03b1 \u03c3\u03c4\u03b1 \u03bd\u03cc\u03c4\u03b9\u03b1 \u03ba\u03b1\u03b9 \u03b8\u03c5\u03b5\u03bb\u03bb\u03ce\u03b4\u03b5\u03b9\u03c2 \u03b2\u03bf\u03c1\u03b9\u03ac\u03b4\u03b5\u03c2 \u03c3\u03c4\u03bf \u0391\u03b9\u03b3\u03b1\u03af\u03bf | \u0391\u0398\u0397\u039d\u0391 9,84","isPartOf":{"@id":"https://www.athina984.gr/#website"},"primaryImageOfPage":{"@id":"https://www.athina984.gr/2021/03/30/epideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio/#primaryimage"},"datePublished":"2021-03-30T07:55:43+00:00","dateModified":"2021-03-30T07:55:43+00:00","inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.athina984.gr/2021/03/30/epideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio/"]}]},{"@type":"Article","@id":"https://www.athina984.gr/2021/03/30/epideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio/#article","isPartOf":{"@id":"https://www.athina984.gr/2021/03/30/epideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio/#webpage"},"author":{"@id":"https://www.athina984.gr/#/schema/person/64cc0cdebc2420ad339ead35d104bc66"},"headline":"\u0395\u03c0\u03b9\u03b4\u03b5\u03af\u03bd\u03c9\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03ba\u03b1\u03b9\u03c1\u03bf\u03cd \u03b1\u03c0\u03cc \u03b1\u03cd\u03c1\u03b9\u03bf- \u0388\u03bd\u03c4\u03bf\u03bd\u03b1 \u03c6\u03b1\u03b9\u03bd\u03cc\u03bc\u03b5\u03bd\u03b1 \u03c3\u03c4\u03b1 \u03bd\u03cc\u03c4\u03b9\u03b1 \u03ba\u03b1\u03b9 \u03b8\u03c5\u03b5\u03bb\u03bb\u03ce\u03b4\u03b5\u03b9\u03c2 \u03b2\u03bf\u03c1\u03b9\u03ac\u03b4\u03b5\u03c2 \u03c3\u03c4\u03bf \u0391\u03b9\u03b3\u03b1\u03af\u03bf","datePublished":"2021-03-30T07:55:43+00:00","dateModified":"2021-03-30T07:55:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.athina984.gr/2021/03/30/epideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio/#webpage"},"publisher":{"@id":"https://www.athina984.gr/#organization"},"image":{"@id":"https://www.athina984.gr/2021/03/30/epideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio/#primaryimage"},"keywords":"\u03ba\u03b1\u03b9\u03c1\u03cc\u03c2","articleSection":"\u0395\u039b\u039b\u0391\u0394\u0391","inLanguage":"el"},{"@type":["Person"],"@id":"https://www.athina984.gr/#/schema/person/64cc0cdebc2420ad339ead35d104bc66","name":"\u0392\u03af\u03ba\u03c5 \u039f\u03b9\u03ba\u03bf\u03bd\u03cc\u03bc\u03bf\u03c5","image":{"@type":"ImageObject","@id":"https://www.athina984.gr/#personlogo","inLanguage":"el","url":"https://secure.gravatar.com/avatar/06dc686559cc6180a373235d0e0dec15?s=96&d=mm&r=g","caption":"\u0392\u03af\u03ba\u03c5 \u039f\u03b9\u03ba\u03bf\u03bd\u03cc\u03bc\u03bf\u03c5"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.athina984.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.athina984.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.athina984.gr/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.athina984.gr/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.athina984.gr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.athina984.gr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.athina984.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C900%7CGelasio%3A400%2C700%2C500%7CRoboto%3A500%2C400%2C600%2C700%2C900&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.athina984.gr/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.athina984.gr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://www.athina984.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.athina984.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.athina984.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.athina984.gr/?p=381775' />
<link rel="alternate" type="application/json+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F03%2F30%2Fepideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F03%2F30%2Fepideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-120538690-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"91601e89d6","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.athina984.gr\/wp-admin\/","wpRestNonce":"91601e89d6","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.athina984.gr/2021/03/30/epideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<style></style><!-- / Adning. -->


<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-381775 single-format-standard td-standard-pack epideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio global-block-template-1 tdb_template_187266 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/athina9.84fm/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/athina984" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/athina984" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/athina984fm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/athina984fm" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigationbar-container"><ul id="menu-navigationbar" class="td-mobile-main-menu"><li id="menu-item-194682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li>
<li id="menu-item-187313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-187304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187304"><a href="https://www.athina984.gr/category/kosmos">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-187305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187305"><a href="https://www.athina984.gr/category/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-187402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-194893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li>
<li id="menu-item-187307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-187308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187308"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΣΥΝΔΕΣΜΟΙ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195251" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/">ΜΟΥΣΕΙΑ</a></li>
	<li id="menu-item-195250" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/">ΟΡΓΑΝΙΣΜΟΙ</a></li>
	<li id="menu-item-195249" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/">ΦΟΡΕΙΣ</a></li>
</ul>
</li>
<li id="menu-item-187309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187309"><a href="https://www.athina984.gr/category/blogs">BLOGS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-209450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</a></li>
	<li id="menu-item-208831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</a></li>
	<li id="menu-item-208848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</a></li>
	<li id="menu-item-209451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</a></li>
	<li id="menu-item-216728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</a></li>
	<li id="menu-item-225751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</a></li>
	<li id="menu-item-232773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</a></li>
</ul>
</li>
<li id="menu-item-187311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187311"><a href="https://www.athina984.gr/2020/05/06/diko-sas/">ΔΙΚΟ ΣΑΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ΕΙΣΟΔΟΣ</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.athina984.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_8c4" class="tdc-zone"><div class="tdc_zone tdi_2_684  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_684{
                    min-height: 0;
                }.tdi_2_684 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_684:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_684:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_8c4_rand_style td-element-style" ></div><div id="tdi_3_047" class="tdc-row"><div class="vc_row tdi_4_24c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_24c{
                    min-height: 0;
                }
</style><div class="vc_column tdi_6_6d2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_6d2{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_c4c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_c4c" >
<style>
/* custom css */
.tdi_7_c4c{
                    display: inline-block;
                }.tdi_7_c4c .tdb-logo-a,
                .tdi_7_c4c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_c4c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_c4c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_c4c .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_c4c .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_c4c .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7_c4c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_c4c .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_c4c .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" alt=""  title="" width="300" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_4fd td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_4fd" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_4fd{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_4fd{
                    float: right;
                    clear: none;
                }.tdi_8_4fd .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_4fd .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_4fd .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_2d2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_2d2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_2d2{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_2d2{
                    float: right;
                    clear: none;
                }.tdi_9_2d2 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_2d2 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_2d2 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10_2f6" class="tdc-zone"><div class="tdc_zone tdi_11_c3f  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11_c3f{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_12_44c" class="tdc-row"><div class="vc_row tdi_13_f66  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_13_f66{
                    min-height: 0;
                }
</style><div class="vc_column tdi_15_200  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_200{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">ΕΙΣΟΔΟΣ</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="ΣΥΝΔΕΣΗ">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_16_43b" class="tdc-zone"><div class="tdc_zone tdi_17_440  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_17_440{
                    min-height: 0;
                }.tdi_17_440 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_16_43b_rand_style td-element-style" ></div><div id="tdi_18_dfd" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_19_aab  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_19_aab{
                    min-height: 0;
                }.tdi_19_aab > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }@media (min-width: 768px) {
	                .tdi_19_aab {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_19_aab .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_19_aab{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_19_aab .td_block_wrap{ text-align:left }

</style>
<div class="tdi_18_dfd_rand_style td-element-style" ></div><div class="vc_column tdi_21_466  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_466{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_22_096 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_22_096"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_22_096{
                    display: inline-block;
                }.tdi_22_096 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_22_096 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_22_096 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_22_096 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_22_096 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_22_096 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_22_096 .tdb-horiz-menu > li:hover > a{
                    color: #746ee5;
                }.tdi_22_096 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_22_096 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_22_096 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_22_096 .tdb-horiz-menu ul li:hover > a{
                    color: #4c4084;
                }.tdi_22_096 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_22_096 .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_096 .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_22_096 class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2" class="tdb-horiz-menu"><li id="menu-item-195005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a></li>
<li id="menu-item-195006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
<li id="menu-item-195007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</div></a></li>
</ul></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_23_5aa td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_5aa" >
<style>
/* custom css */
.tdi_23_5aa{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_23_5aa .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_23_5aa .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_5aa .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_23_5aa .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_5aa .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_23_5aa .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_5aa .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_5aa .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_24_c20" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_25_d6d  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_25_d6d{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_25_d6d {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_25_d6d .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_25_d6d.tdc-row-content-vert-center,
                    .tdi_25_d6d.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25_d6d.tdc-row-content-vert-bottom,
                    .tdi_25_d6d.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25_d6d.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25_d6d.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25_d6d{
margin-top:30px !important;
}

.tdi_25_d6d .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_27_864  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27_864{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_28_262 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_262" >
<style>
/* custom css */
.tdi_28_262{
                    display: inline-block;
                }.tdi_28_262 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_28_262 .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_28_262 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_262 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_262 .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_262 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_28_262 .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons few-clouds-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">13.5</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Athens</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_29_2cd td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_2cd" >
<style>
/* custom css */
.tdi_29_2cd .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_2cd .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_2cd .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Τρίτη, 30 Μαρτίου, 2021</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31_863  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_863{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32_d06 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32_d06" >
<style>

/* inline tdc_css att */

.tdi_32_d06{
margin-top:-28px !important;
margin-bottom:-28px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_d06{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_d06 .tdb-logo-a,
                .tdi_32_d06 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_32_d06 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32_d06 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32_d06 .tdb-logo-img{
                    max-width: 639px;
                }.tdi_32_d06 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_32_d06 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Roboto !important;;
                }.tdi_32_d06 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_32_d06 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_32_d06 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_d06 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_d06 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" alt=" "  title=" " width="5474" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_34_f02  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_f02{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_34_f02{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_c5c tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_c5c" >
<style>

/* inline tdc_css att */

.tdi_35_c5c{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
.tdi_36_08d .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_36_08d .tdm-social-item i.td-icon-twitter,
				.tdi_36_08d .tdm-social-item i.td-icon-linkedin,
				.tdi_36_08d .tdm-social-item i.td-icon-pinterest,
				.tdi_36_08d .tdm-social-item i.td-icon-blogger,
				.tdi_36_08d .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_36_08d .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_36_08d .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_08d .tdm-social-item i,
				.tds-team-member2 .tdi_36_08d.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_36_08d .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36_08d.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_36_08d .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36_08d"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-stumbleupon"></i></a><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/"  target="_blank" class="tdm-social-text" >Mix</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/a984official?lang=el"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/a984official?lang=el"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_37_88f  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/03/984_Listen_Live-1.gif'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://athina984.live24.gr/athina984"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_37_88f{
margin-top:0px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_88f .td_single_image_bg{
					height: auto;
					padding-bottom: 20%;
				}.tdi_37_88f:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="td_block_wrap tdb_header_search tdi_38_896 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_896" >
<style>

/* inline tdc_css att */

.tdi_38_896{
margin-top:1px !important;
margin-left:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_896{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.athina984.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">αναζήτηση...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Αναζήτηση</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_39_d5d" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_40_6d6  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_6d6{
                    min-height: 0;
                }.tdi_40_6d6:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
</style><div class="vc_column tdi_42_492  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_492{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_492{
margin-top:-10px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_c0d tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_c0d"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_43_c0d{
z-index:-1 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_c0d{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43_c0d{
                    display: inline-block;
                }.tdi_43_c0d .td_block_inner{
                    text-align: center;
                }.tdi_43_c0d .tdb-menu > li > a,
                .tdi_43_c0d .td-subcat-more{
                    padding: 0 24px;
                }.tdi_43_c0d .tdb-menu > li .tdb-menu-sep,
                .tdi_43_c0d .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_43_c0d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_c0d .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_43_c0d .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_c0d .tdb-menu > li > a,
                .tdi_43_c0d .td-subcat-more,
                .tdi_43_c0d .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_43_c0d .tdb-normal-menu > ul,
                .tdi_43_c0d .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_43_c0d .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_43_c0d .tdb-menu .tdb-normal-menu ul,
                .tdi_43_c0d .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_43_c0d .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_c0d .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_43_c0d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_43_c0d .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_43_c0d:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_c0d .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_43_c0d:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_43_c0d .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_43_c0d .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_c0d .tdb-menu > li > a,
                .tdi_43_c0d .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_c0d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_c0d .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_43_c0d .tdb-menu > li > a,
                .tdi_43_c0d .td-subcat-more,
                .tdi_43_c0d .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_c0d .tdb-menu > li > a,
                .tdi_43_c0d .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_c0d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_c0d .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_43_c0d .tdb-menu > li > a,
                .tdi_43_c0d .td-subcat-more,
                .tdi_43_c0d .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_43_c0d .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_c0d .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_43_c0d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_43_c0d .tdb-menu > li.current-menu-item > a,
				.tdi_43_c0d .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43_c0d .tdb-menu > li.current-category-ancestor > a,
				.tdi_43_c0d .tdb-menu > li:hover > a,
				.tdi_43_c0d .tdb-menu > li.tdb-hover > a,
				.tdi_43_c0d .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_43_c0d .tdb-menu > li > a:after,
				.tdi_43_c0d .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_43_c0d .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43_c0d .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43_c0d .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43_c0d .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43_c0d .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43_c0d .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_43_c0d class="td_block_inner td-fix-index"><ul id="menu-navigationbar0" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-194679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li id="menu-item-187583" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li>
<li id="menu-item-194890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a>
<ul class="sub-menu">
	<li id="menu-item-208846" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li>
</ul>
</li>
<li id="menu-item-195260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a>
<ul class="sub-menu">
	<li id="menu-item-208844" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li>
	<li id="menu-item-208845" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li>
	<li id="menu-item-216138" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li>
</ul>
</li>
<li id="menu-item-194892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a>
<ul class="sub-menu">
	<li id="menu-item-208841" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li>
	<li id="menu-item-208843" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li id="menu-item-208842" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li>
	<li id="menu-item-208840" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li id="menu-item-236074" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-poy-tha-pame-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΘΑ ΔΟΥΜΕ ΣΗΜΕΡΑ;</div></a></li>
	<li id="menu-item-208838" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li>
</ul>
</li>
<li id="menu-item-307277" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-307277"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li>
<li id="menu-item-187571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li>
<li id="menu-item-194820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a>
<ul class="sub-menu">
	<li id="menu-item-195240" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li>
	<li id="menu-item-195241" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li>
	<li id="menu-item-195242" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li>
	<li id="menu-item-194683" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
</ul>
</li>
<li id="menu-item-187582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a>
<ul class="sub-menu">
	<li id="menu-item-277414" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46_558 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_558"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_558{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_46_558 .td_block_inner{
                    text-align: center;
                }.tdi_46_558 .tdb-menu > li > a,
                .tdi_46_558 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_46_558 .tdb-menu > li .tdb-menu-sep,
                .tdi_46_558 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46_558 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_558 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_46_558 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_558 .tdb-menu > li > a,
                .tdi_46_558 .td-subcat-more,
                .tdi_46_558 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_46_558 .tdb-normal-menu > ul,
                .tdi_46_558 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_46_558 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_46_558 .tdb-menu .tdb-normal-menu ul,
                .tdi_46_558 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_46_558 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_558 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_46_558 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_46_558 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_46_558:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_558 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_46_558:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_46_558 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_46_558 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_558 .tdb-menu > li > a,
                .tdi_46_558 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_558 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_558 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_46_558 .tdb-menu > li > a,
                .tdi_46_558 .td-subcat-more,
                .tdi_46_558 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_558 .tdb-menu > li > a,
                .tdi_46_558 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_558 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_558 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_46_558 .tdb-menu > li > a,
                .tdi_46_558 .td-subcat-more,
                .tdi_46_558 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_46_558 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_558 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_46_558 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_46_558 .tdb-menu > li.current-menu-item > a,
				.tdi_46_558 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46_558 .tdb-menu > li.current-category-ancestor > a,
				.tdi_46_558 .tdb-menu > li:hover > a,
				.tdi_46_558 .tdb-menu > li.tdb-hover > a,
				.tdi_46_558 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_46_558 .tdb-menu > li > a:after,
				.tdi_46_558 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_46_558 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46_558 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46_558 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46_558 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46_558 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46_558 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_46_558 class="td_block_inner td-fix-index"><ul id="menu-navigationbar0-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-poy-tha-pame-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΘΑ ΔΟΥΜΕ ΣΗΜΕΡΑ;</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-307277"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_49_bc6 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49_bc6"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_49_bc6{
z-index:3 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_bc6{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_49_bc6 .td_block_inner{
                    text-align: center;
                }.tdi_49_bc6 .tdb-menu > li > a,
                .tdi_49_bc6 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_49_bc6 .tdb-menu > li .tdb-menu-sep,
                .tdi_49_bc6 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_49_bc6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_bc6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_49_bc6 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_49_bc6 .tdb-menu > li > a,
                .tdi_49_bc6 .td-subcat-more,
                .tdi_49_bc6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_49_bc6 .tdb-normal-menu > ul,
                .tdi_49_bc6 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_49_bc6 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_49_bc6 .tdb-menu .tdb-normal-menu ul,
                .tdi_49_bc6 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_49_bc6 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_bc6 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_49_bc6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_49_bc6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_49_bc6:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_49_bc6 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_49_bc6 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_49_bc6 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49_bc6 .tdb-menu > li > a,
                .tdi_49_bc6 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_bc6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_bc6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_49_bc6 .tdb-menu > li > a,
                .tdi_49_bc6 .td-subcat-more,
                .tdi_49_bc6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_bc6 .tdb-menu > li > a,
                .tdi_49_bc6 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_bc6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_bc6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_49_bc6 .tdb-menu > li > a,
                .tdi_49_bc6 .td-subcat-more,
                .tdi_49_bc6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_49_bc6 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_bc6 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_49_bc6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_49_bc6 .tdb-menu > li.current-menu-item > a,
				.tdi_49_bc6 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_49_bc6 .tdb-menu > li.current-category-ancestor > a,
				.tdi_49_bc6 .tdb-menu > li:hover > a,
				.tdi_49_bc6 .tdb-menu > li.tdb-hover > a,
				.tdi_49_bc6 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_49_bc6 .tdb-menu > li > a:after,
				.tdi_49_bc6 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_49_bc6 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_49_bc6 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_49_bc6 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_49_bc6 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_49_bc6 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_49_bc6 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_49_bc6 class="td_block_inner td-fix-index"><ul id="menu-navigationbar-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/"><div class="tdb-menu-item-text">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84"><div class="tdb-menu-item-text">ΕΛΛΑΔΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187304"><a href="https://www.athina984.gr/category/kosmos"><div class="tdb-menu-item-text">ΚΟΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187305"><a href="https://www.athina984.gr/category/politismos"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia"><div class="tdb-menu-item-text">ΟΙΚΟΝΟΜΙΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/"><div class="tdb-menu-item-text">SPORT CITY</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis"><div class="tdb-menu-item-text">ΣΥΝΕΝΤΕΥΞΕΙΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187308 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΣΥΝΔΕΣΜΟΙ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/"><div class="tdb-menu-item-text">ΜΟΥΣΕΙΑ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/"><div class="tdb-menu-item-text">ΟΡΓΑΝΙΣΜΟΙ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/"><div class="tdb-menu-item-text">ΦΟΡΕΙΣ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187309 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/blogs"><div class="tdb-menu-item-text">BLOGS</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/"><div class="tdb-menu-item-text">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/"><div class="tdb-menu-item-text">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/"><div class="tdb-menu-item-text">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/"><div class="tdb-menu-item-text">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/"><div class="tdb-menu-item-text">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187311"><a href="https://www.athina984.gr/2020/05/06/diko-sas/"><div class="tdb-menu-item-text">ΔΙΚΟ ΣΑΣ</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52_644" class="tdc-zone"><div class="tdc_zone tdi_53_d4c  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_53_d4c{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54_dcb" class="tdc-row"><div class="vc_row tdi_55_64c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55_64c{
                    min-height: 0;
                }
</style><div class="vc_column tdi_57_202  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57_202{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="381775" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-187266"
                    class="post-187266 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_58_c26" class="tdc-zone"><div class="tdc_zone tdi_59_866  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_59_866{
                    min-height: 0;
                }
</style><div id="tdi_60_d69" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_61_696  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61_696{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_61_696 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_61_696 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_61_696 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_696 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_61_696 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_696 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_61_696{
margin-top:40px !important;
}

.tdi_61_696 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_696{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_696{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_696{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_63_808  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_63_808{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_63_808{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_808{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_808{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_808{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_64_6d0 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_64_6d0" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_6d0{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_6d0{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_6d0{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_6d0 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_64_6d0 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_64_6d0 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_64_6d0 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_64_6d0{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.athina984.gr/category/mono-ston-athina-9-84/" ><span class="tdb-cat-bg"></span>ΕΛΛΑΔΑ</a></div></div><div class="td_block_wrap tdb_title tdi_65_046 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_046" >
<style>

/* inline tdc_css att */

.tdi_65_046{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_046{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_046 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_65_046 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_65_046{
					text-align: left;
				}.tdi_65_046 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Roboto !important;
				}.tdi_65_046 .tdb-title-text{
					font-family:Roboto !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_65_046 .tdb-add-text{
					font-family:Roboto !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_046 .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_046 .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_046 .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Επιδείνωση του καιρού από αύριο- Έντονα φαινόμενα στα νότια και θυελλώδεις βοριάδες στο Αιγαίο</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_68_c84  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68_c84{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_68_c84 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_68_c84 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_70_f48  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_70_f48{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_70_f48{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_f48{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_71_d7c td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71_d7c" >
<style>

/* inline tdc_css att */

.tdi_71_d7c{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_71_d7c{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:14px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_71_d7c i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-03-30T10:55:43+03:00">1η δημοσίευση 12 λεπτά</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_modified_date tdi_72_460 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_72_460" >
<style>
/* custom css */
.tdi_72_460{
                    display: inline-block;
                
					font-style:italic !important;
				}.tdi_72_460 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_72_460 span{
					font-style:italic !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span> Τελευταία ενημέρωση:</span> <time class="entry-date updated td-module-date" datetime="2021-03-30T10:55:43+03:00">30/03/21 10:55 </time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_74_dd6  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_74_dd6{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_dd6{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_75_7d2 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75_7d2" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_7d2{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_7d2{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_7d2{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_7d2 .td-post-sharing,
				.tdi_75_7d2 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_75_7d2" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2021%2F03%2F30%2Fepideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%95%CF%80%CE%B9%CE%B4%CE%B5%CE%AF%CE%BD%CF%89%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%BA%CE%B1%CE%B9%CF%81%CE%BF%CF%8D+%CE%B1%CF%80%CF%8C+%CE%B1%CF%8D%CF%81%CE%B9%CE%BF-+%CE%88%CE%BD%CF%84%CE%BF%CE%BD%CE%B1+%CF%86%CE%B1%CE%B9%CE%BD%CF%8C%CE%BC%CE%B5%CE%BD%CE%B1+%CF%83%CF%84%CE%B1+%CE%BD%CF%8C%CF%84%CE%B9%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%B8%CF%85%CE%B5%CE%BB%CE%BB%CF%8E%CE%B4%CE%B5%CE%B9%CF%82+%CE%B2%CE%BF%CF%81%CE%B9%CE%AC%CE%B4%CE%B5%CF%82+%CF%83%CF%84%CE%BF+%CE%91%CE%B9%CE%B3%CE%B1%CE%AF%CE%BF&url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F03%2F30%2Fepideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_75_7d2">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_76_266 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76_266" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_76_266{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_76_266 .td-audio-player{
                    font-size: 12px;
                }.tdi_76_266 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_76_266:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="700" 
                                        height="466" 
                                        class="entry-thumb" 
                                        src="https://www.athina984.gr/wp-content/uploads/2021/01/5229795.jpg" srcset="https://www.athina984.gr/wp-content/uploads/2021/01/5229795.jpg 700w, https://www.athina984.gr/wp-content/uploads/2021/01/5229795-300x200.jpg 300w, https://www.athina984.gr/wp-content/uploads/2021/01/5229795-696x463.jpg 696w, https://www.athina984.gr/wp-content/uploads/2021/01/5229795-631x420.jpg 631w" sizes="(max-width: 700px) 100vw, 700px" 
                                        alt="" 
                                        title="καιρός"
                                    />
                                    </div></div><div class="vc_row_inner tdi_78_0c9  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_78_0c9{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_78_0c9 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_78_0c9 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_78_0c9 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78_0c9 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_78_0c9 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78_0c9 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_80_462  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_80_462{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_462{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_462{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_81_486 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_81_486" >
<style>
.td-theme-wrap .tdi_81_486 .td-block-title > *,
            .td-theme-wrap .tdi_81_486 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_81_486 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_81_486 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_81_486 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_81_486 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #81d742;
            }

            .td-theme-wrap .tdi_81_486 .td-subcat-dropdown ul:after {
                background-color: #81d742;
            }
            
            
            .td-theme-wrap .tdi_81_486 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_81_486 .td_quote_on_blocks,
            .td-theme-wrap .tdi_81_486 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_81_486 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_81_486 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_81_486 .td-instagram-user a {
                color: #81d742;
            }

            .td-theme-wrap .tdi_81_486 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_81_486 .td-load-more-wrap a:hover {
                background-color: #81d742;
                border-color: #81d742;
            }

            .td-theme-wrap .tdi_81_486 .td-read-more a,
            .td-theme-wrap .tdi_81_486 .td-weather-information:before,
            .td-theme-wrap .tdi_81_486 .td-weather-week:before,
            .td-theme-wrap .tdi_81_486 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_81_486 .td-post-category,
            .td-theme-wrap .tdi_81_486 .td-post-category:hover {
                background-color: #81d742;
            }
/* inline tdc_css att */

.tdi_81_486{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_486{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_81_486 .td-block-title a,
				.tdi_81_486 .td-block-title span{
					font-family:Roboto !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_81_486 .td-block-title{
					text-align: center;
				}.tdi_81_486.td_block_template_4 .td-block-title > *:before,
				.tdi_81_486.td_block_template_17 .td-block-title:after,
				.tdi_81_486.td_block_template_13 .td-block-subtitle,
				.tdi_81_486.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}.tdi_81_486.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}.tdi_81_486.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81_486 .td-block-title a,
				.tdi_81_486 .td-block-title span{
					font-family:Roboto !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_486 .td-block-title a,
				.tdi_81_486 .td-block-title span{
					font-family:Roboto !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><a href="https://www.athina984.gr/category/pl" class="td-pulldown-size">✚ ΑΘΗΝΑ</a></h4></div><div class="td_block_wrap td_flex_block_1 tdi_82_e6d td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_82_e6d" >
<style>

/* inline tdc_css att */

.tdi_82_e6d{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_e6d{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_e6d{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_82_e6d class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/03/29/i-energeiaki-koinotita-tis-athinas-poy-tha-symperilamvanei-prosfyges-kai-metanastes/" rel="bookmark" title="Η ενεργειακή κοινότητα της Αθήνας, που συμπεριλαμβάνει πρόσφυγες και μετανάστες ">Η ενεργειακή κοινότητα της Αθήνας, που συμπεριλαμβάνει πρόσφυγες και μετανάστες </a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T07:08:55+03:00" >29/03/21 07:08</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η δημιουργία μιας πρότυπης Ενεργειακής Κοινότητας συλλογικής ιδιο-κατανάλωσης, βασισμένης σε καθαρές μορφές ενέργειας, στην Αθήνα είναι ο στόχος της δράσης Athens Niroo Community. Η...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/03/29/i-energeiaki-koinotita-tis-athinas-poy-tha-symperilamvanei-prosfyges-kai-metanastes/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/03/15/o-dimos-athinaion-yiothetei-ti-charta-dikaiomaton-astegon-feantsa-dieyrynetai-i-prostasia/" rel="bookmark" title="Ο Δήμος Αθηναίων υιοθετεί τη «Χάρτα Δικαιωμάτων Αστέγων- FEANTSA» &#8211; Διευρύνεται η προστασία">Ο Δήμος Αθηναίων υιοθετεί τη «Χάρτα Δικαιωμάτων Αστέγων- FEANTSA» &#8211; Διευρύνεται η προστασία</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-15T17:32:33+03:00" >15/03/21 16:32</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η Δημοτική Αρχή από την πρώτη στιγμή ασχολήθηκε με το θέμα των αστέγων και τα αποτελέσματα είναι ορατά. Σήμερα, στο κέντρο της πόλης υπάρχει...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/03/15/o-dimos-athinaion-yiothetei-ti-charta-dikaiomaton-astegon-feantsa-dieyrynetai-i-prostasia/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/02/21/etoimo-akomi-ena-pocket-park-750t-m-sto-pagkrati/" rel="bookmark" title="Έτοιμο ακόμη ένα «Pocket Park» 750 τ.μ. στο Παγκράτι">Έτοιμο ακόμη ένα «Pocket Park» 750 τ.μ. στο Παγκράτι</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-21T20:49:53+03:00" >21/02/21 19:49</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Είναι το τρίτο «Pocket Park» που ολοκληρώνεται στην Αθήνα και καθιερώνει πλέον μία νέα τακτική στην αξιοποίηση του δημόσιου χώρου. Σε έναν εγκαταλελειμμένο χώρο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/02/21/etoimo-akomi-ena-pocket-park-750t-m-sto-pagkrati/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/02/10/enteka-chronia-choris-ton-miltiadi-evert/" rel="bookmark" title="Δέκα χρόνια χωρίς τον Μιλτιάδη Έβερτ">Δέκα χρόνια χωρίς τον Μιλτιάδη Έβερτ</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T14:29:43+03:00" >10/02/21 13:29</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Οι συνοδοιπόροι και όλοι όσοι τον είχαν συναντήσει αρκετές φορές σε κοινωνικό και δημοσιογραφικό πλαίσιο, μιλούν για έναν έντιμο, δυναμικό και ανοιχτόκαρδο άνθρωπο.

Άλλοι θυμούνται...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/02/10/enteka-chronia-choris-ton-miltiadi-evert/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/01/27/innovathens-diadiktyaki-syzitisi-gia-tin-prostasia-ton-prosopikon-dedomenon/" rel="bookmark" title="Innovathens: Διαδικτυακή Συζήτηση για την Προστασία των Προσωπικών Δεδομένων ">Innovathens: Διαδικτυακή Συζήτηση για την Προστασία των Προσωπικών Δεδομένων </a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-27T14:29:46+03:00" >27/01/21 13:29</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Διαδικτυακή Συζήτηση για την Προστασία των Προσωπικών Δεδομένων (GDPR) και την Καινοτομία
Με αφορμή την Ευρωπαϊκή Ημέρα για την προστασία των προσωπικών δεδομένων, η μη...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/01/27/innovathens-diadiktyaki-syzitisi-gia-tin-prostasia-ton-prosopikon-dedomenon/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_84_fbf  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_84_fbf{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_fbf{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_85_8cc td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_85_8cc" >
<style>

/* inline tdc_css att */

.tdi_85_8cc{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_8cc,
                .tdi_85_8cc > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_85_8cc .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_8cc,
                .tdi_85_8cc > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><h3>Ένα βαρομετρικό χαμηλό στο Νοτιοανατολικό Αιγαίο αναμένεται να επηρεάσει τον καιρό της χώρας το διήμερο της Τετάρτης 31/3 και Πέμπτης 1/4 με βροχές και καταιγίδες στα ανατολικά και στα νότια ηπειρωτικά, στις Κυκλάδες, στην Κρήτη και στα Δωδεκάνησα, φαινόμενα που κατά τόπους θα είναι ισχυρά, σύμφωνα με το meteo του Εθνικού Αστεροσκοπείου Αθηνών.</h3>
<p>Λίγα χιόνια θα πέσουν την Τετάρτη στα ορεινά της Στερεάς, της Εύβοιας και της Βόρειας Πελοποννήσου. Από τις βραδινές ώρες της Τετάρτης τα έντονα φαινόμενα θα περιοριστούν στην Κρήτη, όπου θα συνεχιστούν με φθίνουσα ένταση κατά τη διάρκεια της Πέμπτης.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_88_d66 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_d66" >
<style>
/* custom css */
.tdi_88_d66 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_88_d66 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_88_d66 a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88_d66 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_d66 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_88_d66 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.athina984.gr/tag/kairos/">καιρός</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_89_d6b td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_d6b" >
<style>

/* inline tdc_css att */

.tdi_89_d6b{
margin-top:20px !important;
}

</style><div id="tdi_89_d6b" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2021%2F03%2F30%2Fepideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%95%CF%80%CE%B9%CE%B4%CE%B5%CE%AF%CE%BD%CF%89%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%BA%CE%B1%CE%B9%CF%81%CE%BF%CF%8D+%CE%B1%CF%80%CF%8C+%CE%B1%CF%8D%CF%81%CE%B9%CE%BF-+%CE%88%CE%BD%CF%84%CE%BF%CE%BD%CE%B1+%CF%86%CE%B1%CE%B9%CE%BD%CF%8C%CE%BC%CE%B5%CE%BD%CE%B1+%CF%83%CF%84%CE%B1+%CE%BD%CF%8C%CF%84%CE%B9%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%B8%CF%85%CE%B5%CE%BB%CE%BB%CF%8E%CE%B4%CE%B5%CE%B9%CF%82+%CE%B2%CE%BF%CF%81%CE%B9%CE%AC%CE%B4%CE%B5%CF%82+%CF%83%CF%84%CE%BF+%CE%91%CE%B9%CE%B3%CE%B1%CE%AF%CE%BF&url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F03%2F30%2Fepideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_89_d6b">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_91_77f  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_91_77f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_91_77f{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_77f{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_77f{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_6dd td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_92_6dd{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdi_92_6dd.td-a-rec{
					text-align: center;
				}.tdi_92_6dd .td-element-style{
					z-index: -1;
				}
</style><!-- athna984.gr [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc455767 = window.plc455767 || 0;
document.write('<'+'div id="placement_455767_'+plc455767+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 455767, [300,250], 'placement_455767_'+opt.place, opt); }, opt: { place: plc455767++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_93_660 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_93_660{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdi_93_660.td-a-rec{
					text-align: center;
				}.tdi_93_660 .td-element-style{
					z-index: -1;
				}
</style><!-- 300x250eda_athina984 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc462405 = window.plc462405 || 0;
document.write('<'+'div id="placement_462405_'+plc462405+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 462405, [300,250], 'placement_462405_'+opt.place, opt); }, opt: { place: plc462405++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_94_8e0 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_94_8e0" >
<style>
.td-theme-wrap .tdi_94_8e0 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_94_8e0 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_94_8e0 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_94_8e0 .block-title > *,
            .td-theme-wrap .tdi_94_8e0 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_94_8e0 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_94_8e0 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_94_8e0 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_94_8e0 .td_quote_on_blocks,
            .td-theme-wrap .tdi_94_8e0 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_94_8e0 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_94_8e0 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_94_8e0 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_94_8e0 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_94_8e0 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_94_8e0 .td-read-more a,
            .td-theme-wrap .tdi_94_8e0 .td-weather-information:before,
            .td-theme-wrap .tdi_94_8e0 .td-weather-week:before,
            .td-theme-wrap .tdi_94_8e0 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_94_8e0 .td-post-category,
            .td-theme-wrap .tdi_94_8e0 .td-post-category:hover {
                background-color: #dd3333;
            }
/* inline tdc_css att */

.tdi_94_8e0{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_8e0{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_8e0{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.athina984.gr/roi-eidiseon/" class="td-pulldown-size">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></h4></div><div id=tdi_94_8e0 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/mono-ston-athina-9-84/" class="td-post-category">ΕΛΛΑΔΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/03/30/voyli-ypsiloi-tonoi-sti-syzitisi-gia-systasi-proanakritikis-gia-ton-niko-pappa-live-i-synedriasi/" rel="bookmark" title="Βουλή: Υψηλοί τόνοι στη συζήτηση για σύσταση προανακριτικής για τον Νίκο Παππά &#8211; Live η συνεδρίαση">Βουλή: Υψηλοί τόνοι στη συζήτηση για σύσταση προανακριτικής για τον Νίκο Παππά &#8211; Live η συνεδρίαση</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T11:06:32+03:00" >30/03/21 11:06</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Σε υψηλούς τόνους συνεχίζεται στην Ολομέλεια της Βουλής, η συζήτηση επί της πρότασης της ΝΔ για σύσταση Προανακριτικής Επιτροπής που θα διερευνήσει τυχόν ποινικές...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/03/30/voyli-ypsiloi-tonoi-sti-syzitisi-gia-systasi-proanakritikis-gia-ton-niko-pappa-live-i-synedriasi/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/kosmos/" class="td-post-category">ΚΟΣΜΟΣ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/03/30/vrazilia-ypo-piesi-o-proedros-mpolsonaroy-prochorise-se-anaschimatismo/" rel="bookmark" title="Βραζιλία: Υπό πίεση, ο πρόεδρος Μπολσονάρου προχώρησε σε ανασχηματισμό">Βραζιλία: Υπό πίεση, ο πρόεδρος Μπολσονάρου προχώρησε σε ανασχηματισμό</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T11:03:55+03:00" >30/03/21 11:03</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Σε ολοένα πιο δύσκολη θέση εν μέσω του χειρότερου σταδίου της πανδημίας του νέου κορονοϊού που έχει ζήσει η χώρα, ο βραζιλιάνος πρόεδρος Ζαΐχ...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/03/30/vrazilia-ypo-piesi-o-proedros-mpolsonaroy-prochorise-se-anaschimatismo/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/mono-ston-athina-9-84/" class="td-post-category">ΕΛΛΑΔΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/03/30/epideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio/" rel="bookmark" title="Επιδείνωση του καιρού από αύριο- Έντονα φαινόμενα στα νότια και θυελλώδεις βοριάδες στο Αιγαίο">Επιδείνωση του καιρού από αύριο- Έντονα φαινόμενα στα νότια και θυελλώδεις βοριάδες στο Αιγαίο</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T10:55:43+03:00" >30/03/21 10:55</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ένα βαρομετρικό χαμηλό στο Νοτιοανατολικό Αιγαίο αναμένεται να επηρεάσει τον καιρό της χώρας το διήμερο της Τετάρτης 31/3 και Πέμπτης 1/4 με βροχές και...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/03/30/epideinosi-toy-kairoy-apo-ayrio-entona-fainomena-sta-notia-kai-thyellodeis-voriades-sto-aigaio/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/" class="td-post-category">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/03/30/odos-pandrosoy-30-30-2021/" rel="bookmark" title="Οδός Πανδρόσου 30-30-2021">Οδός Πανδρόσου 30-30-2021</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T10:51:20+03:00" >30/03/21 10:51</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η Πάνδροσος, μία από τις τρεις θυγατέρες του Κέκροπα και της Αγλαύρου κατά τη μυθολογία, δίνει το όνομά της στην οδό Πανδρόσου, τον μικρό...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/03/30/odos-pandrosoy-30-30-2021/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/03/30/metanasteytiko-kai-asylo-stin-atzenta-tis-synantisis-mitsotaki-giochanson-anagki-gia-pliri-efarmogi-tis-koinis-dilosis-ee-toyrkias/" rel="bookmark" title="Μεταναστευτικό και Άσυλο στην ατζέντα της συνάντησης Μητσοτάκη &#8211; Γιόχανσον : «Ανάγκη για πλήρη εφαρμογή της Κοινής Δήλωσης ΕΕ – Τουρκίας»">Μεταναστευτικό και Άσυλο στην ατζέντα της συνάντησης Μητσοτάκη &#8211; Γιόχανσον : «Ανάγκη για πλήρη εφαρμογή της Κοινής Δήλωσης ΕΕ – Τουρκίας»</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T10:48:32+03:00" >30/03/21 10:48</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η πρόταση της Κομισιόν για το νέο Σύμφωνο για τη Μετανάστευση και το Άσυλο βρέθηκε στο επίκεντρο της συνάντησης του πρωθυπουργού, Κυριάκου Μητσοτάκη με...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/03/30/metanasteytiko-kai-asylo-stin-atzenta-tis-synantisis-mitsotaki-giochanson-anagki-gia-pliri-efarmogi-tis-koinis-dilosis-ee-toyrkias/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/mono-ston-athina-9-84/" class="td-post-category">ΕΛΛΑΔΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/03/30/metaxy-soydas-kai-kritis-i-naytiki-askisi-elladas-kyproy-kai-ipa/" rel="bookmark" title="Μεταξύ Σούδας και Κρήτης η ναυτική άσκηση Ελλάδας, Κύπρου και  ΗΠΑ">Μεταξύ Σούδας και Κρήτης η ναυτική άσκηση Ελλάδας, Κύπρου και  ΗΠΑ</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T10:47:35+03:00" >30/03/21 10:47</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Οι στρατιωτική συνεργασία Ελλάδας και Κύπρου με τις ΗΠΑ,  με την μορφή συνεκπαίδευσης σε ναυτικές επιχειρήσεις έχουν αυξηθεί το τελευταίο διάστημα.  Από την Τρίτη...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/03/30/metaxy-soydas-kai-kritis-i-naytiki-askisi-elladas-kyproy-kai-ipa/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/to-1821-allios/to-1821-se-1-lepto/" class="td-post-category">ΤΟ 1821 ΣΕ 1'</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/03/30/chios-1822-30-03-2021/" rel="bookmark" title="ΧΙΟΣ 1822 30-03-2021">ΧΙΟΣ 1822 30-03-2021</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T10:47:32+03:00" >30/03/21 10:47</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Στις 30 Μαρτίου του 1822 ο οκτάχρονος Αλέξανδρος Πασπάτης βρισκόταν στην ταράτσα του σπιτιού του στον Κάμπο της Χίου, με την δασκάλα των ιταλικών,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/03/30/chios-1822-30-03-2021/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_title tdi_95_b65 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_95_b65" >
<style>
.td-theme-wrap .tdi_95_b65 .td-block-title > *,
            .td-theme-wrap .tdi_95_b65 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_95_b65 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_95_b65 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_95_b65 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_95_b65 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_95_b65 .td-subcat-dropdown ul:after {
                background-color: #1e73be;
            }
            
            
            .td-theme-wrap .tdi_95_b65 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_95_b65 .td_quote_on_blocks,
            .td-theme-wrap .tdi_95_b65 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_95_b65 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_95_b65 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_95_b65 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_95_b65 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_95_b65 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_95_b65 .td-read-more a,
            .td-theme-wrap .tdi_95_b65 .td-weather-information:before,
            .td-theme-wrap .tdi_95_b65 .td-weather-week:before,
            .td-theme-wrap .tdi_95_b65 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_95_b65 .td-post-category,
            .td-theme-wrap .tdi_95_b65 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_95_b65{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_b65{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_95_b65 .td-block-title a,
				.tdi_95_b65 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95_b65 .td-block-title a,
				.tdi_95_b65 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_b65 .td-block-title a,
				.tdi_95_b65 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_96_462 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_96_462" >
<style>

/* inline tdc_css att */

.tdi_96_462{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_462{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_462{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_96_462 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/03/30/na-mi-chathei-spithami-apo-to-mitropolitiko-parko-goydi-zitoyn-katoikoi-tis-athinas/" rel="bookmark" title="Να μη χαθεί σπιθαμή από το Μητροπολιτικό Πάρκο Γουδή ζητούν κάτοικοι της Αθήνας">Να μη χαθεί σπιθαμή από το Μητροπολιτικό Πάρκο Γουδή ζητούν κάτοικοι της Αθήνας</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T10:14:07+03:00" >30/03/21 10:14</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Το πάγιο αίτημα για την υλοποίηση του ενιαίου Μητροπολιτικού Πάρκου Γουδή - Ιλισίων, ως χώρο υψηλού και πυκνού πρασίνου, χωρίς εμπορευματοποίηση επαναφέρουν κάτοικοι της...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/03/30/na-mi-chathei-spithami-apo-to-mitropolitiko-parko-goydi-zitoyn-katoikoi-tis-athinas/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/03/30/to-metallio-tis-polis-ton-athinon-apeneime-ston-proedro-tis-doe-tomas-mpach-o-kostas-mpakogiannis/" rel="bookmark" title="Το Μετάλλιο της Πόλης των Αθηνών απένειμε στον Πρόεδρο της ΔΟΕ Τόμας Μπαχ ο Κώστας Μπακογιάννης">Το Μετάλλιο της Πόλης των Αθηνών απένειμε στον Πρόεδρο της ΔΟΕ Τόμας Μπαχ ο Κώστας Μπακογιάννης</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T09:57:06+03:00" >30/03/21 09:57</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Το Μετάλλιο της Πόλης των Αθηνών απένειμε στον Πρόεδρο της Διεθνούς Ολυμπιακής Επιτροπής Τόμας Μπαχ ο Δήμαρχος Αθηναίων Κώστας Μπακογιάννης, σε αναγνώριση της συνεχούς...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/03/30/to-metallio-tis-polis-ton-athinon-apeneime-ston-proedro-tis-doe-tomas-mpach-o-kostas-mpakogiannis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/03/30/etoimos-gia-to-anoigma-ton-scholeion-o-dimos-athinaion/" rel="bookmark" title="Έτοιμος για το άνοιγμα των σχολείων ο Δήμος Αθηναίων">Έτοιμος για το άνοιγμα των σχολείων ο Δήμος Αθηναίων</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T08:15:59+03:00" >30/03/21 08:15</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Πανέτοιμος επιχειρησιακά δηλώνει ο δήμος Αθηναίων, σε κάθε ενδεχόμενο που κυβέρνηση και επιστημονική κοινότητα συμφωνήσουν για το άνοιγμα των σχολείων στις 5 Απριλίου.
Ο σχεδιασμός...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/03/30/etoimos-gia-to-anoigma-ton-scholeion-o-dimos-athinaion/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/03/29/to-panathinaiko-stadio-stelnei-to-fos-toy-olympismoy-se-olokliro-ton-kosmo/" rel="bookmark" title="Το Παναθηναϊκό Στάδιο στέλνει το φως του Ολυμπισμού σε ολόκληρο τον κόσμο">Το Παναθηναϊκό Στάδιο στέλνει το φως του Ολυμπισμού σε ολόκληρο τον κόσμο</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T22:21:18+03:00" >29/03/21 22:21</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Το Παναθηναϊκό Στάδιο αποτελεί ένα από τα πιο σπουδαία στάδια με σημαντική ιστορική αξία, σε ολόκληρο τον κόσμο. Είναι το σημείο στο οποίο σε...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/03/29/to-panathinaiko-stadio-stelnei-to-fos-toy-olympismoy-se-olokliro-ton-kosmo/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/03/29/xekinoyn-oi-prodromes-ergasies-gia-ti-grammi-4-toy-metro-tis-athinas/" rel="bookmark" title="Ξεκινούν οι πρόδρομες εργασίες για τη Γραμμή 4 του Μετρό της Αθήνας">Ξεκινούν οι πρόδρομες εργασίες για τη Γραμμή 4 του Μετρό της Αθήνας</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T15:40:28+03:00" >29/03/21 15:40</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ξεκινούν οι πρόδρομες εργασίες για τη Γραμμή 4 του Μετρό της Αθήνας ενώ το αμέσως επόμενο διάστημα θα αρχίσουν να εγκαθίστανται τα εργοτάξια στους...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/03/29/xekinoyn-oi-prodromes-ergasies-gia-ti-grammi-4-toy-metro-tis-athinas/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_97_263" class="tdc-row"><div class="vc_row tdi_98_694  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_98_694{
                    min-height: 0;
                }
</style><div class="vc_column tdi_100_cd4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_cd4{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_101_c7d td_block_template_1">
<style>
/* custom css */
.tdi_101_c7d.td-a-rec{
					text-align: center;
				}.tdi_101_c7d .td-element-style{
					z-index: -1;
				}
</style><!-- 970x250eda_athina984 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc462406 = window.plc462406 || 0;
document.write('<'+'div id="placement_462406_'+plc462406+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 462406, [970,250], 'placement_462406_'+opt.place, opt); }, opt: { place: plc462406++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div></div></div></div></div><div id="tdi_102_d29" class="tdc-row"><div class="vc_row tdi_103_2cc  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_103_2cc{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_103_2cc{
padding-top:48px !important;
}

.tdi_103_2cc .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_105_68b  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_105_68b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_107_e6e  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_107_e6e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_108_e99" class="tdc-zone"><div class="tdc_zone tdi_109_900  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_109_900{
                    min-height: 0;
                }.tdi_109_900 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_108_e99_rand_style td-element-style" ></div><div id="tdi_110_cfe" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_111_66c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_111_66c{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_111_66c {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_111_66c .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_111_66c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111_66c .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_111_66c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111_66c .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_111_66c{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_111_66c .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_66c{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_66c{
padding-top:40px !important;
}
}

</style>
<div class="tdi_110_cfe_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_110_cfe_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
</style></div></div><div class="vc_column tdi_113_689  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_113_689{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_113_689{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_114_c66  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/05/athina984blacklogo.jpg'); background-size: contain; background-repeat: no-repeat; background-position: center top;" 
			href="https://www.athina984.gr"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_114_c66{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_114_c66 .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_114_c66:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_115_e0a tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_115_e0a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115_e0a{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_115_e0a .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115_e0a .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© 2020 ΔΕΡΑ ΑΘΗΝΑ 9.84</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_116_abb tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116_abb" >
<style>

/* inline tdc_css att */

.tdi_116_abb{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_117_0a1 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_117_0a1 .tdm-social-item i.td-icon-twitter,
				.tdi_117_0a1 .tdm-social-item i.td-icon-linkedin,
				.tdi_117_0a1 .tdm-social-item i.td-icon-pinterest,
				.tdi_117_0a1 .tdm-social-item i.td-icon-blogger,
				.tdi_117_0a1 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_117_0a1 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_117_0a1 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_117_0a1 .tdm-social-item i,
				.tds-team-member2 .tdi_117_0a1.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_117_0a1 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_117_0a1.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_117_0a1 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_0a1 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_117_0a1 .tdm-social-item i.td-icon-twitter,
				.tdi_117_0a1 .tdm-social-item i.td-icon-linkedin,
				.tdi_117_0a1 .tdm-social-item i.td-icon-pinterest,
				.tdi_117_0a1 .tdm-social-item i.td-icon-blogger,
				.tdi_117_0a1 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_117_0a1 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_117_0a1"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/athina984fm"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_119_484  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_119_484{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_121_d80  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_121_d80{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_121_d80 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_121_d80 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_121_d80 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_121_d80 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_123_726  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_123_726{
                    vertical-align: top;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123_726{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_726{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_124_648 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_124_648" >
<style>
.td-theme-wrap .tdi_124_648 .td-block-title > *,
            .td-theme-wrap .tdi_124_648 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_124_648 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_124_648 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_124_648 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_124_648 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_124_648 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_124_648 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_124_648 .td_quote_on_blocks,
            .td-theme-wrap .tdi_124_648 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_124_648 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_124_648 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_124_648 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_124_648 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_124_648 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_124_648 .td-read-more a,
            .td-theme-wrap .tdi_124_648 .td-weather-information:before,
            .td-theme-wrap .tdi_124_648 .td-weather-week:before,
            .td-theme-wrap .tdi_124_648 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_124_648 .td-post-category,
            .td-theme-wrap .tdi_124_648 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_124_648{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_648{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_648{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_124_648 .td-block-title a,
				.tdi_124_648 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_124_648 .td-block-title a,
				.tdi_124_648 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124_648 .td-block-title a,
				.tdi_124_648 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΔΙΟΙΚΗΤΙΚΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_125_d80 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_125_d80" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_125_d80{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_125_d80 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_125_d80 a{
					color: #ffffff;
				}.tdi_125_d80 a:hover{
					color: #febe2b;
				}.tdi_125_d80 .td-block-title a,
				.tdi_125_d80 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_125_d80 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_d80 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_125_d80 class="td_block_inner td-fix-index"><div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li id="menu-item-208502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208502"><a href="https://www.athina984.gr/category/dioikitika/anazitisi-oikonomikon-protaseon/">ΑΝΑΖΗΤΗΣΗ ΟΙΚΟΝΟΜΙΚΩΝ ΠΡΟΤΑΣΕΩΝ</a></li>
<li id="menu-item-209220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209220"><a href="https://diavgeia.gov.gr/f/dera">ΔΙΑΥΓΕΙΑ</a></li>
<li id="menu-item-208504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208504"><a href="https://www.athina984.gr/category/symvaseis-misthosis-ergoy/">ΣΥΜΒΑΣΕΙΣ ΜΙΣΘΩΣΗΣ ΕΡΓΟΥ</a></li>
<li id="menu-item-208505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208505"><a href="https://www.athina984.gr/category/dioikitika/prokiryxeis-proskliseis-endiaferontos/">ΠΡΟΚΗΡΥΞΕΙΣ/ ΠΡΟΣΚΛΗΣΕΙΣ ΕΝΔΙΑΦΕΡΟΝΤΟΣ</a></li>
<li id="menu-item-208506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208506"><a href="https://www.athina984.gr/category/dioikitika/sygchrimatodotoymena-programmata/">ΣΥΓΧΡΗΜΑΤΟΔΟΤΟΥΜΕΝΑ ΠΡΟΓΡΑΜΜΑΤΑ</a></li>
<li id="menu-item-115647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115647"><a href="https://www.athina984.gr/kanonismosgdpr/">GDPR Δ.Ε.Ρ.Α.</a></li>
<li id="menu-item-277951" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-277951"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_127_fda  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_127_fda{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127_fda{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_fda{
width:35% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127_fda{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_128_60c td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_128_60c" >
<style>
.td-theme-wrap .tdi_128_60c .td-block-title > *,
            .td-theme-wrap .tdi_128_60c .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_128_60c .td-subcat-item a:hover,
            .td-theme-wrap .tdi_128_60c .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_128_60c .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_128_60c .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_128_60c .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_128_60c .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_128_60c .td_quote_on_blocks,
            .td-theme-wrap .tdi_128_60c .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_128_60c .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_128_60c .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_128_60c .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_128_60c .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_128_60c .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_128_60c .td-read-more a,
            .td-theme-wrap .tdi_128_60c .td-weather-information:before,
            .td-theme-wrap .tdi_128_60c .td-weather-week:before,
            .td-theme-wrap .tdi_128_60c .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_128_60c .td-post-category,
            .td-theme-wrap .tdi_128_60c .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_128_60c{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128_60c{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_128_60c{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_128_60c .td-block-title a,
				.tdi_128_60c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_128_60c .td-block-title a,
				.tdi_128_60c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128_60c .td-block-title a,
				.tdi_128_60c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΑΘΗΝΑ 9.84</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_129_4c6 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_129_4c6" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_129_4c6{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_129_4c6 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_129_4c6 a{
					color: #ffffff;
				}.tdi_129_4c6 a:hover{
					color: #febe2b;
				}.tdi_129_4c6 .td-block-title a,
				.tdi_129_4c6 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_129_4c6 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129_4c6 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_129_4c6 class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_131_0c5  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_131_0c5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131_0c5{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_0c5{
width:45% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131_0c5{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_132_058 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_132_058" >
<style>
.td-theme-wrap .tdi_132_058 .td-block-title > *,
            .td-theme-wrap .tdi_132_058 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_132_058 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_132_058 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_132_058 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_132_058 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_132_058 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_132_058 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_132_058 .td_quote_on_blocks,
            .td-theme-wrap .tdi_132_058 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_132_058 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_132_058 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_132_058 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_132_058 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_132_058 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_132_058 .td-read-more a,
            .td-theme-wrap .tdi_132_058 .td-weather-information:before,
            .td-theme-wrap .tdi_132_058 .td-weather-week:before,
            .td-theme-wrap .tdi_132_058 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_132_058 .td-post-category,
            .td-theme-wrap .tdi_132_058 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_132_058{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_058{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_058{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_132_058 .td-block-title a,
				.tdi_132_058 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_132_058 .td-block-title a,
				.tdi_132_058 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_058 .td-block-title a,
				.tdi_132_058 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΚΑΤΗΓΟΡΙΕΣ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_133_660 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_133_660" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_133_660{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_133_660 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_133_660 a{
					color: #ffffff;
				}.tdi_133_660 a:hover{
					color: #febe2b;
				}.tdi_133_660 .td-block-title a,
				.tdi_133_660 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_133_660 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133_660 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_133_660 class="td_block_inner td-fix-index"><div class="menu-themata-container"><ul id="menu-themata" class="menu"><li id="menu-item-195226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195226"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li>
<li id="menu-item-195222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195222"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-195230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195230"><a href="https://www.athina984.gr/category/ekpompes984/entheta/">ΕΝΘΕΤΑ</a></li>
<li id="menu-item-195224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195224"><a href="https://www.athina984.gr/category/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-195229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195229"><a href="https://www.athina984.gr/category/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-195228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195228"><a href="https://www.athina984.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-195223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195223"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li>
<li id="menu-item-195231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195231"><a href="https://www.athina984.gr/category/synentefxeis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-195232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195232"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/">ΕΡΕΥΝΕΣ</a></li>
<li id="menu-item-195233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195233"><a href="https://www.athina984.gr/category/ereynes-dianeosis/">ΕΡΕΥΝΕΣ ΔΙΑΝΕΟΣΙΣ</a></li>
<li id="menu-item-195225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195225"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/">ΚΑΘΗΜΕΡΙΝΑ</a></li>
<li id="menu-item-195227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195227"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</a></li>
</ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_135_549  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_135_549{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_135_549{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_136_ca2 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_136_ca2" >
<style>
.td-theme-wrap .tdi_136_ca2 .td-block-title > *,
            .td-theme-wrap .tdi_136_ca2 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_136_ca2 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_136_ca2 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_136_ca2 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_136_ca2 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_136_ca2 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_136_ca2 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_136_ca2 .td_quote_on_blocks,
            .td-theme-wrap .tdi_136_ca2 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_136_ca2 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_136_ca2 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_136_ca2 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_136_ca2 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_136_ca2 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_136_ca2 .td-read-more a,
            .td-theme-wrap .tdi_136_ca2 .td-weather-information:before,
            .td-theme-wrap .tdi_136_ca2 .td-weather-week:before,
            .td-theme-wrap .tdi_136_ca2 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_136_ca2 .td-post-category,
            .td-theme-wrap .tdi_136_ca2 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_136_ca2{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_ca2{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_ca2{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_136_ca2 .td-block-title a,
				.tdi_136_ca2 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_136_ca2 .td-block-title a,
				.tdi_136_ca2 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136_ca2 .td-block-title a,
				.tdi_136_ca2 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΕΝΘΕΤΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_137_8d4 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_137_8d4" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_137_8d4{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_137_8d4 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_137_8d4 a{
					color: #ffffff;
				}.tdi_137_8d4 a:hover{
					color: #febe2b;
				}.tdi_137_8d4 .td-block-title a,
				.tdi_137_8d4 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_137_8d4 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_137_8d4 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_137_8d4 class="td_block_inner td-fix-index"><div class="menu-entheta-container"><ul id="menu-entheta" class="menu"><li id="menu-item-195213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195213"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/">1. PASSPORT</a></li>
<li id="menu-item-195214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195214"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</a></li>
<li id="menu-item-195215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195215"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/">3. ΕΥ ΖΗΝ</a></li>
<li id="menu-item-195216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195216"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</a></li>
<li id="menu-item-195217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195217"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ti-tha-fame-simera/">5. ΤΙ ΜΑΓΕΙΡΕΥΟΥΜΕ ΠΑΛΙ ΑΥΡΙΟ</a></li>
<li id="menu-item-195218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195218"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</a></li>
</ul></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_139_cbb "  style="height: 145px"></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_140_28a tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_140_28a" >
<style>
/* custom css */
.tdi_140_28a .tdm-descr a{
                    color: #6d6d6d;
                }
</style><p class="tdm-descr"><a href="https://www.internetnow.gr/" target="_blank">Internet Now!<a> 2020</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 6062dc48ab449
    -->

    <script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u0394\u03b5\u03bd \u03b2\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1.","oneResult":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b5 1 \u03b1\u03c0\u03bf\u03c4\u03ad\u03bb\u03b5\u03c3\u03bc\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03b2\u03ad\u03bb\u03b7 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","manyResults":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd %d \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03b2\u03ad\u03bb\u03b7 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","itemSelected":"\u03a4\u03bf \u03c3\u03c4\u03bf\u03b9\u03c7\u03b5\u03af\u03bf \u03b5\u03c0\u03b9\u03bb\u03ad\u03c7\u03b8\u03b7\u03ba\u03b5."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/athina984\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.athina984.gr\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.athina984.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"381775"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.4.1'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-spoiler-icon-plus.su-spoiler-closed .su-spoiler-icon:before {
    content: '\f061';
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<!-- / Adning. -->


</body>
</html>