<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Μπαράζ εμπρησμών τη νύχτα στην Αττική | ΑΘΗΝΑ 9,84</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.athina984.gr/xmlrpc.php" />
    <meta name="uri-translation" content="on" /><link rel="alternate" hreflang="el" href="https://www.athina984.gr/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/" />
<link rel="alternate" hreflang="ar" href="https://www.athina984.gr/ar/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/" />
<link rel="alternate" hreflang="zh-CN" href="https://www.athina984.gr/zh-CN/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/" />
<link rel="alternate" hreflang="nl" href="https://www.athina984.gr/nl/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/" />
<link rel="alternate" hreflang="en" href="https://www.athina984.gr/en/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/" />
<link rel="alternate" hreflang="fr" href="https://www.athina984.gr/fr/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/" />
<link rel="alternate" hreflang="de" href="https://www.athina984.gr/de/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/" />
<link rel="alternate" hreflang="it" href="https://www.athina984.gr/it/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/" />
<link rel="alternate" hreflang="pt" href="https://www.athina984.gr/pt/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/" />
<link rel="alternate" hreflang="ru" href="https://www.athina984.gr/ru/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/" />
<link rel="alternate" hreflang="es" href="https://www.athina984.gr/es/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/" />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.2 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="icon" type="image/png" href="https://www.athina984.gr/wp-content/uploads/2020/05/αθηνα-984-1.ico">
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.athina984.gr/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Μπαράζ εμπρησμών τη νύχτα στην Αττική | ΑΘΗΝΑ 9,84" />
	<meta property="og:description" content="Μπαράζ εμπρηστικών επιθέσεων σημειώθηκε τη νύχτα σε περιοχές της Αττικής που είχαν ως αποτέλεσμα να προκληθούν ζημιές σε αυτοκίνητα και μοτοποδήλατα. Στο Πέραμα Οι εμπρησμοί ξεκίνησαν στις 02.32 σήμερα Τετάρτη όταν άγνωστοι πυρπόλησαν τρία σταθμευμένα αυτοκίνητα στη διασταύρωση των οδών Παπανδρέου και Ηρακλείου, στο Πέραμα. Για την κατάσβεση της πυρκαγιάς επιχείρησαν τρεις πυροσβέστες με ένα [&hellip;]" />
	<meta property="og:url" content="https://www.athina984.gr/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/" />
	<meta property="og:site_name" content="ΑΘΗΝΑ 9,84" />
	<meta property="article:publisher" content="https://www.facebook.com/athina9.84fm" />
	<meta property="article:published_time" content="2020-10-21T02:58:14+00:00" />
	<meta property="og:image" content="https://www.athina984.gr/wp-content/uploads/2020/10/emprismos-autokinita.jpg" />
	<meta property="og:image:width" content="972" />
	<meta property="og:image:height" content="729" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.athina984.gr/#organization","name":"\u0391\u0398\u0397\u039d\u0391 984","url":"https://www.athina984.gr/","sameAs":["https://www.facebook.com/athina9.84fm","https://www.instagram.com/athina984/","https://www.youtube.com/channel/UCHP8EyOTX9dwrQb2uPlZzVA?view_as=subscriber","https://twitter.com/A984Official"],"logo":{"@type":"ImageObject","@id":"https://www.athina984.gr/#logo","inLanguage":"el","url":"https://www.athina984.gr/wp-content/uploads/2020/05/big_fb_Logo.jpg","width":1417,"height":444,"caption":"\u0391\u0398\u0397\u039d\u0391 984"},"image":{"@id":"https://www.athina984.gr/#logo"}},{"@type":"WebSite","@id":"https://www.athina984.gr/#website","url":"https://www.athina984.gr/","name":"\u0391\u0398\u0397\u039d\u0391 9.84","description":"","publisher":{"@id":"https://www.athina984.gr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.athina984.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://www.athina984.gr/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/#primaryimage","inLanguage":"el","url":"https://www.athina984.gr/wp-content/uploads/2020/10/emprismos-autokinita.jpg","width":972,"height":729},{"@type":"WebPage","@id":"https://www.athina984.gr/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/#webpage","url":"https://www.athina984.gr/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/","name":"\u039c\u03c0\u03b1\u03c1\u03ac\u03b6 \u03b5\u03bc\u03c0\u03c1\u03b7\u03c3\u03bc\u03ce\u03bd \u03c4\u03b7 \u03bd\u03cd\u03c7\u03c4\u03b1 \u03c3\u03c4\u03b7\u03bd \u0391\u03c4\u03c4\u03b9\u03ba\u03ae | \u0391\u0398\u0397\u039d\u0391 9,84","isPartOf":{"@id":"https://www.athina984.gr/#website"},"primaryImageOfPage":{"@id":"https://www.athina984.gr/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/#primaryimage"},"datePublished":"2020-10-21T02:58:14+00:00","dateModified":"2020-10-21T02:58:14+00:00","inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.athina984.gr/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/"]}]},{"@type":"Article","@id":"https://www.athina984.gr/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/#article","isPartOf":{"@id":"https://www.athina984.gr/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/#webpage"},"author":{"@id":"https://www.athina984.gr/#/schema/person/58efc48df256edabb3c00d9994f707ba"},"headline":"\u039c\u03c0\u03b1\u03c1\u03ac\u03b6 \u03b5\u03bc\u03c0\u03c1\u03b7\u03c3\u03bc\u03ce\u03bd \u03c4\u03b7 \u03bd\u03cd\u03c7\u03c4\u03b1 \u03c3\u03c4\u03b7\u03bd \u0391\u03c4\u03c4\u03b9\u03ba\u03ae","datePublished":"2020-10-21T02:58:14+00:00","dateModified":"2020-10-21T02:58:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.athina984.gr/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/#webpage"},"publisher":{"@id":"https://www.athina984.gr/#organization"},"image":{"@id":"https://www.athina984.gr/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/#primaryimage"},"keywords":"\u0391\u03c4\u03c4\u03b9\u03ba\u03b7,\u039c\u03c0\u03b1\u03c1\u03ac\u03b6 \u03b5\u03bc\u03c0\u03c1\u03b7\u03c3\u03bc\u03ce\u03bd","articleSection":"\u0395\u039b\u039b\u0391\u0394\u0391","inLanguage":"el"},{"@type":["Person"],"@id":"https://www.athina984.gr/#/schema/person/58efc48df256edabb3c00d9994f707ba","name":"\u039c\u03ac\u03ba\u03b7\u03c2 \u03a4\u03c3\u03b1\u03c1\u03bf\u03cd\u03c7\u03b1\u03c2","image":{"@type":"ImageObject","@id":"https://www.athina984.gr/#personlogo","inLanguage":"el","url":"https://secure.gravatar.com/avatar/07400998aa0a2d379ef9db0bff405b46?s=96&d=mm&r=g","caption":"\u039c\u03ac\u03ba\u03b7\u03c2 \u03a4\u03c3\u03b1\u03c1\u03bf\u03cd\u03c7\u03b1\u03c2"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.athina984.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.athina984.gr/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.athina984.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.athina984.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.athina984.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpah-front-styles-css'  href='https://www.athina984.gr/wp-content/plugins/wp-accessibility-helper-pro/assets/css/wp-accessibility-helper.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C900%7CGelasio%3A400%2C700%2C500%7CRoboto%3A500%2C400%2C600%2C700%2C900&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.athina984.gr/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.athina984.gr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/plupload/handlers.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","nonce":"231866d320","remove":"cdbc9d5df2","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=05effdfcc5","flash_swf_url":"https:\/\/www.athina984.gr\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"\u0395\u03c0\u03b9\u03c4\u03c1\u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b1 \u03b1\u03c1\u03c7\u03b5\u03af\u03b1","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.athina984.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.athina984.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.athina984.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.athina984.gr/?p=288485' />
<link rel="alternate" type="application/json+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2020%2F10%2F21%2Fmparaz-emprismon-ti-nychta-stin-attiki%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2020%2F10%2F21%2Fmparaz-emprismon-ti-nychta-stin-attiki%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.24 run time: 3.471 ms -->

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-120538690-1', 'auto');
			ga('send', 'pageview');
		</script>

	<script type='text/javascript'>var gt_request_uri = '/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/';</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"05d494d5b5","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.athina984.gr\/wp-admin\/","wpRestNonce":"05d494d5b5","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.athina984.gr/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-288485 single-format-standard cookies-not-set td-standard-pack unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_zoom accessibility-underline-setup wahpro-icon-font accessibility-location-right wahpro-standart-sidebar mparaz-emprismon-ti-nychta-stin-attiki global-block-template-1 tdb_template_187266 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/athina9.84fm/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/athina984" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/athina984" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/athina984fm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/athina984fm" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigationbar-container"><ul id="menu-navigationbar" class="td-mobile-main-menu"><li id="menu-item-194682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li>
<li id="menu-item-187313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-187304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187304"><a href="https://www.athina984.gr/category/kosmos">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-187305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187305"><a href="https://www.athina984.gr/category/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-187402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-194893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li>
<li id="menu-item-187307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-187308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187308"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΣΥΝΔΕΣΜΟΙ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195251" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/">ΜΟΥΣΕΙΑ</a></li>
	<li id="menu-item-195250" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/">ΟΡΓΑΝΙΣΜΟΙ</a></li>
	<li id="menu-item-195249" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/">ΦΟΡΕΙΣ</a></li>
</ul>
</li>
<li id="menu-item-187309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187309"><a href="https://www.athina984.gr/category/blogs">BLOGS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-209450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</a></li>
	<li id="menu-item-208831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</a></li>
	<li id="menu-item-208848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</a></li>
	<li id="menu-item-209451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</a></li>
	<li id="menu-item-216728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</a></li>
	<li id="menu-item-225751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</a></li>
	<li id="menu-item-232773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</a></li>
</ul>
</li>
<li id="menu-item-187311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187311"><a href="https://www.athina984.gr/2020/05/06/diko-sas/">ΔΙΚΟ ΣΑΣ</a></li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a>
</div>
<div class="option">
<a href="https://www.athina984.gr/ar" onclick="doGTranslate('el|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="https://www.athina984.gr/zh-CN" onclick="doGTranslate('el|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="https://www.athina984.gr/nl" onclick="doGTranslate('el|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="https://www.athina984.gr/en" onclick="doGTranslate('el|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="https://www.athina984.gr/fr" onclick="doGTranslate('el|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="https://www.athina984.gr/de" onclick="doGTranslate('el|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="https://www.athina984.gr" onclick="doGTranslate('el|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl selected"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a><a href="https://www.athina984.gr/it" onclick="doGTranslate('el|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="https://www.athina984.gr/pt" onclick="doGTranslate('el|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="https://www.athina984.gr/ru" onclick="doGTranslate('el|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="https://www.athina984.gr/es" onclick="doGTranslate('el|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Español</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>


<script type="text/javascript">
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='el';if(lang == 'el')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
<script>jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});</script></div></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ΕΙΣΟΔΟΣ</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.athina984.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_fb8" class="tdc-zone"><div class="tdc_zone tdi_2_2f8  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_2f8{
                    min-height: 0;
                }.tdi_2_2f8 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_2f8:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_2f8:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_fb8_rand_style td-element-style" ></div><div id="tdi_3_b4f" class="tdc-row"><div class="vc_row tdi_4_8b4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_8b4{
                    min-height: 0;
                }
</style><div class="vc_column tdi_6_aa7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_aa7{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_af8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_af8" >
<style>
/* custom css */
.tdi_7_af8{
                    display: inline-block;
                }.tdi_7_af8 .tdb-logo-a,
                .tdi_7_af8 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_af8 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_af8 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_af8 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_af8 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_af8 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7_af8 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_af8 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_af8 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" alt=""  title="" width="300" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_789 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_789" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_789{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_789{
                    float: right;
                    clear: none;
                }.tdi_8_789 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_789 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_789 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_b79 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_b79" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_b79{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_b79{
                    float: right;
                    clear: none;
                }.tdi_9_b79 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_b79 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_b79 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10_8bf" class="tdc-zone"><div class="tdc_zone tdi_11_f75  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11_f75{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_12_4a8" class="tdc-row"><div class="vc_row tdi_13_d8d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_13_d8d{
                    min-height: 0;
                }
</style><div class="vc_column tdi_15_bbf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_bbf{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">ΕΙΣΟΔΟΣ</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="ΣΥΝΔΕΣΗ">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_16_8ff" class="tdc-zone"><div class="tdc_zone tdi_17_bf0  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_17_bf0{
                    min-height: 0;
                }.tdi_17_bf0 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_16_8ff_rand_style td-element-style" ></div><div id="tdi_18_f21" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_19_5ba  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_19_5ba{
                    min-height: 0;
                }.tdi_19_5ba > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }@media (min-width: 768px) {
	                .tdi_19_5ba {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_19_5ba .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_19_5ba{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_19_5ba .td_block_wrap{ text-align:left }

</style>
<div class="tdi_18_f21_rand_style td-element-style" ></div><div class="vc_column tdi_21_8f8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_8f8{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_22_5ff td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_22_5ff"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_22_5ff{
                    display: inline-block;
                }.tdi_22_5ff .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_22_5ff .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_22_5ff .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_22_5ff .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_22_5ff .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_22_5ff .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_22_5ff .tdb-horiz-menu > li:hover > a{
                    color: #746ee5;
                }.tdi_22_5ff .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_22_5ff .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_22_5ff .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_22_5ff .tdb-horiz-menu ul li:hover > a{
                    color: #4c4084;
                }.tdi_22_5ff .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_22_5ff .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_5ff .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_22_5ff class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2" class="tdb-horiz-menu"><li id="menu-item-195005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a></li>
<li id="menu-item-195006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
<li id="menu-item-195007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</div></a></li>
</ul></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_23_fe9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_fe9" >
<style>
/* custom css */
.tdi_23_fe9{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_23_fe9 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_23_fe9 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_fe9 .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_23_fe9 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_fe9 .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_23_fe9 .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_fe9 .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_fe9 .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_24_bbe" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_25_b5f  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_25_b5f{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_25_b5f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_25_b5f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_25_b5f.tdc-row-content-vert-center,
                    .tdi_25_b5f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25_b5f.tdc-row-content-vert-bottom,
                    .tdi_25_b5f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25_b5f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25_b5f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25_b5f{
margin-top:30px !important;
}

.tdi_25_b5f .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_27_ea5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27_ea5{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_28_afb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_afb" >
<style>
/* custom css */
.tdi_28_afb{
                    display: inline-block;
                }.tdi_28_afb .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_28_afb .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_28_afb .tdb-weather-city{
                    color: #000000;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_afb .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_afb .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_afb .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_28_afb .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons broken-clouds-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">15.8</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Athens</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_29_af2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_af2" >
<style>
/* custom css */
.tdi_29_af2 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_af2 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_af2 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Τετάρτη, 21 Οκτωβρίου, 2020</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31_a8c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_a8c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32_aaa td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32_aaa" >
<style>

/* inline tdc_css att */

.tdi_32_aaa{
margin-top:-28px !important;
margin-bottom:-28px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_aaa{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_aaa .tdb-logo-a,
                .tdi_32_aaa h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_32_aaa .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32_aaa .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32_aaa .tdb-logo-img{
                    max-width: 639px;
                }.tdi_32_aaa .tdb-logo-img-wrap{
                    display: block;
                }.tdi_32_aaa .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Roboto !important;;
                }.tdi_32_aaa .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_32_aaa .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_32_aaa .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_aaa .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_aaa .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" alt=" "  title=" " width="5474" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_34_fef  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_fef{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_34_fef{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_fb8 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_fb8" >
<style>

/* inline tdc_css att */

.tdi_35_fb8{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
.tdi_36_5b8 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_36_5b8 .tdm-social-item i.td-icon-twitter,
				.tdi_36_5b8 .tdm-social-item i.td-icon-linkedin,
				.tdi_36_5b8 .tdm-social-item i.td-icon-pinterest,
				.tdi_36_5b8 .tdm-social-item i.td-icon-blogger,
				.tdi_36_5b8 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_36_5b8 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_36_5b8 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_5b8 .tdm-social-item i,
				.tds-team-member2 .tdi_36_5b8.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_36_5b8 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36_5b8.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_36_5b8 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36_5b8"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-stumbleupon"></i></a><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/"  target="_blank" class="tdm-social-text" >Mix</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/a984official?lang=el"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/a984official?lang=el"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_37_e1f  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/03/984_Listen_Live-1.gif'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="http://athina984.live24.gr/athina984"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_37_e1f{
margin-top:0px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_e1f .td_single_image_bg{
					height: auto;
					padding-bottom: 20%;
				}.tdi_37_e1f:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="td_block_wrap tdb_header_search tdi_38_6f1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_6f1" >
<style>

/* inline tdc_css att */

.tdi_38_6f1{
margin-top:1px !important;
margin-left:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_6f1{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.athina984.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">αναζήτηση...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Αναζήτηση</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_39_bbf" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_40_8aa  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_8aa{
                    min-height: 0;
                }.tdi_40_8aa:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
</style><div class="vc_column tdi_42_2aa  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_2aa{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_2aa{
margin-top:-10px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_f25 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_f25"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_43_f25{
z-index:-1 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_f25{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43_f25{
                    display: inline-block;
                }.tdi_43_f25 .td_block_inner{
                    text-align: center;
                }.tdi_43_f25 .tdb-menu > li > a,
                .tdi_43_f25 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_43_f25 .tdb-menu > li .tdb-menu-sep,
                .tdi_43_f25 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_43_f25 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_f25 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_43_f25 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_f25 .tdb-menu > li > a,
                .tdi_43_f25 .td-subcat-more,
                .tdi_43_f25 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_43_f25 .tdb-normal-menu > ul,
                .tdi_43_f25 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_43_f25 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_43_f25 .tdb-menu .tdb-normal-menu ul,
                .tdi_43_f25 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_43_f25 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_f25 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_43_f25 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_43_f25 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_43_f25:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_f25 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_43_f25:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_43_f25 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_43_f25 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_f25 .tdb-menu > li > a,
                .tdi_43_f25 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_f25 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_f25 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_43_f25 .tdb-menu > li > a,
                .tdi_43_f25 .td-subcat-more,
                .tdi_43_f25 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_f25 .tdb-menu > li > a,
                .tdi_43_f25 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_f25 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_f25 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_43_f25 .tdb-menu > li > a,
                .tdi_43_f25 .td-subcat-more,
                .tdi_43_f25 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_43_f25 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_f25 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_43_f25 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_43_f25 .tdb-menu > li.current-menu-item > a,
				.tdi_43_f25 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43_f25 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43_f25 .tdb-menu > li:hover > a,
				.tdi_43_f25 .tdb-menu > li.tdb-hover > a,
				.tdi_43_f25 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_43_f25 .tdb-menu > li > a:after,
				.tdi_43_f25 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_43_f25 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43_f25 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43_f25 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43_f25 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43_f25 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43_f25 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_43_f25 class="td_block_inner td-fix-index"><ul id="menu-navigationbar0" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-194679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li id="menu-item-187583" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li>
<li id="menu-item-194890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a>
<ul class="sub-menu">
	<li id="menu-item-208846" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li>
</ul>
</li>
<li id="menu-item-195260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a>
<ul class="sub-menu">
	<li id="menu-item-208844" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li>
	<li id="menu-item-208845" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li>
	<li id="menu-item-216138" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li>
</ul>
</li>
<li id="menu-item-194892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a>
<ul class="sub-menu">
	<li id="menu-item-208841" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li>
	<li id="menu-item-208843" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li id="menu-item-208842" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li>
	<li id="menu-item-208840" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li id="menu-item-236074" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-poy-tha-pame-simera/"><div class="tdb-menu-item-text">5. ΠΟΥ ΘΑ ΠΑΜΕ ΣΗΜΕΡΑ;</div></a></li>
	<li id="menu-item-208838" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li>
</ul>
</li>
<li id="menu-item-187581" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187581"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li>
<li id="menu-item-187571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li>
<li id="menu-item-194820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a>
<ul class="sub-menu">
	<li id="menu-item-195240" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li>
	<li id="menu-item-195241" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li>
	<li id="menu-item-195242" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li>
	<li id="menu-item-194683" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
</ul>
</li>
<li id="menu-item-187582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a>
<ul class="sub-menu">
	<li id="menu-item-277414" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46_cf9 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_cf9"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_cf9{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_46_cf9 .td_block_inner{
                    text-align: center;
                }.tdi_46_cf9 .tdb-menu > li > a,
                .tdi_46_cf9 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_46_cf9 .tdb-menu > li .tdb-menu-sep,
                .tdi_46_cf9 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46_cf9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_cf9 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_46_cf9 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_cf9 .tdb-menu > li > a,
                .tdi_46_cf9 .td-subcat-more,
                .tdi_46_cf9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_46_cf9 .tdb-normal-menu > ul,
                .tdi_46_cf9 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_46_cf9 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_46_cf9 .tdb-menu .tdb-normal-menu ul,
                .tdi_46_cf9 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_46_cf9 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_cf9 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_46_cf9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_46_cf9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_46_cf9:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_cf9 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_46_cf9:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_46_cf9 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_46_cf9 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_cf9 .tdb-menu > li > a,
                .tdi_46_cf9 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_cf9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_cf9 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_46_cf9 .tdb-menu > li > a,
                .tdi_46_cf9 .td-subcat-more,
                .tdi_46_cf9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_cf9 .tdb-menu > li > a,
                .tdi_46_cf9 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_cf9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_cf9 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_46_cf9 .tdb-menu > li > a,
                .tdi_46_cf9 .td-subcat-more,
                .tdi_46_cf9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_46_cf9 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_cf9 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_46_cf9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_46_cf9 .tdb-menu > li.current-menu-item > a,
				.tdi_46_cf9 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46_cf9 .tdb-menu > li.current-category-ancestor > a,
				.tdi_46_cf9 .tdb-menu > li:hover > a,
				.tdi_46_cf9 .tdb-menu > li.tdb-hover > a,
				.tdi_46_cf9 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_46_cf9 .tdb-menu > li > a:after,
				.tdi_46_cf9 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_46_cf9 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46_cf9 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46_cf9 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46_cf9 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46_cf9 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46_cf9 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_46_cf9 class="td_block_inner td-fix-index"><ul id="menu-navigationbar0-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-poy-tha-pame-simera/"><div class="tdb-menu-item-text">5. ΠΟΥ ΘΑ ΠΑΜΕ ΣΗΜΕΡΑ;</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187581"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_49_98f tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49_98f"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_49_98f{
z-index:3 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_98f{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_49_98f .td_block_inner{
                    text-align: center;
                }.tdi_49_98f .tdb-menu > li > a,
                .tdi_49_98f .td-subcat-more{
                    padding: 0 24px;
                }.tdi_49_98f .tdb-menu > li .tdb-menu-sep,
                .tdi_49_98f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_49_98f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_98f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_49_98f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_49_98f .tdb-menu > li > a,
                .tdi_49_98f .td-subcat-more,
                .tdi_49_98f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_49_98f .tdb-normal-menu > ul,
                .tdi_49_98f .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_49_98f .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_49_98f .tdb-menu .tdb-normal-menu ul,
                .tdi_49_98f .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_49_98f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_98f .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_49_98f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_49_98f .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_49_98f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_49_98f .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_49_98f .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_49_98f .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49_98f .tdb-menu > li > a,
                .tdi_49_98f .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_98f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_98f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_49_98f .tdb-menu > li > a,
                .tdi_49_98f .td-subcat-more,
                .tdi_49_98f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_98f .tdb-menu > li > a,
                .tdi_49_98f .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_98f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_98f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_49_98f .tdb-menu > li > a,
                .tdi_49_98f .td-subcat-more,
                .tdi_49_98f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_49_98f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_98f .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_49_98f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_49_98f .tdb-menu > li.current-menu-item > a,
				.tdi_49_98f .tdb-menu > li.current-menu-ancestor > a,
				.tdi_49_98f .tdb-menu > li.current-category-ancestor > a,
				.tdi_49_98f .tdb-menu > li:hover > a,
				.tdi_49_98f .tdb-menu > li.tdb-hover > a,
				.tdi_49_98f .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_49_98f .tdb-menu > li > a:after,
				.tdi_49_98f .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_49_98f .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_49_98f .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_49_98f .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_49_98f .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_49_98f .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_49_98f .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_49_98f class="td_block_inner td-fix-index"><ul id="menu-navigationbar-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/"><div class="tdb-menu-item-text">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84"><div class="tdb-menu-item-text">ΕΛΛΑΔΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187304"><a href="https://www.athina984.gr/category/kosmos"><div class="tdb-menu-item-text">ΚΟΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187305"><a href="https://www.athina984.gr/category/politismos"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia"><div class="tdb-menu-item-text">ΟΙΚΟΝΟΜΙΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/"><div class="tdb-menu-item-text">SPORT CITY</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis"><div class="tdb-menu-item-text">ΣΥΝΕΝΤΕΥΞΕΙΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187308 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΣΥΝΔΕΣΜΟΙ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/"><div class="tdb-menu-item-text">ΜΟΥΣΕΙΑ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/"><div class="tdb-menu-item-text">ΟΡΓΑΝΙΣΜΟΙ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/"><div class="tdb-menu-item-text">ΦΟΡΕΙΣ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187309 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/blogs"><div class="tdb-menu-item-text">BLOGS</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/"><div class="tdb-menu-item-text">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/"><div class="tdb-menu-item-text">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/"><div class="tdb-menu-item-text">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/"><div class="tdb-menu-item-text">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/"><div class="tdb-menu-item-text">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187311"><a href="https://www.athina984.gr/2020/05/06/diko-sas/"><div class="tdb-menu-item-text">ΔΙΚΟ ΣΑΣ</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52_f0f" class="tdc-zone"><div class="tdc_zone tdi_53_afa  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_53_afa{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54_5b8" class="tdc-row"><div class="vc_row tdi_55_b0a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55_b0a{
                    min-height: 0;
                }
</style><div class="vc_column tdi_57_ffa  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57_ffa{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="288485" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-187266"
                    class="post-187266 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_58_ab5" class="tdc-zone"><div class="tdc_zone tdi_59_a0a  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_59_a0a{
                    min-height: 0;
                }
</style><div id="tdi_60_af2" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_61_3a8  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61_3a8{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_61_3a8 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_61_3a8 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_61_3a8 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_3a8 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_61_3a8 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_3a8 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_61_3a8{
margin-top:40px !important;
}

.tdi_61_3a8 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_3a8{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_3a8{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_3a8{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_63_ad3  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_63_ad3{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_63_ad3{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_ad3{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_ad3{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_ad3{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_64_f58 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_64_f58" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_f58{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_f58{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_f58{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_f58 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_64_f58 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_64_f58 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_64_f58 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_64_f58{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.athina984.gr/category/mono-ston-athina-9-84/" ><span class="tdb-cat-bg"></span>ΕΛΛΑΔΑ</a></div></div><div class="td_block_wrap tdb_title tdi_65_89b tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_89b" >
<style>

/* inline tdc_css att */

.tdi_65_89b{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_89b{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_89b .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_65_89b .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_65_89b{
					text-align: left;
				}.tdi_65_89b .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Roboto !important;
				}.tdi_65_89b .tdb-title-text{
					font-family:Roboto !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_65_89b .tdb-add-text{
					font-family:Roboto !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_89b .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_89b .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_89b .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Μπαράζ εμπρησμών τη νύχτα στην Αττική</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_68_f58  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68_f58{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_68_f58 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_68_f58 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_70_8fb  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_70_8fb{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_70_8fb{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_8fb{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_71_55c td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71_55c" >
<style>

/* inline tdc_css att */

.tdi_71_55c{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_71_55c{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_71_55c i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-10-21T05:58:14+03:00">21/10/20 05:58</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_73_cb6  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_73_cb6{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_cb6{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_74_ff5 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74_ff5" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74_ff5{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_ff5{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_ff5{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_74_ff5 .td-post-sharing,
				.tdi_74_ff5 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_74_ff5" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2020%2F10%2F21%2Fmparaz-emprismon-ti-nychta-stin-attiki%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9C%CF%80%CE%B1%CF%81%CE%AC%CE%B6+%CE%B5%CE%BC%CF%80%CF%81%CE%B7%CF%83%CE%BC%CF%8E%CE%BD+%CF%84%CE%B7+%CE%BD%CF%8D%CF%87%CF%84%CE%B1+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CF%84%CF%84%CE%B9%CE%BA%CE%AE&url=https%3A%2F%2Fwww.athina984.gr%2F2020%2F10%2F21%2Fmparaz-emprismon-ti-nychta-stin-attiki%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_74_ff5">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_75_8b3 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75_8b3" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_75_8b3{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_8b3 .td-audio-player{
                    font-size: 12px;
                }.tdi_75_8b3 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_75_8b3:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="972" 
                                        height="729" 
                                        class="entry-thumb" 
                                        src="https://www.athina984.gr/wp-content/uploads/2020/10/emprismos-autokinita.jpg" srcset="https://www.athina984.gr/wp-content/uploads/2020/10/emprismos-autokinita.jpg 972w, https://www.athina984.gr/wp-content/uploads/2020/10/emprismos-autokinita-300x225.jpg 300w, https://www.athina984.gr/wp-content/uploads/2020/10/emprismos-autokinita-768x576.jpg 768w, https://www.athina984.gr/wp-content/uploads/2020/10/emprismos-autokinita-696x522.jpg 696w, https://www.athina984.gr/wp-content/uploads/2020/10/emprismos-autokinita-560x420.jpg 560w, https://www.athina984.gr/wp-content/uploads/2020/10/emprismos-autokinita-80x60.jpg 80w, https://www.athina984.gr/wp-content/uploads/2020/10/emprismos-autokinita-265x198.jpg 265w" sizes="(max-width: 972px) 100vw, 972px" 
                                        alt="" 
                                        title="emprismos-autokinita"
                                    />
                                    </div></div><div class="vc_row_inner tdi_77_f88  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77_f88{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_77_f88 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_77_f88 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_77_f88 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_f88 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_77_f88 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_f88 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_79_83a  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_79_83a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_83a{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_83a{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_80_548 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_80_548" >
<style>
.td-theme-wrap .tdi_80_548 .td-block-title > *,
            .td-theme-wrap .tdi_80_548 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_80_548 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_80_548 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_80_548 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_80_548 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #81d742;
            }

            .td-theme-wrap .tdi_80_548 .td-subcat-dropdown ul:after {
                background-color: #81d742;
            }
            
            
            .td-theme-wrap .tdi_80_548 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_80_548 .td_quote_on_blocks,
            .td-theme-wrap .tdi_80_548 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_80_548 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_80_548 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_80_548 .td-instagram-user a {
                color: #81d742;
            }

            .td-theme-wrap .tdi_80_548 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_80_548 .td-load-more-wrap a:hover {
                background-color: #81d742;
                border-color: #81d742;
            }

            .td-theme-wrap .tdi_80_548 .td-read-more a,
            .td-theme-wrap .tdi_80_548 .td-weather-information:before,
            .td-theme-wrap .tdi_80_548 .td-weather-week:before,
            .td-theme-wrap .tdi_80_548 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_80_548 .td-post-category,
            .td-theme-wrap .tdi_80_548 .td-post-category:hover {
                background-color: #81d742;
            }
/* inline tdc_css att */

.tdi_80_548{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_548{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_548 .td-block-title a,
				.tdi_80_548 .td-block-title span{
					font-family:Roboto !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_80_548 .td-block-title{
					text-align: center;
				}.tdi_80_548.td_block_template_4 .td-block-title > *:before,
				.tdi_80_548.td_block_template_17 .td-block-title:after,
				.tdi_80_548.td_block_template_13 .td-block-subtitle,
				.tdi_80_548.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}.tdi_80_548.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}.tdi_80_548.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80_548 .td-block-title a,
				.tdi_80_548 .td-block-title span{
					font-family:Roboto !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_548 .td-block-title a,
				.tdi_80_548 .td-block-title span{
					font-family:Roboto !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><a href="https://www.athina984.gr/category/pl" class="td-pulldown-size">✚ ΑΘΗΝΑ</a></h4></div><div class="td_block_wrap td_flex_block_1 tdi_81_aff td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_81_aff" >
<style>

/* inline tdc_css att */

.tdi_81_aff{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_aff{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_aff{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_81_aff class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/10/08/dimo-athinaion-nea-epochi-gia-tin-anakyklosi-27-sygchrona-aporrimmatofora-kai-4-000-kadoi-anakyklosis/" rel="bookmark" title="Δήμος Αθηναίων: Νέα εποχή για την ανακύκλωση &#8211; 27 σύγχρονα απορριμματοφόρα και 4.000 κάδοι ανακύκλωσης">Δήμος Αθηναίων: Νέα εποχή για την ανακύκλωση &#8211; 27 σύγχρονα απορριμματοφόρα και 4.000 κάδοι ανακύκλωσης</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T17:40:45+03:00" >08/10/20 17:40</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Σε ριζική ανανέωση και ιδιαίτερα σημαντική ενίσχυση του εξοπλισμού ανακύκλωσης στην πόλη προχωρά, μετά από 15 χρόνια, ο Δήμος Αθηναίων, αποδεικνύοντας έμπρακτα το ενδιαφέρον...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/10/08/dimo-athinaion-nea-epochi-gia-tin-anakyklosi-27-sygchrona-aporrimmatofora-kai-4-000-kadoi-anakyklosis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/10/06/ekkinisi-tin-tetarti-gia-to-innovathens-academy/" rel="bookmark" title="Εκκίνηση για το INNOVATHENS Academy">Εκκίνηση για το INNOVATHENS Academy</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-06T13:12:31+03:00" >06/10/20 13:12</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ένα νέο εκπαιδευτικό πρόγραμμα και μαζί μια σειρά εκπαιδευτικών εργαστηρίων με θεματικούς κύκλους, το INNOVATHENS Academy, εγκαινιάζει ο κόμβος καινοτομίας και επιχειρηματικότητας της Τεχνόπολης...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/10/06/ekkinisi-tin-tetarti-gia-to-innovathens-academy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/10/06/dimos-athinaion-rapid-tests-covid-19-se-okto-lesches-filias-gia-katoikoys-tis-polis/" rel="bookmark" title="Δήμος Αθηναίων:  Rapid tests Covid-19 σε οκτώ Λέσχες Φιλίας για κατοίκους της πόλης">Δήμος Αθηναίων:  Rapid tests Covid-19 σε οκτώ Λέσχες Φιλίας για κατοίκους της πόλης</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-06T09:30:55+03:00" >06/10/20 09:30</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ο Δήμος των Αθηναίων ανταποκρινόμενος άμεσα και όσο το δυνατόν περισσότερο αποτελεσματικά στην προσπάθεια να αντιμετωπιστεί η πανδημία του Covid-19 , μετά από την...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/10/06/dimos-athinaion-rapid-tests-covid-19-se-okto-lesches-filias-gia-katoikoys-tis-polis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/10/05/enarxi-gia-to-koinoniko-frontistirio-toy-dimoy-athinaion/" rel="bookmark" title="Έναρξη για το Κοινωνικό Φροντιστήριο του δήμου Αθηναίων">Έναρξη για το Κοινωνικό Φροντιστήριο του δήμου Αθηναίων</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T13:59:16+03:00" >05/10/20 13:59</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Για 9η χρονιά το Κοινωνικό Φροντιστήριο του δήμου Αθηναίων συνεχίζει να στηρίζει μαθητές άπορων ή οικονομικά αδύναμων οικογενειών, που κατοικούν στο δήμο της Αθήνας,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/10/05/enarxi-gia-to-koinoniko-frontistirio-toy-dimoy-athinaion/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/10/01/enonoyn-tis-dynameis-toys-dimos-athinaion-kai-klinex-gia-tin-kathariotita-ton-scholeion/" rel="bookmark" title="Ενώνουν τις δυνάμεις τους δήμος Αθηναίων και Klinex για την καθαριότητα των σχολείων">Ενώνουν τις δυνάμεις τους δήμος Αθηναίων και Klinex για την καθαριότητα των σχολείων</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T13:27:02+03:00" >01/10/20 13:27</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η κάλυψη των ετήσιων αναγκών 280 Δημοτικών σχολείων και Νηπιαγωγείων σε απολυμαντικά προϊόντα είναι ο στόχος της συνεργασίας του δήμου Αθηναίων με την Klinex,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/10/01/enonoyn-tis-dynameis-toys-dimos-athinaion-kai-klinex-gia-tin-kathariotita-ton-scholeion/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_83_f82  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_83_f82{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_f82{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_84_fff td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_84_fff" >
<style>

/* inline tdc_css att */

.tdi_84_fff{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_84_fff,
                .tdi_84_fff > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_84_fff .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_fff,
                .tdi_84_fff > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Μπαράζ εμπρηστικών επιθέσεων σημειώθηκε τη νύχτα σε περιοχές της Αττικής που είχαν ως αποτέλεσμα να προκληθούν ζημιές σε αυτοκίνητα και μοτοποδήλατα.</p>
<p><strong>Στο Πέραμα</strong></p>
<p>Οι εμπρησμοί ξεκίνησαν στις 02.32 σήμερα Τετάρτη όταν άγνωστοι πυρπόλησαν τρία σταθμευμένα αυτοκίνητα στη διασταύρωση των οδών Παπανδρέου και Ηρακλείου, στο Πέραμα. Για την κατάσβεση της πυρκαγιάς επιχείρησαν τρεις πυροσβέστες με ένα όχημα.</p>
<p><strong>Στην Αθήνα</strong></p>
<p>Λίγα λεπτά αργότερα, νέα εμπρηστική επίθεση σημειώθηκε στην Αθήνα, επί της οδού Νεϊγύ, όπου τυλίχτηκαν στις φλόγες άλλα δύο αυτοκίνητα. Στην επιχείρηση κατάσβεσης συμμετείχαν έξι πυροσβέστες με δύο οχήματα.</p>
<p><strong>Στην Καλλιθέα</strong></p>
<p>Και στις 03.58, νέα πυρκαγιά εκδηλώθηκε σε σταθμευμένο όχημα επί της οδού Δημοσθένους 69, στην Καλλιθέα.<br />
Μαζί με το όχημα κάηκαν και δύο παρακείμενες μοτοσικλέτες.<br />
Η πυρκαγιά σβήστηκε από έξι πυροσβέστες που έφτασαν στο σημείο με δύο οχήματα.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_87_bbf td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_bbf" >
<style>
/* custom css */
.tdi_87_bbf span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_87_bbf a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_87_bbf a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87_bbf a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_bbf a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_87_bbf a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.athina984.gr/tag/attiki/">Αττικη</a></li><li><a href="https://www.athina984.gr/tag/mparaz-emprismon/">Μπαράζ εμπρησμών</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_88_8fb td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_8fb" >
<style>

/* inline tdc_css att */

.tdi_88_8fb{
margin-top:20px !important;
}

</style><div id="tdi_88_8fb" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2020%2F10%2F21%2Fmparaz-emprismon-ti-nychta-stin-attiki%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9C%CF%80%CE%B1%CF%81%CE%AC%CE%B6+%CE%B5%CE%BC%CF%80%CF%81%CE%B7%CF%83%CE%BC%CF%8E%CE%BD+%CF%84%CE%B7+%CE%BD%CF%8D%CF%87%CF%84%CE%B1+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CF%84%CF%84%CE%B9%CE%BA%CE%AE&url=https%3A%2F%2Fwww.athina984.gr%2F2020%2F10%2F21%2Fmparaz-emprismon-ti-nychta-stin-attiki%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_88_8fb">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_90_a85  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_90_a85{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_90_a85{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90_a85{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_a85{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_92_b66 "><div class="td-fix-index"><iframe id="wppas_zone" frameborder="0" src="https://www.athina984.gr/?wppaszoneid=207390" width="300" height="250" scrolling="no"></iframe></div></div><div class="td_block_wrap td_flex_block_1 tdi_93_fbb td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_93_fbb" >
<style>
.td-theme-wrap .tdi_93_fbb .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_93_fbb .td-subcat-item a:hover,
            .td-theme-wrap .tdi_93_fbb .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_93_fbb .block-title > *,
            .td-theme-wrap .tdi_93_fbb .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_93_fbb .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_93_fbb .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_93_fbb .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_93_fbb .td_quote_on_blocks,
            .td-theme-wrap .tdi_93_fbb .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_93_fbb .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_93_fbb .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_93_fbb .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_93_fbb .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_93_fbb .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_93_fbb .td-read-more a,
            .td-theme-wrap .tdi_93_fbb .td-weather-information:before,
            .td-theme-wrap .tdi_93_fbb .td-weather-week:before,
            .td-theme-wrap .tdi_93_fbb .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_93_fbb .td-post-category,
            .td-theme-wrap .tdi_93_fbb .td-post-category:hover {
                background-color: #dd3333;
            }
/* inline tdc_css att */

.tdi_93_fbb{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_fbb{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_fbb{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.athina984.gr/roi-eidiseon/" class="td-pulldown-size">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></h4></div><div id=tdi_93_fbb class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/mono-ston-athina-9-84/" class="td-post-category">ΕΛΛΑΔΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/" rel="bookmark" title="Μπαράζ εμπρησμών τη νύχτα στην Αττική">Μπαράζ εμπρησμών τη νύχτα στην Αττική</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T05:58:14+03:00" >21/10/20 05:58</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Μπαράζ εμπρηστικών επιθέσεων σημειώθηκε τη νύχτα σε περιοχές της Αττικής που είχαν ως αποτέλεσμα να προκληθούν ζημιές σε αυτοκίνητα και μοτοποδήλατα.

Στο Πέραμα

Οι εμπρησμοί ξεκίνησαν...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/10/21/mparaz-emprismon-ti-nychta-stin-attiki/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/covid-19/" class="td-post-category">COVID-19</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/10/21/mexiko-schedon-87-000-thanatoi-exaitias-tis-covid-19-pano-apo-860-000-kroysmata/" rel="bookmark" title="Μεξικό: Σχεδόν 87.000 θάνατοι εξαιτίας της COVID-19, πάνω από 860.000 κρούσματα">Μεξικό: Σχεδόν 87.000 θάνατοι εξαιτίας της COVID-19, πάνω από 860.000 κρούσματα</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T05:45:42+03:00" >21/10/20 05:45</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Το υπουργείο Υγείας του Μεξικού ανακοίνωσε χθες Τρίτη ότι τις προηγούμενες 24 ώρες κατέγραψε 5.788 νέα επιβεβαιωμένα κρούσματα μόλυνσης από τον SARS-CoV-2 και 555...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/10/21/mexiko-schedon-87-000-thanatoi-exaitias-tis-covid-19-pano-apo-860-000-kroysmata/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/covid-19/" class="td-post-category">COVID-19</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/10/21/kina-11-eisagomena-kroysmata-molynsis-apo-ton-koronoio-se-24-ores/" rel="bookmark" title="Κίνα: 11 «εισαγόμενα» κρούσματα μόλυνσης από τον κορονοϊό σε 24 ώρες">Κίνα: 11 «εισαγόμενα» κρούσματα μόλυνσης από τον κορονοϊό σε 24 ώρες</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T05:30:34+03:00" >21/10/20 05:30</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Στην ηπειρωτική Κίνα καταγράφηκαν 11 νέα επιβεβαιωμένα κρούσματα μόλυνσης από τον SARS-CoV-2 ως τα μεσάνυχτα χθες Τρίτη, από 19 την προηγουμένη, ανακοίνωσε το κινεζικό...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/10/21/kina-11-eisagomena-kroysmata-molynsis-apo-ton-koronoio-se-24-ores/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/covid-19/" class="td-post-category">COVID-19</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/10/21/i-aeroporiki-etaireia-cathay-pacific-katargei-5-900-theseis-ergasias-kleinei-thygatriki-tis/" rel="bookmark" title="Η αεροπορική εταιρεία Cathay Pacific καταργεί 5.900 θέσεις εργασίας, κλείνει θυγατρική της">Η αεροπορική εταιρεία Cathay Pacific καταργεί 5.900 θέσεις εργασίας, κλείνει θυγατρική της</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T05:00:14+03:00" >21/10/20 05:00</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η αεροπορική εταιρεία Cathay Pacific του Χονγκ Κονγκ, η οποία υφίσταται βαρύ πλήγμα από τον αντίκτυπο της πανδημίας του κορονοϊού στη δραστηριότητά της, ανακοίνωσε...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/10/21/i-aeroporiki-etaireia-cathay-pacific-katargei-5-900-theseis-ergasias-kleinei-thygatriki-tis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/covid-19/" class="td-post-category">COVID-19</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/10/21/toyrkia-xeperasan-ta-350-000-ta-kroysmata-apo-koronoio-schedon-9-500-thanatoi/" rel="bookmark" title="Τουρκία: Ξεπέρασαν τα 350.000 τα κρούσματα από κορονοϊό, σχεδόν 9.500 θάνατοι">Τουρκία: Ξεπέρασαν τα 350.000 τα κρούσματα από κορονοϊό, σχεδόν 9.500 θάνατοι</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T04:30:18+03:00" >21/10/20 04:30</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Το υπουργείο Υγείας της Τουρκίας ανακοίνωσε χθες Τρίτη ότι τις προηγούμενες ώρες καταγράφηκαν 1.984 κρούσματα μόλυνσης από τον SARS-CoV-2, με το σύνολο των ανθρώπων...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/10/21/toyrkia-xeperasan-ta-350-000-ta-kroysmata-apo-koronoio-schedon-9-500-thanatoi/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/10/21/synagermos-sti-scholi-eyelpidon-plirofories-gia-17-kroysmata-se-karantina-gia-dyo-evdomades/" rel="bookmark" title="Συναγερμός στη Σχολή Ευελπίδων: Πληροφορίες για 17 κρούσματα &#8211; Σε καραντίνα για δύο εβδομάδες">Συναγερμός στη Σχολή Ευελπίδων: Πληροφορίες για 17 κρούσματα &#8211; Σε καραντίνα για δύο εβδομάδες</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T04:00:18+03:00" >21/10/20 04:00</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Συναγερμός έχει σημάνει στις Ένοπλες Δυνάμεις, καθώς σύμφωνα με πληροφορίες έχουν εντοπιστεί 17 κρούσματα κορωνοϊού στη Σχολή Ευελπίδων.

Την Τρίτη ανακοινώθηκε πως η Στρατιωτική Σχολή...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/10/21/synagermos-sti-scholi-eyelpidon-plirofories-gia-17-kroysmata-se-karantina-gia-dyo-evdomades/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/kosmos/" class="td-post-category">ΚΟΣΜΟΣ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/10/21/syria-israilinos-pyraylos-chtypise-scholeio-stin-koyneitra/" rel="bookmark" title="Συρία: Ισραηλινός πύραυλος χτύπησε σχολείο στην Κουνέιτρα">Συρία: Ισραηλινός πύραυλος χτύπησε σχολείο στην Κουνέιτρα</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T03:30:47+03:00" >21/10/20 03:30</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ισραηλινό πυραυλικό πλήγμα σημειώθηκε στην επαρχία Κουνέιτρα της νότιας Συρίας, μετέδωσαν κρατικά ΜΜΕ σήμερα.

Ο πύραυλος έπληξε σχολείο σε χωριό στο βόρειο τμήμα της επαρχίας,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/10/21/syria-israilinos-pyraylos-chtypise-scholeio-stin-koyneitra/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_95_ffe "><div class="td-fix-index"><iframe id="wppas_zone" frameborder="0" src="https://www.athina984.gr/?wppaszoneid=207389" width="300px"  height="250px" scrolling="no"></iframe></div></div><div class="td_block_wrap td_block_title tdi_96_ba0 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_96_ba0" >
<style>
.td-theme-wrap .tdi_96_ba0 .td-block-title > *,
            .td-theme-wrap .tdi_96_ba0 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_96_ba0 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_96_ba0 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_96_ba0 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_96_ba0 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_96_ba0 .td-subcat-dropdown ul:after {
                background-color: #1e73be;
            }
            
            
            .td-theme-wrap .tdi_96_ba0 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_96_ba0 .td_quote_on_blocks,
            .td-theme-wrap .tdi_96_ba0 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_96_ba0 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_96_ba0 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_96_ba0 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_96_ba0 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_96_ba0 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_96_ba0 .td-read-more a,
            .td-theme-wrap .tdi_96_ba0 .td-weather-information:before,
            .td-theme-wrap .tdi_96_ba0 .td-weather-week:before,
            .td-theme-wrap .tdi_96_ba0 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_96_ba0 .td-post-category,
            .td-theme-wrap .tdi_96_ba0 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_96_ba0{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_ba0{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_96_ba0 .td-block-title a,
				.tdi_96_ba0 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96_ba0 .td-block-title a,
				.tdi_96_ba0 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96_ba0 .td-block-title a,
				.tdi_96_ba0 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_97_8f8 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_97_8f8" >
<style>

/* inline tdc_css att */

.tdi_97_8f8{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_8f8{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97_8f8{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_97_8f8 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/10/21/apo-tin-istoria-sto-mytho-2-500-chronia-meta/" rel="bookmark" title="«Από την Ιστορία στο Μύθο, 2.500 χρόνια μετά»">«Από την Ιστορία στο Μύθο, 2.500 χρόνια μετά»</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T02:30:03+03:00" >21/10/20 02:30</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Στο πλαίσιο των εορτασμών δυόμιση χιλιάδων ετών από τη Ναυμαχία της Σαλαμίνας, στην οποία συμμετείχε η Τήνος,  μαρμάρινες δημιουργίες και επιπλέον πίνακες ζωγραφικής...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/10/21/apo-tin-istoria-sto-mytho-2-500-chronia-meta/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/covid-19/" class="td-post-category">COVID-19</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/10/20/exi-kroysmata-meta-apo-elegchoys-sto-metro-syntagmatos-me-sms-to-apotelesma-ton-rapid-tests-stoys-polites/" rel="bookmark" title="Κορονοιός: Τι έδειξαν οι έλεγχοι του ΕΟΔΥ στο Μετρό Συντάγματος">Κορονοιός: Τι έδειξαν οι έλεγχοι του ΕΟΔΥ στο Μετρό Συντάγματος</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T18:19:37+03:00" >20/10/20 18:19</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Κλιμάκια του ΕΟΔΥ αποτελούμενα και από Κινητές Ομάδες Υγείας (ΚΟΜΥ) πραγματοποίησαν σήμερα, Τρίτη 20 Οκτωβρίου, δωρεάν rapid τεστ σε πολίτες, στον σταθμό του μετρό...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/10/20/exi-kroysmata-meta-apo-elegchoys-sto-metro-syntagmatos-me-sms-to-apotelesma-ton-rapid-tests-stoys-polites/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/10/20/aytopsia-morali-sta-odika-erga-toy-peiraia/" rel="bookmark" title="Αυτοψία Μώραλη στα οδικά έργα του Πειραιά">Αυτοψία Μώραλη στα οδικά έργα του Πειραιά</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T17:24:28+03:00" >20/10/20 17:24</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Τις εργασίες ασφαλτοστρώσεων που ολοκληρώνονται, σε δρόμους της Β΄ Δημοτικής Κοινότητας Πειραιά στο πλαίσιο του έργου «Ανάπλαση και Αναβάθμιση του Παραλιακού Μετώπου», επιθεώρησε ο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/10/20/aytopsia-morali-sta-odika-erga-toy-peiraia/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/10/20/nikaia-liftingk-sto-kleisto-manos-lo-zos/" rel="bookmark" title="Νίκαια: «Λίφτινγκ» στο κλειστό «Μάνος Λοΐζος»">Νίκαια: «Λίφτινγκ» στο κλειστό «Μάνος Λοΐζος»</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T17:22:43+03:00" >20/10/20 17:22</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Με εντατικό ρυθμό συνεχίζονται οι εργασίες στο κλειστό γήπεδο του Πολιτιστικού Πολυχώρου «Μάνος Λοΐζος» του Δήμου Νίκαιας – Αγ. Ι. Ρέντη, που αναμένεται να...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/10/20/nikaia-liftingk-sto-kleisto-manos-lo-zos/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/10/20/isotita-ton-fylon-en-meso-covid-19/" rel="bookmark" title="Ισότητα των φύλων εν μέσω COVID-19">Ισότητα των φύλων εν μέσω COVID-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T15:39:59+03:00" >20/10/20 15:39</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Διαδικτυακή εκδήλωση με θέμα «Προωθώντας την ισότητα των φύλων: O ρόλος και το πλαίσιο λειτουργίας των θεσμικών μηχανισμών για την ισότητα εν μέσω COVID-19»...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/10/20/isotita-ton-fylon-en-meso-covid-19/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_98_ffb" class="tdc-row"><div class="vc_row tdi_99_ddf  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_99_ddf{
                    min-height: 0;
                }
</style><div class="vc_column tdi_101_bfb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_101_bfb{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_103_bbf "><div class="td-fix-index"><iframe id="wppas_zone" frameborder="0" src="https://www.athina984.gr/?wppaszoneid=230930" width="100%" height="250" scrolling="no"></iframe></div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_104_ff8" class="tdc-zone"><div class="tdc_zone tdi_105_fbb  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_105_fbb{
                    min-height: 0;
                }.tdi_105_fbb > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_104_ff8_rand_style td-element-style" ></div><div id="tdi_106_738" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_107_fa8  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_107_fa8{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_107_fa8 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_107_fa8 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_107_fa8 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_107_fa8 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_107_fa8 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_107_fa8 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_107_fa8{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_107_fa8 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_fa8{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_fa8{
padding-top:40px !important;
}
}

</style>
<div class="tdi_106_738_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_106_738_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
</style></div></div><div class="vc_column tdi_109_5fc  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_109_5fc{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_109_5fc{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_110_aff  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/05/athina984blacklogo.jpg'); background-size: contain; background-repeat: no-repeat; background-position: center top;" 
			href="https://www.athina984.gr"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_110_aff{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_110_aff .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_110_aff:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_111_f1f tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_111_f1f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_111_f1f{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_111_f1f .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_111_f1f .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© 2020 ΔΕΡΑ ΑΘΗΝΑ 9.84</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_112_f85 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_112_f85" >
<style>

/* inline tdc_css att */

.tdi_112_f85{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_113_8c5 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_113_8c5 .tdm-social-item i.td-icon-twitter,
				.tdi_113_8c5 .tdm-social-item i.td-icon-linkedin,
				.tdi_113_8c5 .tdm-social-item i.td-icon-pinterest,
				.tdi_113_8c5 .tdm-social-item i.td-icon-blogger,
				.tdi_113_8c5 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_113_8c5 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_113_8c5 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_113_8c5 .tdm-social-item i,
				.tds-team-member2 .tdi_113_8c5.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_113_8c5 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_113_8c5.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_113_8c5 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_113_8c5 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_113_8c5 .tdm-social-item i.td-icon-twitter,
				.tdi_113_8c5 .tdm-social-item i.td-icon-linkedin,
				.tdi_113_8c5 .tdm-social-item i.td-icon-pinterest,
				.tdi_113_8c5 .tdm-social-item i.td-icon-blogger,
				.tdi_113_8c5 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_113_8c5 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_113_8c5"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/athina984fm"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_115_ca8  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_115_ca8{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_117_fdc  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_117_fdc{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_117_fdc {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_117_fdc .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_117_fdc {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_117_fdc .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_119_fff  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_119_fff{
                    vertical-align: top;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_fff{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_fff{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_120_ebf td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_120_ebf" >
<style>
.td-theme-wrap .tdi_120_ebf .td-block-title > *,
            .td-theme-wrap .tdi_120_ebf .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_120_ebf .td-subcat-item a:hover,
            .td-theme-wrap .tdi_120_ebf .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_120_ebf .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_120_ebf .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_120_ebf .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_120_ebf .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_120_ebf .td_quote_on_blocks,
            .td-theme-wrap .tdi_120_ebf .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_120_ebf .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_120_ebf .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_120_ebf .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_120_ebf .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_120_ebf .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_120_ebf .td-read-more a,
            .td-theme-wrap .tdi_120_ebf .td-weather-information:before,
            .td-theme-wrap .tdi_120_ebf .td-weather-week:before,
            .td-theme-wrap .tdi_120_ebf .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_120_ebf .td-post-category,
            .td-theme-wrap .tdi_120_ebf .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_120_ebf{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_ebf{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120_ebf{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_120_ebf .td-block-title a,
				.tdi_120_ebf .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_120_ebf .td-block-title a,
				.tdi_120_ebf .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_120_ebf .td-block-title a,
				.tdi_120_ebf .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΔΙΟΙΚΗΤΙΚΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_121_fcf td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_121_fcf" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_121_fcf{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_121_fcf ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_121_fcf a{
					color: #ffffff;
				}.tdi_121_fcf a:hover{
					color: #febe2b;
				}.tdi_121_fcf .td-block-title a,
				.tdi_121_fcf .td-block-title span{
					font-family:Roboto !important;
				}.tdi_121_fcf li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121_fcf li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_121_fcf class="td_block_inner td-fix-index"><div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li id="menu-item-208502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208502"><a href="https://www.athina984.gr/category/dioikitika/anazitisi-oikonomikon-protaseon/">ΑΝΑΖΗΤΗΣΗ ΟΙΚΟΝΟΜΙΚΩΝ ΠΡΟΤΑΣΕΩΝ</a></li>
<li id="menu-item-209220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209220"><a href="https://diavgeia.gov.gr/f/dera">ΔΙΑΥΓΕΙΑ</a></li>
<li id="menu-item-208504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208504"><a href="https://www.athina984.gr/category/symvaseis-misthosis-ergoy/">ΣΥΜΒΑΣΕΙΣ ΜΙΣΘΩΣΗΣ ΕΡΓΟΥ</a></li>
<li id="menu-item-208505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208505"><a href="https://www.athina984.gr/category/dioikitika/prokiryxeis-proskliseis-endiaferontos/">ΠΡΟΚΗΡΥΞΕΙΣ/ ΠΡΟΣΚΛΗΣΕΙΣ ΕΝΔΙΑΦΕΡΟΝΤΟΣ</a></li>
<li id="menu-item-208506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208506"><a href="https://www.athina984.gr/category/dioikitika/sygchrimatodotoymena-programmata/">ΣΥΓΧΡΗΜΑΤΟΔΟΤΟΥΜΕΝΑ ΠΡΟΓΡΑΜΜΑΤΑ</a></li>
<li id="menu-item-115647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115647"><a href="https://www.athina984.gr/kanonismosgdpr/">GDPR Δ.Ε.Ρ.Α.</a></li>
<li id="menu-item-277951" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-277951"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_123_ac8  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_123_ac8{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123_ac8{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_ac8{
width:35% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_ac8{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_124_8a4 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_124_8a4" >
<style>
.td-theme-wrap .tdi_124_8a4 .td-block-title > *,
            .td-theme-wrap .tdi_124_8a4 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_124_8a4 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_124_8a4 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_124_8a4 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_124_8a4 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_124_8a4 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_124_8a4 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_124_8a4 .td_quote_on_blocks,
            .td-theme-wrap .tdi_124_8a4 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_124_8a4 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_124_8a4 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_124_8a4 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_124_8a4 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_124_8a4 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_124_8a4 .td-read-more a,
            .td-theme-wrap .tdi_124_8a4 .td-weather-information:before,
            .td-theme-wrap .tdi_124_8a4 .td-weather-week:before,
            .td-theme-wrap .tdi_124_8a4 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_124_8a4 .td-post-category,
            .td-theme-wrap .tdi_124_8a4 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_124_8a4{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_8a4{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_8a4{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_124_8a4 .td-block-title a,
				.tdi_124_8a4 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_124_8a4 .td-block-title a,
				.tdi_124_8a4 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124_8a4 .td-block-title a,
				.tdi_124_8a4 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΑΘΗΝΑ 9.84</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_125_f0d td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_125_f0d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_125_f0d{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_125_f0d ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_125_f0d a{
					color: #ffffff;
				}.tdi_125_f0d a:hover{
					color: #febe2b;
				}.tdi_125_f0d .td-block-title a,
				.tdi_125_f0d .td-block-title span{
					font-family:Roboto !important;
				}.tdi_125_f0d li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_f0d li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_125_f0d class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_127_c8b  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_127_c8b{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127_c8b{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_c8b{
width:45% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127_c8b{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_128_cbe td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_128_cbe" >
<style>
.td-theme-wrap .tdi_128_cbe .td-block-title > *,
            .td-theme-wrap .tdi_128_cbe .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_128_cbe .td-subcat-item a:hover,
            .td-theme-wrap .tdi_128_cbe .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_128_cbe .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_128_cbe .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_128_cbe .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_128_cbe .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_128_cbe .td_quote_on_blocks,
            .td-theme-wrap .tdi_128_cbe .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_128_cbe .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_128_cbe .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_128_cbe .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_128_cbe .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_128_cbe .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_128_cbe .td-read-more a,
            .td-theme-wrap .tdi_128_cbe .td-weather-information:before,
            .td-theme-wrap .tdi_128_cbe .td-weather-week:before,
            .td-theme-wrap .tdi_128_cbe .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_128_cbe .td-post-category,
            .td-theme-wrap .tdi_128_cbe .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_128_cbe{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128_cbe{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_128_cbe{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_128_cbe .td-block-title a,
				.tdi_128_cbe .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_128_cbe .td-block-title a,
				.tdi_128_cbe .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128_cbe .td-block-title a,
				.tdi_128_cbe .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΚΑΤΗΓΟΡΙΕΣ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_129_c33 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_129_c33" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_129_c33{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_129_c33 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_129_c33 a{
					color: #ffffff;
				}.tdi_129_c33 a:hover{
					color: #febe2b;
				}.tdi_129_c33 .td-block-title a,
				.tdi_129_c33 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_129_c33 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129_c33 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_129_c33 class="td_block_inner td-fix-index"><div class="menu-themata-container"><ul id="menu-themata" class="menu"><li id="menu-item-195226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195226"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li>
<li id="menu-item-195222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195222"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-195230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195230"><a href="https://www.athina984.gr/category/ekpompes984/entheta/">ΕΝΘΕΤΑ</a></li>
<li id="menu-item-195224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195224"><a href="https://www.athina984.gr/category/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-195229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195229"><a href="https://www.athina984.gr/category/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-195228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195228"><a href="https://www.athina984.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-195223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195223"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li>
<li id="menu-item-195231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195231"><a href="https://www.athina984.gr/category/synentefxeis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-195232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195232"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/">ΕΡΕΥΝΕΣ</a></li>
<li id="menu-item-195233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195233"><a href="https://www.athina984.gr/category/ereynes-dianeosis/">ΕΡΕΥΝΕΣ ΔΙΑΝΕΟΣΙΣ</a></li>
<li id="menu-item-195225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195225"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/">ΚΑΘΗΜΕΡΙΝΑ</a></li>
<li id="menu-item-195227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195227"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</a></li>
</ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_131_74f  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_131_74f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_131_74f{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_132_bf1 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_132_bf1" >
<style>
.td-theme-wrap .tdi_132_bf1 .td-block-title > *,
            .td-theme-wrap .tdi_132_bf1 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_132_bf1 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_132_bf1 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_132_bf1 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_132_bf1 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_132_bf1 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_132_bf1 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_132_bf1 .td_quote_on_blocks,
            .td-theme-wrap .tdi_132_bf1 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_132_bf1 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_132_bf1 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_132_bf1 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_132_bf1 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_132_bf1 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_132_bf1 .td-read-more a,
            .td-theme-wrap .tdi_132_bf1 .td-weather-information:before,
            .td-theme-wrap .tdi_132_bf1 .td-weather-week:before,
            .td-theme-wrap .tdi_132_bf1 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_132_bf1 .td-post-category,
            .td-theme-wrap .tdi_132_bf1 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_132_bf1{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_bf1{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_bf1{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_132_bf1 .td-block-title a,
				.tdi_132_bf1 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_132_bf1 .td-block-title a,
				.tdi_132_bf1 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_bf1 .td-block-title a,
				.tdi_132_bf1 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΕΝΘΕΤΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_133_799 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_133_799" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_133_799{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_133_799 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_133_799 a{
					color: #ffffff;
				}.tdi_133_799 a:hover{
					color: #febe2b;
				}.tdi_133_799 .td-block-title a,
				.tdi_133_799 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_133_799 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133_799 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_133_799 class="td_block_inner td-fix-index"><div class="menu-entheta-container"><ul id="menu-entheta" class="menu"><li id="menu-item-195213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195213"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/">1. PASSPORT</a></li>
<li id="menu-item-195214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195214"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</a></li>
<li id="menu-item-195215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195215"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/">3. ΕΥ ΖΗΝ</a></li>
<li id="menu-item-195216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195216"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</a></li>
<li id="menu-item-195217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195217"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ti-tha-fame-simera/">5. ΤΙ ΜΑΓΕΙΡΕΥΟΥΜΕ ΠΑΛΙ ΑΥΡΙΟ</a></li>
<li id="menu-item-195218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195218"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</a></li>
</ul></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_135_bb7 "  style="height: 145px"></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_136_23a tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_136_23a" >
<style>
/* custom css */
.tdi_136_23a .tdm-descr a{
                    color: #6d6d6d;
                }
</style><p class="tdm-descr"><a href="https://www.internetnow.gr/" target="_blank">Internet Now!<a> 2020</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a>
</div>
<div class="option">
<a href="https://www.athina984.gr/ar" onclick="doGTranslate('el|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="https://www.athina984.gr/zh-CN" onclick="doGTranslate('el|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="https://www.athina984.gr/nl" onclick="doGTranslate('el|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="https://www.athina984.gr/en" onclick="doGTranslate('el|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="https://www.athina984.gr/fr" onclick="doGTranslate('el|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="https://www.athina984.gr/de" onclick="doGTranslate('el|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="https://www.athina984.gr" onclick="doGTranslate('el|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl selected"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a><a href="https://www.athina984.gr/it" onclick="doGTranslate('el|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="https://www.athina984.gr/pt" onclick="doGTranslate('el|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="https://www.athina984.gr/ru" onclick="doGTranslate('el|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="https://www.athina984.gr/es" onclick="doGTranslate('el|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Español</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>


<script type="text/javascript">
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='el';if(lang == 'el')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
<script>jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});</script></div><div id="wp_access_helper_container" class="accessability_container dark_theme">
    <!-- WP Accessibility Helper PRO (0.1.7.2) -->
    
        <button type="button" class="wahout aicon_link layout-standart-sidebar"
            accesskey="z"
            aria-label="Accessibility Helper sidebar"
            title="Accessibility Helper sidebar"
            style="">
                          <span class="goi-wah-icon wah-font-icon" style=""></span>
                    </button>

        <div id="access_container" aria-hidden="false">

            
                
                    <button tabindex="-1" type="button" class="close_container wahout"
                        accesskey="x"
                        aria-label="Κλείσιμο"
                        title="Κλείσιμο">
                        Κλείσιμο                    </button>

                
            
            <div class="access_container_inner">

                <div class="a_module wah_font_resize">
                <div class="a_module_exe font_resizer"><button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size" aria-label="smaller font size">A-</button><button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size" aria-label="larger font size">A+</button></div>
            </div><div class="a_module wah_keyboard_navigation">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation"
                aria-label="Πληκτρολόγιο" title="Πληκτρολόγιο">Πληκτρολόγιο<span class="goi-keyboard"></span></button>
            </div>
        </div><div class="a_module wah_readable_fonts">
            <div class="a_module_exe readable_fonts">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-readable-fonts" aria-label="Μεγάλα γράμματα" title="Μεγάλα γράμματα">Μεγάλα γράμματα<span class="goi-letter-inside-black"></span></button>
            </div>
        </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Υπογράμμιση" title="Υπογράμμιση">Υπογράμμιση<span class="goi-underline"></span></button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Επισήμανση" title="Επισήμανση">Επισήμανση<span class="goi-luminous-bulb"></span></button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Εκκαθάριση Cookies" title="Εκκαθάριση Cookies">Εκκαθάριση Cookies<span class="goi-beveled-rows"></span></button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Αντίθεση" title="Αντίθεση">Αντίθεση<span class="goi-half-a-drop"></span></button>
            </div>
        </div><div class="a_module wah_highlight_titles_setup">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="wah_highlight_titles_setup" class="wah-action-button wahout wah-highlight-titles wah-call-highlight-titles"
                aria-label="Επισήμανση τίτλων">Επισήμανση τίτλων<span class="goi-bulb"></span></button>
            </div>
        </div><div class="a_module wah_large_cursor">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="wah_large_cursor" class="wah-action-button wahout wah_large_cursor wah-call-large_cursor"
                aria-label="Μεγάλος δείκτης">Μεγάλος δείκτης<span class="goi-arrows"></span></button>
            </div>
        </div><div class="a_module wah_enable_monochrome_mode">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="wah_enable_monochrome_mode" class="wah-action-button wahout wah_enable_monochrome_mode wah-call-monochrome_mode"
                aria-label="Μονόχρωμο">Μονόχρωμο<span class="goi-black-and-white"></span></button>
            </div>
        </div><div class="a_module wah_enable_sepia_mode">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="wah_enable_sepia_mode" class="wah-action-button wahout wah_enable_sepia_mode wah-call-sepia_mode"
                aria-label="Σέπια">Σέπια<span class="goi-b-w-drop"></span></button>
            </div>
        </div><div class="a_module wah_enable_inspector_mode">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="wah_enable_inspector_mode" class="wah-action-button wahout wah_enable_inspector_mode wah-call-inspector_mode"
                aria-label="Επιθεώρηση">Επιθεώρηση<span class="goi-corners-screen"></span></button>
            </div>
        </div><div class="a_module wah_set_wah_layout">
            <div class="a_module_exe set_wah_layout">
                <button tabindex="-1" type="button" id="wah_set_wah_layout_mode" class="wah-action-button wahout set-wah-layout-popup"
                aria-label="Wide">Wide<span class="goi-color"></span></button>
            </div>
        </div><div class="a_module wah_enable_letter_spacing_mode">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="wah_letter_spacing" class="wah-action-button wahout set-wah-letter_spacing"
                aria-label="Απόσταση γραμμάτων">Απόσταση γραμμάτων<span class="goi-columns"></span></button>
            </div>
        </div>
                                        <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
        Κλείσιμο    </button>
                
                    
            </div>
        </div>
        
<script type="text/javascript">
    var WAHPro_Controller = {
        roleLink                : 0,
        removeLinkTitles        : 0,
        headerElementSelector   : '',
        sidebarElementSelector  : '',
        footerElementSelector   : '',
        mainElementSelector     : '',
        navElementSelector      : '',
        wah_target_src          : '',
        wah_target_link         : '',
        wah_lights_off_selector : '',
        wah_greyscale_selectors : ''
    };
</script>
    <style media="screen">#access_container {font-family:Arial, Helvetica, sans-serif;}</style>
    


<style>
    button.close_container { background: #000000 !important; color: #000000 !important;}
</style>
        <!-- WP Accessibility Helper PRO (0.1.7.2). Created by Alex Volkov. -->
</div>

<div class="wah_set_layout_popup">

    <div class="wah_set_layout_popup_inner">

                    <h3>Bottom Fullwidth</h3>
        
        <button type="button" class="close-wah_set_layout_popup">
            <span class="goi-close-b"></span>
        </button>

        
        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-mini-sidebar" data-new-wahstyle="mini-sidebar"
                aria-label="mini sidebar"></button>
                    </div>

        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-bottom-fullwidth" data-new-wahstyle="wah-bottom-fullwidth"
                aria-label="bottom fullwidth sidebar"></button>
                    </div>

        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-magic-sidebar" data-new-wahstyle="magic-sidebar"
                aria-label="magic sidebar">
            </button>
                    </div>

        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-wide-sidebar" data-new-wahstyle="wide-sidebar"
                aria-label="wide sidebar">
            </button>
                    </div>

        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-standart-sidebar"
                data-new-wahstyle="standart-sidebar" aria-label="standart sidebar">
            </button>
                    </div>
    </div>

    </div>

</div>



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5f8fabfbd48e2
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.athina984.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","nonce":"2327ee6c6d","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wahpro_settings = {"plugin_version":"0.1.7.2","plugin_author":"Alex Volkov","plugin_website":"https:\/\/accessibility-helper.co.il\/","ajax_url":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","wahpro_log":"","wahpro_cookies":"14","wahpro_gdpr_cookies":"30","wah_enable_web_speech":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wp-accessibility-helper-pro/assets/js/wp-accessibility-helper.min.js'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.4.0'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-spoiler-icon-plus.su-spoiler-closed .su-spoiler-icon:before {
    content: '\f061';
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Συμφωνώ">Συμφωνώ</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Συμφωνώ"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 0.806 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-21 06:33:15 -->

<!-- super cache -->