<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Στο μισό εκατομμύριο δολάρια η εγγύηση αποφυλάκισης του αστυνομικού που σκότωσε Αφροαμερικανό στην Ατλάντα | ΑΘΗΝΑ 9,84</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.athina984.gr/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.2 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="icon" type="image/png" href="https://www.athina984.gr/wp-content/uploads/2020/05/αθηνα-984-1.ico">
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.athina984.gr/2020/07/01/sto-miso-ekatommyrio-dolaria-i-eggyisi-apofylakisis-toy-astynomikoy-poy-skotose-afroamerikano-stin-atlanta/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Στο μισό εκατομμύριο δολάρια η εγγύηση αποφυλάκισης του αστυνομικού που σκότωσε Αφροαμερικανό στην Ατλάντα | ΑΘΗΝΑ 9,84" />
	<meta property="og:description" content="Μια δικαστίνα της Τζόρτζια όρισε στο μισό εκατομμύριο δολάρια το ποσό της εγγύησης αποφυλάκισης ενός πρώην αστυνομικού της Ατλάντα που κατηγορείται ότι πυροβόλησε και σκότωσε τον Αφροαμερικανό Ρέισαρντ Μπρουκς κατά τη διάρκεια σύλληψης. Αυτό το ποσό «δεν είναι υπερβολικό», δεδομένου του συναισθήματος που προκαλεί το δράμα, είπε χθες Τρίτη η δικαστίνα Τζέιν Μπάργουικ στην ακροαματική [&hellip;]" />
	<meta property="og:url" content="https://www.athina984.gr/2020/07/01/sto-miso-ekatommyrio-dolaria-i-eggyisi-apofylakisis-toy-astynomikoy-poy-skotose-afroamerikano-stin-atlanta/" />
	<meta property="og:site_name" content="ΑΘΗΝΑ 9,84" />
	<meta property="article:publisher" content="https://www.facebook.com/athina9.84fm" />
	<meta property="article:published_time" content="2020-07-01T00:20:58+00:00" />
	<meta property="article:modified_time" content="2020-07-01T00:06:17+00:00" />
	<meta property="og:image" content="https://www.athina984.gr/wp-content/uploads/2020/07/brooks_police.jpg" />
	<meta property="og:image:width" content="963" />
	<meta property="og:image:height" content="541" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.athina984.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.athina984.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.athina984.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.athina984.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.athina984.gr/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='https://www.athina984.gr/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='https://www.athina984.gr/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.athina984.gr/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize-alt.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C900%7CGelasio%3A400%2C700%2C500%7CRoboto%3A500%2C400%2C600%2C700%2C900&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.athina984.gr/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.athina984.gr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/plupload/handlers.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","nonce":"3476facea4","remove":"ccd26191a6","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=0646ff46d0","flash_swf_url":"https:\/\/www.athina984.gr\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"\u0395\u03c0\u03b9\u03c4\u03c1\u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b1 \u03b1\u03c1\u03c7\u03b5\u03af\u03b1","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.athina984.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.athina984.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.athina984.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.athina984.gr/?p=233771' />
<link rel="alternate" type="application/json+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2020%2F07%2F01%2Fsto-miso-ekatommyrio-dolaria-i-eggyisi-apofylakisis-toy-astynomikoy-poy-skotose-afroamerikano-stin-atlanta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2020%2F07%2F01%2Fsto-miso-ekatommyrio-dolaria-i-eggyisi-apofylakisis-toy-astynomikoy-poy-skotose-afroamerikano-stin-atlanta%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.24 run time: 1.205 ms -->

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-120538690-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<style type='text/css'>
	
		.wpa-visible-ltr#skiplinks a,  .wpa-visible-ltr#skiplinks a:visited { background-color: #fff; box-shadow:  0 0 2px 2px rgba(0, 0, 0, 0.2); clip: auto; color: #333; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000; }
		.wpa-visible-ltr#skiplinks a:active, .wpa-visible-ltr#skiplinks a:hover, .wpa-visible-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
		:focus { outline: 1px solid!important; }
		
</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7ee82b9d58","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.athina984.gr\/wp-admin\/","wpRestNonce":"7ee82b9d58","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.athina984.gr/2020/07/01/sto-miso-ekatommyrio-dolaria-i-eggyisi-apofylakisis-toy-astynomikoy-poy-skotose-afroamerikano-stin-atlanta/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-233771 single-format-standard cookies-not-set td-standard-pack sto-miso-ekatommyrio-dolaria-i-eggyisi-apofylakisis-toy-astynomikoy-poy-skotose-afroamerikano-stin-atlanta global-block-template-1 tdb_template_187266 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/athina9.84fm/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/athina984" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/athina984" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/athina984fm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/athina984fm" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigationbar-container"><ul id="menu-navigationbar" class="td-mobile-main-menu"><li id="menu-item-194682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li>
<li id="menu-item-187313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-187304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187304"><a href="https://www.athina984.gr/category/kosmos">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-187305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187305"><a href="https://www.athina984.gr/category/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-187402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-194893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li>
<li id="menu-item-187307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-187308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187308"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΣΥΝΔΕΣΜΟΙ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195251" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/">ΜΟΥΣΕΙΑ</a></li>
	<li id="menu-item-195250" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/">ΟΡΓΑΝΙΣΜΟΙ</a></li>
	<li id="menu-item-195249" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/">ΦΟΡΕΙΣ</a></li>
</ul>
</li>
<li id="menu-item-187309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187309"><a href="https://www.athina984.gr/category/blogs">BLOGS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-209450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</a></li>
	<li id="menu-item-208831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</a></li>
	<li id="menu-item-208848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</a></li>
	<li id="menu-item-209451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</a></li>
	<li id="menu-item-216728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</a></li>
	<li id="menu-item-225751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</a></li>
	<li id="menu-item-232773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</a></li>
</ul>
</li>
<li id="menu-item-187311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187311"><a href="https://www.athina984.gr/2020/05/06/diko-sas/">ΔΙΚΟ ΣΑΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ΕΙΣΟΔΟΣ</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.athina984.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_bb4" class="tdc-zone"><div class="tdc_zone tdi_2_f55  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_f55{
                    min-height: 0;
                }.tdi_2_f55 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_f55:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_f55:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_bb4_rand_style td-element-style" ></div><div id="tdi_3_e5f" class="tdc-row"><div class="vc_row tdi_4_1d2  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_1d2{
                    min-height: 0;
                }
</style><div class="vc_column tdi_6_7bd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_7bd{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_d9e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_d9e" >
<style>
/* custom css */
.tdi_7_d9e{
                    display: inline-block;
                }.tdi_7_d9e .tdb-logo-a,
                .tdi_7_d9e h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_d9e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_d9e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_d9e .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_d9e .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_d9e .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7_d9e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_d9e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_d9e .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" alt=""  title="" width="300" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_dee td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_dee" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_dee{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_dee{
                    float: right;
                    clear: none;
                }.tdi_8_dee .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_dee .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_dee .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_ebb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_ebb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_ebb{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_ebb{
                    float: right;
                    clear: none;
                }.tdi_9_ebb .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_ebb .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_ebb .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10_d7d" class="tdc-zone"><div class="tdc_zone tdi_11_8d2  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11_8d2{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_12_dbf" class="tdc-row"><div class="vc_row tdi_13_e1e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_13_e1e{
                    min-height: 0;
                }
</style><div class="vc_column tdi_15_ed2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_ed2{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">ΕΙΣΟΔΟΣ</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="ΣΥΝΔΕΣΗ">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_16_d7b" class="tdc-zone"><div class="tdc_zone tdi_17_ee7  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_17_ee7{
                    min-height: 0;
                }.tdi_17_ee7 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_16_d7b_rand_style td-element-style" ></div><div id="tdi_18_edf" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_19_ed7  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_19_ed7{
                    min-height: 0;
                }.tdi_19_ed7 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }@media (min-width: 768px) {
	                .tdi_19_ed7 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_19_ed7 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_19_ed7{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_19_ed7 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_18_edf_rand_style td-element-style" ></div><div class="vc_column tdi_21_efe  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_efe{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_22_edd td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_22_edd"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_22_edd{
                    display: inline-block;
                }.tdi_22_edd .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_22_edd .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_22_edd .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_22_edd .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_22_edd .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_22_edd .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_22_edd .tdb-horiz-menu > li:hover > a{
                    color: #746ee5;
                }.tdi_22_edd .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_22_edd .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_22_edd .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_22_edd .tdb-horiz-menu ul li:hover > a{
                    color: #4c4084;
                }.tdi_22_edd .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_22_edd .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_edd .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_22_edd class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2" class="tdb-horiz-menu"><li id="menu-item-195005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a></li>
<li id="menu-item-195006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
<li id="menu-item-195007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</div></a></li>
</ul></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_23_1d3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_1d3" >
<style>
/* custom css */
.tdi_23_1d3{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_23_1d3 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_23_1d3 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_1d3 .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_23_1d3 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_1d3 .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_23_1d3 .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_1d3 .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_1d3 .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_24_ebd" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_25_21f  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_25_21f{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_25_21f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_25_21f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_25_21f.tdc-row-content-vert-center,
                    .tdi_25_21f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25_21f.tdc-row-content-vert-bottom,
                    .tdi_25_21f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25_21f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25_21f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25_21f{
margin-top:30px !important;
}

.tdi_25_21f .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_27_7ff  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27_7ff{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_28_407 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_407" >
<style>
/* custom css */
.tdi_28_407{
                    display: inline-block;
                }.tdi_28_407 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_28_407 .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_28_407 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_407 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_407 .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_407 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_28_407 .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">26.7</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Athens</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_29_447 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_447" >
<style>
/* custom css */
.tdi_29_447 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_447 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_447 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Τετάρτη, 1 Ιουλίου, 2020</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31_a5e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_a5e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32_52d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32_52d" >
<style>

/* inline tdc_css att */

.tdi_32_52d{
margin-top:-28px !important;
margin-bottom:-28px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_52d{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_52d .tdb-logo-a,
                .tdi_32_52d h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_32_52d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32_52d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32_52d .tdb-logo-img{
                    max-width: 639px;
                }.tdi_32_52d .tdb-logo-img-wrap{
                    display: block;
                }.tdi_32_52d .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Roboto !important;;
                }.tdi_32_52d .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_32_52d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_32_52d .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_52d .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_52d .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" alt=" "  title=" " width="5474" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_34_771  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_771{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_34_771{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_efd tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_efd" >
<style>

/* inline tdc_css att */

.tdi_35_efd{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
.tdi_36_8de .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_36_8de .tdm-social-item i.td-icon-twitter,
				.tdi_36_8de .tdm-social-item i.td-icon-linkedin,
				.tdi_36_8de .tdm-social-item i.td-icon-pinterest,
				.tdi_36_8de .tdm-social-item i.td-icon-blogger,
				.tdi_36_8de .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_36_8de .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_36_8de .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_8de .tdm-social-item i,
				.tds-team-member2 .tdi_36_8de.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_36_8de .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36_8de.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_36_8de .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36_8de"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-stumbleupon"></i></a><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/"  target="_blank" class="tdm-social-text" >Mix</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/a984official?lang=el"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/a984official?lang=el"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_37_ef0  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/03/984_Listen_Live-1.gif'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="http://athina984.live24.gr/athina984"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_37_ef0{
margin-top:0px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_ef0 .td_single_image_bg{
					height: auto;
					padding-bottom: 20%;
				}.tdi_37_ef0:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="td_block_wrap tdb_header_search tdi_38_ebe td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_ebe" >
<style>

/* inline tdc_css att */

.tdi_38_ebe{
margin-top:1px !important;
margin-left:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_ebe{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.athina984.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">αναζήτηση...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Αναζήτηση</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_39_2cc" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_40_775  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_775{
                    min-height: 0;
                }.tdi_40_775:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
</style><div class="vc_column tdi_42_fee  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_fee{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_fee{
margin-top:-10px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_272 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_272"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_43_272{
z-index:-1 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_272{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43_272{
                    display: inline-block;
                }.tdi_43_272 .td_block_inner{
                    text-align: center;
                }.tdi_43_272 .tdb-menu > li > a,
                .tdi_43_272 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_43_272 .tdb-menu > li .tdb-menu-sep,
                .tdi_43_272 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_43_272 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_272 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_43_272 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_272 .tdb-menu > li > a,
                .tdi_43_272 .td-subcat-more,
                .tdi_43_272 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_43_272 .tdb-normal-menu > ul,
                .tdi_43_272 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_43_272 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_43_272 .tdb-menu .tdb-normal-menu ul,
                .tdi_43_272 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_43_272 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_272 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_43_272 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_43_272 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_43_272:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_272 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_43_272:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_43_272 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_43_272 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_272 .tdb-menu > li > a,
                .tdi_43_272 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_272 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_272 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_43_272 .tdb-menu > li > a,
                .tdi_43_272 .td-subcat-more,
                .tdi_43_272 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_272 .tdb-menu > li > a,
                .tdi_43_272 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_272 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_272 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_43_272 .tdb-menu > li > a,
                .tdi_43_272 .td-subcat-more,
                .tdi_43_272 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_43_272 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_272 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_43_272 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_43_272 .tdb-menu > li.current-menu-item > a,
				.tdi_43_272 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43_272 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43_272 .tdb-menu > li:hover > a,
				.tdi_43_272 .tdb-menu > li.tdb-hover > a,
				.tdi_43_272 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_43_272 .tdb-menu > li > a:after,
				.tdi_43_272 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_43_272 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43_272 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43_272 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43_272 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43_272 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43_272 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_43_272 class="td_block_inner td-fix-index"><ul id="menu-navigationbar0" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-194679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li id="menu-item-187583" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li>
<li id="menu-item-194890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a>
<ul class="sub-menu">
	<li id="menu-item-208846" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li>
	<li id="menu-item-208847" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208847"><a href="https://www.athina984.gr/category/foreign-edition/germanika/"><div class="tdb-menu-item-text">ΓΕΡΜΑΝΙΚΑ</div></a></li>
</ul>
</li>
<li id="menu-item-195260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a>
<ul class="sub-menu">
	<li id="menu-item-208844" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li>
	<li id="menu-item-208845" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li>
	<li id="menu-item-216138" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li>
</ul>
</li>
<li id="menu-item-194892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a>
<ul class="sub-menu">
	<li id="menu-item-208841" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li>
	<li id="menu-item-208843" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li id="menu-item-208842" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li>
	<li id="menu-item-208840" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li id="menu-item-208839" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208839"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ti-tha-fame-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΜΑΓΕΙΡΕΥΟΥΜΕ ΠΑΛΙ ΑΥΡΙΟ</div></a></li>
	<li id="menu-item-208838" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li>
</ul>
</li>
<li id="menu-item-187581" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187581"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li>
<li id="menu-item-187571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li>
<li id="menu-item-194820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a>
<ul class="sub-menu">
	<li id="menu-item-195240" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li>
	<li id="menu-item-195241" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li>
	<li id="menu-item-195242" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li>
	<li id="menu-item-194683" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
</ul>
</li>
<li id="menu-item-187582" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46_eed tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_eed"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_eed{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_46_eed .td_block_inner{
                    text-align: center;
                }.tdi_46_eed .tdb-menu > li > a,
                .tdi_46_eed .td-subcat-more{
                    padding: 0 24px;
                }.tdi_46_eed .tdb-menu > li .tdb-menu-sep,
                .tdi_46_eed .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46_eed .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_eed .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_46_eed .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_eed .tdb-menu > li > a,
                .tdi_46_eed .td-subcat-more,
                .tdi_46_eed .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_46_eed .tdb-normal-menu > ul,
                .tdi_46_eed .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_46_eed .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_46_eed .tdb-menu .tdb-normal-menu ul,
                .tdi_46_eed .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_46_eed .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_eed .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_46_eed .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_46_eed .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_46_eed:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_eed .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_46_eed:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_46_eed .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_46_eed .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_eed .tdb-menu > li > a,
                .tdi_46_eed .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_eed .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_eed .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_46_eed .tdb-menu > li > a,
                .tdi_46_eed .td-subcat-more,
                .tdi_46_eed .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_eed .tdb-menu > li > a,
                .tdi_46_eed .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_eed .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_eed .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_46_eed .tdb-menu > li > a,
                .tdi_46_eed .td-subcat-more,
                .tdi_46_eed .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_46_eed .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_eed .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_46_eed .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_46_eed .tdb-menu > li.current-menu-item > a,
				.tdi_46_eed .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46_eed .tdb-menu > li.current-category-ancestor > a,
				.tdi_46_eed .tdb-menu > li:hover > a,
				.tdi_46_eed .tdb-menu > li.tdb-hover > a,
				.tdi_46_eed .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_46_eed .tdb-menu > li > a:after,
				.tdi_46_eed .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_46_eed .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46_eed .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46_eed .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46_eed .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46_eed .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46_eed .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_46_eed class="td_block_inner td-fix-index"><ul id="menu-navigationbar0-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208847"><a href="https://www.athina984.gr/category/foreign-edition/germanika/"><div class="tdb-menu-item-text">ΓΕΡΜΑΝΙΚΑ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208839"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ti-tha-fame-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΜΑΓΕΙΡΕΥΟΥΜΕ ΠΑΛΙ ΑΥΡΙΟ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187581"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_49_e9d tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49_e9d"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_49_e9d{
z-index:3 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_e9d{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_49_e9d .td_block_inner{
                    text-align: center;
                }.tdi_49_e9d .tdb-menu > li > a,
                .tdi_49_e9d .td-subcat-more{
                    padding: 0 24px;
                }.tdi_49_e9d .tdb-menu > li .tdb-menu-sep,
                .tdi_49_e9d .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_49_e9d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_e9d .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_49_e9d .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_49_e9d .tdb-menu > li > a,
                .tdi_49_e9d .td-subcat-more,
                .tdi_49_e9d .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_49_e9d .tdb-normal-menu > ul,
                .tdi_49_e9d .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_49_e9d .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_49_e9d .tdb-menu .tdb-normal-menu ul,
                .tdi_49_e9d .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_49_e9d .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_e9d .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_49_e9d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_49_e9d .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_49_e9d:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_49_e9d .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_49_e9d .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_49_e9d .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49_e9d .tdb-menu > li > a,
                .tdi_49_e9d .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_e9d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_e9d .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_49_e9d .tdb-menu > li > a,
                .tdi_49_e9d .td-subcat-more,
                .tdi_49_e9d .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_e9d .tdb-menu > li > a,
                .tdi_49_e9d .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_e9d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_e9d .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_49_e9d .tdb-menu > li > a,
                .tdi_49_e9d .td-subcat-more,
                .tdi_49_e9d .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_49_e9d .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_e9d .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_49_e9d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_49_e9d .tdb-menu > li.current-menu-item > a,
				.tdi_49_e9d .tdb-menu > li.current-menu-ancestor > a,
				.tdi_49_e9d .tdb-menu > li.current-category-ancestor > a,
				.tdi_49_e9d .tdb-menu > li:hover > a,
				.tdi_49_e9d .tdb-menu > li.tdb-hover > a,
				.tdi_49_e9d .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_49_e9d .tdb-menu > li > a:after,
				.tdi_49_e9d .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_49_e9d .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_49_e9d .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_49_e9d .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_49_e9d .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_49_e9d .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_49_e9d .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_49_e9d class="td_block_inner td-fix-index"><ul id="menu-navigationbar-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/"><div class="tdb-menu-item-text">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84"><div class="tdb-menu-item-text">ΕΛΛΑΔΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187304"><a href="https://www.athina984.gr/category/kosmos"><div class="tdb-menu-item-text">ΚΟΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187305"><a href="https://www.athina984.gr/category/politismos"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia"><div class="tdb-menu-item-text">ΟΙΚΟΝΟΜΙΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/"><div class="tdb-menu-item-text">SPORT CITY</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis"><div class="tdb-menu-item-text">ΣΥΝΕΝΤΕΥΞΕΙΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187308 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΣΥΝΔΕΣΜΟΙ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/"><div class="tdb-menu-item-text">ΜΟΥΣΕΙΑ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/"><div class="tdb-menu-item-text">ΟΡΓΑΝΙΣΜΟΙ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/"><div class="tdb-menu-item-text">ΦΟΡΕΙΣ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187309 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/blogs"><div class="tdb-menu-item-text">BLOGS</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/"><div class="tdb-menu-item-text">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/"><div class="tdb-menu-item-text">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/"><div class="tdb-menu-item-text">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/"><div class="tdb-menu-item-text">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/"><div class="tdb-menu-item-text">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187311"><a href="https://www.athina984.gr/2020/05/06/diko-sas/"><div class="tdb-menu-item-text">ΔΙΚΟ ΣΑΣ</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52_e7e" class="tdc-zone"><div class="tdc_zone tdi_53_5e2  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_53_5e2{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54_e2e" class="tdc-row"><div class="vc_row tdi_55_5e5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55_5e5{
                    min-height: 0;
                }
</style><div class="vc_column tdi_57_dee  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57_dee{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="233771" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-187266"
                    class="post-187266 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_58_1ed" class="tdc-zone"><div class="tdc_zone tdi_59_bee  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_59_bee{
                    min-height: 0;
                }
</style><div id="tdi_60_8f5" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_61_0e7  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61_0e7{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_61_0e7 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_61_0e7 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_61_0e7 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_0e7 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_61_0e7 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_0e7 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_61_0e7{
margin-top:40px !important;
}

.tdi_61_0e7 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_0e7{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_0e7{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_0e7{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_63_f50  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_63_f50{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_63_f50{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_f50{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_f50{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_f50{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_64_ef5 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_64_ef5" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_ef5{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_ef5{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_ef5{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_ef5 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_64_ef5 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_64_ef5 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_64_ef5 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_64_ef5{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.athina984.gr/category/kosmos/" ><span class="tdb-cat-bg"></span>ΚΟΣΜΟΣ</a></div></div><div class="td_block_wrap tdb_title tdi_65_bee tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_bee" >
<style>

/* inline tdc_css att */

.tdi_65_bee{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_bee{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_bee .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_65_bee .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_65_bee{
					text-align: left;
				}.tdi_65_bee .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Roboto !important;
				}.tdi_65_bee .tdb-title-text{
					font-family:Roboto !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_65_bee .tdb-add-text{
					font-family:Roboto !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_bee .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_bee .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_bee .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Στο μισό εκατομμύριο δολάρια η εγγύηση αποφυλάκισης του αστυνομικού που σκότωσε Αφροαμερικανό στην Ατλάντα</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_68_885  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68_885{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_68_885 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_68_885 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_70_1f2  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_70_1f2{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_70_1f2{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_1f2{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_71_370 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71_370" >
<style>

/* inline tdc_css att */

.tdi_71_370{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_71_370{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_71_370 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-07-01T03:20:58+03:00">01/07/20 03:20</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_73_b02  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_73_b02{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_b02{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_74_cfd td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74_cfd" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74_cfd{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_cfd{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_cfd{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_74_cfd .td-post-sharing,
				.tdi_74_cfd .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_74_cfd" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2020%2F07%2F01%2Fsto-miso-ekatommyrio-dolaria-i-eggyisi-apofylakisis-toy-astynomikoy-poy-skotose-afroamerikano-stin-atlanta%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%84%CE%BF+%CE%BC%CE%B9%CF%83%CF%8C+%CE%B5%CE%BA%CE%B1%CF%84%CE%BF%CE%BC%CE%BC%CF%8D%CF%81%CE%B9%CE%BF+%CE%B4%CE%BF%CE%BB%CE%AC%CF%81%CE%B9%CE%B1+%CE%B7+%CE%B5%CE%B3%CE%B3%CF%8D%CE%B7%CF%83%CE%B7+%CE%B1%CF%80%CE%BF%CF%86%CF%85%CE%BB%CE%AC%CE%BA%CE%B9%CF%83%CE%B7%CF%82+%CF%84%CE%BF%CF%85+%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D+%CF%80%CE%BF%CF%85+%CF%83%CE%BA%CF%8C%CF%84%CF%89%CF%83%CE%B5+%CE%91%CF%86%CF%81%CE%BF%CE%B1%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CF%8C+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CF%84%CE%BB%CE%AC%CE%BD%CF%84%CE%B1&url=https%3A%2F%2Fwww.athina984.gr%2F2020%2F07%2F01%2Fsto-miso-ekatommyrio-dolaria-i-eggyisi-apofylakisis-toy-astynomikoy-poy-skotose-afroamerikano-stin-atlanta%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_74_cfd">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_75_ed2 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75_ed2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_75_ed2{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_ed2 .td-audio-player{
                    font-size: 12px;
                }.tdi_75_ed2 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_75_ed2:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="963" 
                                        height="541" 
                                        class="entry-thumb" 
                                        src="https://www.athina984.gr/wp-content/uploads/2020/07/brooks_police.jpg" srcset="https://www.athina984.gr/wp-content/uploads/2020/07/brooks_police.jpg 963w, https://www.athina984.gr/wp-content/uploads/2020/07/brooks_police-300x169.jpg 300w, https://www.athina984.gr/wp-content/uploads/2020/07/brooks_police-768x431.jpg 768w, https://www.athina984.gr/wp-content/uploads/2020/07/brooks_police-696x391.jpg 696w, https://www.athina984.gr/wp-content/uploads/2020/07/brooks_police-748x420.jpg 748w" sizes="(max-width: 963px) 100vw, 963px" 
                                        alt="" 
                                        title="brooks_police"
                                    />
                                    </div></div><div class="vc_row_inner tdi_77_b3f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77_b3f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_77_b3f {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_77_b3f .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_77_b3f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_b3f .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_77_b3f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_b3f .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_79_57d  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_79_57d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_57d{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_57d{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_80_537 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_80_537" >
<style>
.td-theme-wrap .tdi_80_537 .td-block-title > *,
            .td-theme-wrap .tdi_80_537 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_80_537 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_80_537 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_80_537 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_80_537 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #81d742;
            }

            .td-theme-wrap .tdi_80_537 .td-subcat-dropdown ul:after {
                background-color: #81d742;
            }
            
            
            .td-theme-wrap .tdi_80_537 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_80_537 .td_quote_on_blocks,
            .td-theme-wrap .tdi_80_537 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_80_537 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_80_537 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_80_537 .td-instagram-user a {
                color: #81d742;
            }

            .td-theme-wrap .tdi_80_537 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_80_537 .td-load-more-wrap a:hover {
                background-color: #81d742;
                border-color: #81d742;
            }

            .td-theme-wrap .tdi_80_537 .td-read-more a,
            .td-theme-wrap .tdi_80_537 .td-weather-information:before,
            .td-theme-wrap .tdi_80_537 .td-weather-week:before,
            .td-theme-wrap .tdi_80_537 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_80_537 .td-post-category,
            .td-theme-wrap .tdi_80_537 .td-post-category:hover {
                background-color: #81d742;
            }
/* inline tdc_css att */

.tdi_80_537{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_537{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_537 .td-block-title a,
				.tdi_80_537 .td-block-title span{
					font-family:Roboto !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_80_537 .td-block-title{
					text-align: center;
				}.tdi_80_537.td_block_template_4 .td-block-title > *:before,
				.tdi_80_537.td_block_template_17 .td-block-title:after,
				.tdi_80_537.td_block_template_13 .td-block-subtitle,
				.tdi_80_537.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}.tdi_80_537.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}.tdi_80_537.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80_537 .td-block-title a,
				.tdi_80_537 .td-block-title span{
					font-family:Roboto !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_537 .td-block-title a,
				.tdi_80_537 .td-block-title span{
					font-family:Roboto !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><a href="https://www.athina984.gr/category/pl" class="td-pulldown-size">✚ ΑΘΗΝΑ</a></h4></div><div class="td_block_wrap td_flex_block_1 tdi_81_c1e td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_81_c1e" >
<style>

/* inline tdc_css att */

.tdi_81_c1e{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_c1e{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_c1e{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_81_c1e class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/06/30/synechizei-na-perpata-o-megalos-peripatos-me-dialogo-se-dyo-evdomades-paremvaseis-sto-emporiko-trigono/" rel="bookmark" title="Συνεχίζει να «περπατά» ο Μεγάλος Περίπατος με διάλογο – Σε δύο εβδομάδες παρεμβάσεις στο Εμπορικό Τρίγωνο">Συνεχίζει να «περπατά» ο Μεγάλος Περίπατος με διάλογο – Σε δύο εβδομάδες παρεμβάσεις στο Εμπορικό Τρίγωνο</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T15:00:24+03:00" >30/06/20 15:00</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Στην φάση της τελικής διαμόρφωσης μπαίνει ο Μεγάλος Περίπατος στην Αθήνα. Τώρα ξεκινά νέος διάλογος με επιστημονικούς φορείς αλλά και με όλους της εμπλεκόμενους...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/06/30/synechizei-na-perpata-o-megalos-peripatos-me-dialogo-se-dyo-evdomades-paremvaseis-sto-emporiko-trigono/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/06/28/megalos-peripatos-xekinisan-ta-erga-sto-syntagma/" rel="bookmark" title="Μεγάλος Περίπατος: Ξεκίνησαν τα έργα στο Σύνταγμα">Μεγάλος Περίπατος: Ξεκίνησαν τα έργα στο Σύνταγμα</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-28T13:37:04+03:00" >28/06/20 13:37</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Διαφορετική η όψη που παίρνει σταδιακά η κάτω πλευρά της πλατείας Συντάγματος, στο τμήμα που ενώνει την Σταδίου με την Φιλελλήνων, στο πλαίσιο της...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/06/28/megalos-peripatos-xekinisan-ta-erga-sto-syntagma/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/06/23/when-law-goes-pop-to-project-just-art-sto-kentro-technon-dimoy-athinaion/" rel="bookmark" title="When Law goes pop(!) &#8211; Tο Project {Just/Art}* στο Κέντρο Τεχνών δήμου Αθηναίων">When Law goes pop(!) &#8211; Tο Project {Just/Art}* στο Κέντρο Τεχνών δήμου Αθηναίων</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T06:00:00+03:00" >23/06/20 06:00</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Μπορεί να επιβιώσει η τέχνη εκτός των κλασσικών, αναμενόμενων χώρων; Και μπορεί να συμβιώσει με το δίκαιο;
Την τέταρτη έκθεση του project {Just/Art}* φιλοξενεί ο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/06/23/when-law-goes-pop-to-project-just-art-sto-kentro-technon-dimoy-athinaion/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/06/22/dimos-athinaion-epanaleitoyrgoyn-apo-22-ioynioy-ta-gymnastiria-toy-opanda-dorean-i-chrisi-gia-toys-mines-ioynio-kai-ioylio/" rel="bookmark" title="Δήμος Αθηναίων: Επαναλειτουργούν από τη Δευτέρα 22/6 τα Γυμναστήρια του ΟΠΑΝΔΑ &#8211; Δωρεάν η χρήση Ιούνιο και Ιούλιο">Δήμος Αθηναίων: Επαναλειτουργούν από τη Δευτέρα 22/6 τα Γυμναστήρια του ΟΠΑΝΔΑ &#8211; Δωρεάν η χρήση Ιούνιο και Ιούλιο</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T06:02:06+03:00" >22/06/20 06:02</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ο Δήμος Αθηναίων και ο Οργανισμός Πολιτισμού, Αθλητισμού και Νεολαίας του Δήμου Αθηναίων (ΟΠΑΝΔΑ), προχωρούν από τη Δευτέρα 22 Ιουνίου, στην επαναλειτουργία για το...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/06/22/dimos-athinaion-epanaleitoyrgoyn-apo-22-ioynioy-ta-gymnastiria-toy-opanda-dorean-i-chrisi-gia-toys-mines-ioynio-kai-ioylio/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/06/16/athens-is-back-o-dimos-athinaion-enonei-tis-dynameis-toy-me-ton-emporiko-syllogo-athinon/" rel="bookmark" title="«Athens is Back»: O Δήμος Αθηναίων ενώνει τις δυνάμεις του με τον Εμπορικό Σύλλογο Αθηνών">«Athens is Back»: O Δήμος Αθηναίων ενώνει τις δυνάμεις του με τον Εμπορικό Σύλλογο Αθηνών</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-16T19:50:06+03:00" >16/06/20 19:50</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η Αθήνα είναι έτοιμη να μας υποδεχθεί ξανά! O Δήμος Αθηναίων ενώνει τις δυνάμεις του με τον Εμπορικό Σύλλογο Αθηνών και παρουσιάζει την πρωτοβουλία...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/06/16/athens-is-back-o-dimos-athinaion-enonei-tis-dynameis-toy-me-ton-emporiko-syllogo-athinon/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_83_f5d  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_83_f5d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_f5d{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_84_deb td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_84_deb" >
<style>

/* inline tdc_css att */

.tdi_84_deb{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_84_deb,
                .tdi_84_deb > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_84_deb .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_deb,
                .tdi_84_deb > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><strong>Μια δικαστίνα της Τζόρτζια όρισε στο μισό εκατομμύριο δολάρια το ποσό της εγγύησης αποφυλάκισης ενός πρώην αστυνομικού της Ατλάντα που κατηγορείται ότι πυροβόλησε και σκότωσε τον Αφροαμερικανό Ρέισαρντ Μπρουκς κατά τη διάρκεια σύλληψης.</strong></p>
<p>Αυτό το ποσό «δεν είναι υπερβολικό», δεδομένου του συναισθήματος που προκαλεί το δράμα, είπε χθες Τρίτη η δικαστίνα Τζέιν Μπάργουικ στην ακροαματική διαδικασία που έγινε σε αυτή τη μεγάλη πόλη του αμερικανικού Νότου.</p>
<p>Η χήρα του θύματος, η Τόμικα Μίλερ, παρακάλεσε με δάκρυα ο 27χρονος πρώην αστυνομικός Γκάρετ Ρόλφι να παραμείνει στη φυλακή. «Έχει ήδη αποδείξει ότι αποτελεί κίνδυνο για την κοινότητα», είπε.</p>
<p>Οι συνήγοροι υπεράσπισης του λευκού πρώην αστυνομικού υποστήριξαν ότι ο Ρόλφι ήταν νομικά δικαιολογημένο να χρησιμοποιήσει θανατηφόρα βία, καθώς ενήργησε σε αυτοάμυνα. «Ήταν ένας αστυνομικός που έκανε το καθήκον του. Ένας ύποπτος είχε αυξήσει την ένταση (&#8230;) και επήλθε ένας θάνατος», δήλωσε ο Μπιλ Τόμας.</p>
<p>Στις 12 Ιουνίου, η αστυνομία κλήθηκε σε κατάστημα της αλυσίδας ταχυφαγείων Wendy’s διότι κάποιος οδηγός είχε αποκοιμηθεί στην ουρά όπου περίμεναν οι πελάτες μέσα στα αυτοκίνητά τους για να δώσουν και να πάρουν τις παραγγελίες τους. Κατά την άφιξή τους οι αστυνομικοί βρήκαν τον 27χρονο Μπρουκς υπό την επήρεια αλκοόλ.</p>
<p>Ο νεαρός άνδρας ήταν αρχικά συνεργάσιμος με τους αστυνομικούς, αλλά η κατάσταση κλιμακώθηκε όταν οι αστυνομικοί προσπάθησαν να τον συλλάβουν: απέσπασε τέιζερ, συσκευή που προκαλεί ηλεκτροσόκ, που είχε πάνω του ο ένας από τους αστυνομικούς και προσπάθησε να διαφύγει.</p>
<p>Στη συνέχεια, ο αστυνομικός Ρόλφι άνοιξε πυρ, παρόλο που, σύμφωνα με τον εισαγγελέα, «ο Μπρουκς δεν αποτελούσε άμεση απειλή». Σύμφωνα με την επίσημη νεκροψία, πέθανε αφού πυροβολήθηκε δύο φορές στην πλάτη.</p>
<p>Ο Γκάρετ Ρόλφι, αποπέμφθηκε από το σώμα την επομένη του περιστατικού και του απαγγέλθηκαν κατηγορίες για ανθρωποκτονία. Κινδυνεύει να καταδικαστεί σε ισόβια κάθειρξη, ακόμη και σε θάνατο. </p>
<p>Ο Ντέβιν Μπρόσναν, ο άλλος αστυνομικός που ήταν παρών στο περιστατικό κατηγορείται για πρόκληση σωματικής βλάβης και παραβίαση του όρκου του ως αστυνομικός. Αποφυλακίστηκε με εγγύηση.</p>
<p>Ο θάνατος του Μπρουκς, συνέβη λίγες ημέρες μετά τον φόνο από λευκό αστυνομικό του Αφροαμερικανού Τζορτζ Φλόιντ, ενισχύοντας ακόμη περισσότερο τις ανησυχίες στις ΗΠΑ για τον συστημικό ρατσισμό και για την αστυνομική βαρβαρότητα στη χώρα. </p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_87_02b td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_02b" >
<style>
/* custom css */
.tdi_87_02b span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_87_02b a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_87_02b a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87_02b a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_02b a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_87_02b a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.athina984.gr/tag/apofylakisi/">αποφυλάκιση</a></li><li><a href="https://www.athina984.gr/tag/astynomikoy/">αστυνομικού</a></li><li><a href="https://www.athina984.gr/tag/atlanta/">Ατλάντα</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_88_bb1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_bb1" >
<style>

/* inline tdc_css att */

.tdi_88_bb1{
margin-top:20px !important;
}

</style><div id="tdi_88_bb1" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2020%2F07%2F01%2Fsto-miso-ekatommyrio-dolaria-i-eggyisi-apofylakisis-toy-astynomikoy-poy-skotose-afroamerikano-stin-atlanta%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%84%CE%BF+%CE%BC%CE%B9%CF%83%CF%8C+%CE%B5%CE%BA%CE%B1%CF%84%CE%BF%CE%BC%CE%BC%CF%8D%CF%81%CE%B9%CE%BF+%CE%B4%CE%BF%CE%BB%CE%AC%CF%81%CE%B9%CE%B1+%CE%B7+%CE%B5%CE%B3%CE%B3%CF%8D%CE%B7%CF%83%CE%B7+%CE%B1%CF%80%CE%BF%CF%86%CF%85%CE%BB%CE%AC%CE%BA%CE%B9%CF%83%CE%B7%CF%82+%CF%84%CE%BF%CF%85+%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D+%CF%80%CE%BF%CF%85+%CF%83%CE%BA%CF%8C%CF%84%CF%89%CF%83%CE%B5+%CE%91%CF%86%CF%81%CE%BF%CE%B1%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CF%8C+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CF%84%CE%BB%CE%AC%CE%BD%CF%84%CE%B1&url=https%3A%2F%2Fwww.athina984.gr%2F2020%2F07%2F01%2Fsto-miso-ekatommyrio-dolaria-i-eggyisi-apofylakisis-toy-astynomikoy-poy-skotose-afroamerikano-stin-atlanta%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_88_bb1">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_90_2d2  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_90_2d2{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_90_2d2{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90_2d2{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_2d2{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_92_99f "><div class="td-fix-index"><iframe id="wppas_zone" frameborder="0" src="https://www.athina984.gr/?wppaszoneid=207390" width="300" height="250" scrolling="no"></iframe></div></div><div class="td_block_wrap td_flex_block_1 tdi_93_df9 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_93_df9" >
<style>
.td-theme-wrap .tdi_93_df9 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_93_df9 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_93_df9 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_93_df9 .block-title > *,
            .td-theme-wrap .tdi_93_df9 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_93_df9 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_93_df9 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_93_df9 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_93_df9 .td_quote_on_blocks,
            .td-theme-wrap .tdi_93_df9 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_93_df9 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_93_df9 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_93_df9 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_93_df9 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_93_df9 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_93_df9 .td-read-more a,
            .td-theme-wrap .tdi_93_df9 .td-weather-information:before,
            .td-theme-wrap .tdi_93_df9 .td-weather-week:before,
            .td-theme-wrap .tdi_93_df9 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_93_df9 .td-post-category,
            .td-theme-wrap .tdi_93_df9 .td-post-category:hover {
                background-color: #dd3333;
            }
/* inline tdc_css att */

.tdi_93_df9{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_df9{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_df9{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84" class="td-pulldown-size">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></h4></div><div id=tdi_93_df9 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/kosmos/" class="td-post-category">ΚΟΣΜΟΣ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/07/01/sto-miso-ekatommyrio-dolaria-i-eggyisi-apofylakisis-toy-astynomikoy-poy-skotose-afroamerikano-stin-atlanta/" rel="bookmark" title="Στο μισό εκατομμύριο δολάρια η εγγύηση αποφυλάκισης του αστυνομικού που σκότωσε Αφροαμερικανό στην Ατλάντα">Στο μισό εκατομμύριο δολάρια η εγγύηση αποφυλάκισης του αστυνομικού που σκότωσε Αφροαμερικανό στην Ατλάντα</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T03:20:58+03:00" >01/07/20 03:20</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Μια δικαστίνα της Τζόρτζια όρισε στο μισό εκατομμύριο δολάρια το ποσό της εγγύησης αποφυλάκισης ενός πρώην αστυνομικού της Ατλάντα που κατηγορείται ότι πυροβόλησε και...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/07/01/sto-miso-ekatommyrio-dolaria-i-eggyisi-apofylakisis-toy-astynomikoy-poy-skotose-afroamerikano-stin-atlanta/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/kosmos/" class="td-post-category">ΚΟΣΜΟΣ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/07/01/tramp-ekneyrizomai-perissotero-me-tin-kina-oso-vlepo-ti-zimia-poy-prokalei-o-ios/" rel="bookmark" title="Τραμπ: «Εκνευρίζομαι περισσότερο με την Κίνα όσο βλέπω τη ζημιά που προκαλεί ο ιός»">Τραμπ: «Εκνευρίζομαι περισσότερο με την Κίνα όσο βλέπω τη ζημιά που προκαλεί ο ιός»</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T02:43:30+03:00" >01/07/20 02:43</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Με την Κίνα τα έβαλε ξανά ο Ντόναλντ Τραμπ, με αφορμή την επέλαση του κορωνοϊού σε παγκόσμιο επίπεδο, αλλά πολύ περισσότερο στις ΗΠΑ, εκεί...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/07/01/tramp-ekneyrizomai-perissotero-me-tin-kina-oso-vlepo-ti-zimia-poy-prokalei-o-ios/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/covid-19/" class="td-post-category">COVID-19</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/07/01/mexiko-koronoios-entopistikan-ta-prota-kroysmata-se-kataylismo-prosfygon-konta-sta-synora-me-ipa/" rel="bookmark" title="Μεξικό-κορονοϊός: Εντοπίστηκαν τα πρώτα κρούσματα σε καταυλισμό προσφύγων κοντά στα σύνορα με ΗΠΑ">Μεξικό-κορονοϊός: Εντοπίστηκαν τα πρώτα κρούσματα σε καταυλισμό προσφύγων κοντά στα σύνορα με ΗΠΑ</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T02:08:06+03:00" >01/07/20 02:08</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Τρεις αιτούντες άσυλο διαγνώστηκαν με κορονοϊό σε ένα αχανή καταυλισμό, λίγα χιλιόμετρα από τα σύνορα των ΗΠΑ στο Ματαμόρο του Μεξικού, στα πρώτα επιβεβαιωμένα...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/07/01/mexiko-koronoios-entopistikan-ta-prota-kroysmata-se-kataylismo-prosfygon-konta-sta-synora-me-ipa/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/covid-19/" class="td-post-category">COVID-19</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/07/01/vrazilia-koronoios-toys-60-000-aggizei-to-synolo-ton-nekron-1-280-neoi-thanatoi-se-24-ores/" rel="bookmark" title="Βραζιλία-κορονοϊός: Τους 60.000 αγγίζει το σύνολο των νεκρών. 1.280 νέοι θάνατοι σε 24 ώρες">Βραζιλία-κορονοϊός: Τους 60.000 αγγίζει το σύνολο των νεκρών. 1.280 νέοι θάνατοι σε 24 ώρες</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T02:00:48+03:00" >01/07/20 02:00</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Το υπουργείο Υγείας της Βραζιλίας ανακοίνωσε χθες Τρίτη ότι το προηγούμενο 24ωρο κατέγραψε 1.280 επιπλέον θανάτους ασθενών εξαιτίας της Covid-19 και 33.846 νέα επιβεβαιωμένα...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/07/01/vrazilia-koronoios-toys-60-000-aggizei-to-synolo-ton-nekron-1-280-neoi-thanatoi-se-24-ores/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/mono-ston-athina-9-84/" class="td-post-category">ΕΛΛΑΔΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/07/01/g-plakiotakis-o-eksygchronismos-ton-aktoploikon-sygkoinonion-synechizetai-stathera-o-eksygchronismos-ton-aktoploikon-sygkoinonion-synechizetai-stathera/" rel="bookmark" title="Γ. Πλακιωτάκης: «Ο εκσυγχρονισμός των ακτοπλοϊκών συγκοινωνιών συνεχίζεται σταθερά»">Γ. Πλακιωτάκης: «Ο εκσυγχρονισμός των ακτοπλοϊκών συγκοινωνιών συνεχίζεται σταθερά»</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T01:42:21+03:00" >01/07/20 01:42</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Συνεχίζεται σταθερά η πολιτική της ενδυνάμωσης του ακτοπλοϊκού δικτύου της χώρας που ξεκίνησε πέρυσι με απόφαση του υπουργού Ναυτιλίας και Νησιωτικής Πολιτικής κ. Γιάννη...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/07/01/g-plakiotakis-o-eksygchronismos-ton-aktoploikon-sygkoinonion-synechizetai-stathera-o-eksygchronismos-ton-aktoploikon-sygkoinonion-synechizetai-stathera/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/kosmos/" class="td-post-category">ΚΟΣΜΟΣ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/07/01/italia-paramenei-i-karantina-dyo-evdomadon-gia-toys-taxidiotes-ektos-sengken/" rel="bookmark" title="Ιταλία: Παραμένει η καραντίνα δυο εβδομάδων για τους ταξιδιώτες εκτός Σένγκεν">Ιταλία: Παραμένει η καραντίνα δυο εβδομάδων για τους ταξιδιώτες εκτός Σένγκεν</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T01:00:33+03:00" >01/07/20 01:00</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η ιταλική κυβέρνηση αποφάσισε να διατηρήσει, τελικά, την καραντίνα δύο εβδομάδων για τους πολίτες που θα φθάνουν από όλες τις χώρες εκτός ζώνης Σένγκεν.

Η...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/07/01/italia-paramenei-i-karantina-dyo-evdomadon-gia-toys-taxidiotes-ektos-sengken/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/kosmos/" class="td-post-category">ΚΟΣΜΟΣ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/07/01/wall-street-to-kalytero-trimino-apo-to-1987-symplirose-o-dow-jones/" rel="bookmark" title="Wall Street: Το καλύτερο τρίμηνο από το 1987 συμπλήρωσε ο Dow Jones">Wall Street: Το καλύτερο τρίμηνο από το 1987 συμπλήρωσε ο Dow Jones</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T00:31:14+03:00" >01/07/20 00:31</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Με άνοδο έκλεισε την Τετάρτη το χρηματιστήριο της Νέας Υόρκης με τους τρεις βασικούς δείκτες να σημειώνουν τις καλύτερες τριμηναίες επιδόσεις τους μετά από...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/07/01/wall-street-to-kalytero-trimino-apo-to-1987-symplirose-o-dow-jones/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_95_655 "><div class="td-fix-index"><iframe id="wppas_zone" frameborder="0" src="https://www.athina984.gr/?wppaszoneid=207389" width="300px"  height="250px" scrolling="no"></iframe></div></div><div class="td_block_wrap td_block_title tdi_96_63c td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_96_63c" >
<style>
.td-theme-wrap .tdi_96_63c .td-block-title > *,
            .td-theme-wrap .tdi_96_63c .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_96_63c .td-subcat-item a:hover,
            .td-theme-wrap .tdi_96_63c .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_96_63c .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_96_63c .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_96_63c .td-subcat-dropdown ul:after {
                background-color: #1e73be;
            }
            
            
            .td-theme-wrap .tdi_96_63c .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_96_63c .td_quote_on_blocks,
            .td-theme-wrap .tdi_96_63c .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_96_63c .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_96_63c .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_96_63c .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_96_63c .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_96_63c .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_96_63c .td-read-more a,
            .td-theme-wrap .tdi_96_63c .td-weather-information:before,
            .td-theme-wrap .tdi_96_63c .td-weather-week:before,
            .td-theme-wrap .tdi_96_63c .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_96_63c .td-post-category,
            .td-theme-wrap .tdi_96_63c .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_96_63c{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_63c{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_96_63c .td-block-title a,
				.tdi_96_63c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96_63c .td-block-title a,
				.tdi_96_63c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96_63c .td-block-title a,
				.tdi_96_63c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_97_7e1 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_97_7e1" >
<style>

/* inline tdc_css att */

.tdi_97_7e1{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_7e1{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97_7e1{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_97_7e1 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/06/30/agora-athens-me-tin-stirixi-kyvernisis-kai-dimoy-athinaion/" rel="bookmark" title="«AGORA ATHENS» με την στήριξη κυβέρνησης και Δήμου Αθηναίων">«AGORA ATHENS» με την στήριξη κυβέρνησης και Δήμου Αθηναίων</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T21:42:26+03:00" >30/06/20 21:42</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Στην διάθεση του ποσού των 10 εκ. ευρώ για τη χρηματοδότηση των παρεμβάσεων που απαιτούνται για την αναμόρφωση και την τόνωση της αγοράς από...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/06/30/agora-athens-me-tin-stirixi-kyvernisis-kai-dimoy-athinaion/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/06/30/laiki-syspeirosi-ochi-stin-ypovathmisi-toy-opanda/" rel="bookmark" title="Λαϊκή Συσπείρωση: Όχι στην υποβάθμιση του ΟΠΑΝΔΑ">Λαϊκή Συσπείρωση: Όχι στην υποβάθμιση του ΟΠΑΝΔΑ</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T21:14:17+03:00" >30/06/20 21:14</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Κατά της νέας προγραμματικής σύμβασης -ύψους 15 εκατομμυρίων ευρώ- για την Ενοποίηση, τον Εμπλουτισμό και την Ανάδειξη του Πολιτιστικού Ιστού της Αθήνας τάχθηκε η...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/06/30/laiki-syspeirosi-ochi-stin-ypovathmisi-toy-opanda/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/06/30/kai-o-pepper-sti-machi-kata-toy-koronoioy-sto-eleytherios-venizelos/" rel="bookmark" title="Και ο Pepper στη μάχη κατά του κορονοϊού στο Ελευθέριος Βενιζέλος">Και ο Pepper στη μάχη κατά του κορονοϊού στο Ελευθέριος Βενιζέλος</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T16:03:30+03:00" >30/06/20 16:03</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">To αεροδρόμιο της Αθήνας επιστράτευσε τα δύο δημοφιλή ρομπότ, Pepper, που ήδη είχε στη διάθεσή του για να ενημερώνουν, με το δικό τους ξεχωριστό...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/06/30/kai-o-pepper-sti-machi-kata-toy-koronoioy-sto-eleytherios-venizelos/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/06/30/d-athinaion-paratasi-eos-30-11-gia-ta-teli-katalipsis-koinochriston-choron/" rel="bookmark" title="Δ. Αθηναίων: Παράταση έως 30/11 για τα τέλη κατάληψης κοινοχρήστων χώρων">Δ. Αθηναίων: Παράταση έως 30/11 για τα τέλη κατάληψης κοινοχρήστων χώρων</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T15:38:47+03:00" >30/06/20 15:38</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Στην προσπάθεια του να στηρίξει χιλιάδες επαγγελματίες που πλήττονται από τις επιπτώσεις της πανδημίας ο Δήμος Αθηναίων αποφάσισε να παρατείνει ως τις 30 Νοεμβρίου...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/06/30/d-athinaion-paratasi-eos-30-11-gia-ta-teli-katalipsis-koinochriston-choron/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/06/30/synechizei-na-perpata-o-megalos-peripatos-me-dialogo-se-dyo-evdomades-paremvaseis-sto-emporiko-trigono/" rel="bookmark" title="Συνεχίζει να «περπατά» ο Μεγάλος Περίπατος με διάλογο – Σε δύο εβδομάδες παρεμβάσεις στο Εμπορικό Τρίγωνο">Συνεχίζει να «περπατά» ο Μεγάλος Περίπατος με διάλογο – Σε δύο εβδομάδες παρεμβάσεις στο Εμπορικό Τρίγωνο</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T15:00:24+03:00" >30/06/20 15:00</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Στην φάση της τελικής διαμόρφωσης μπαίνει ο Μεγάλος Περίπατος στην Αθήνα. Τώρα ξεκινά νέος διάλογος με επιστημονικούς φορείς αλλά και με όλους της εμπλεκόμενους...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/06/30/synechizei-na-perpata-o-megalos-peripatos-me-dialogo-se-dyo-evdomades-paremvaseis-sto-emporiko-trigono/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_98_d4e" class="tdc-zone"><div class="tdc_zone tdi_99_ed2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_99_ed2{
                    min-height: 0;
                }.tdi_99_ed2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_98_d4e_rand_style td-element-style" ></div><div id="tdi_100_247" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_101_2df  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_101_2df{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_101_2df {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_101_2df .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_101_2df {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_101_2df .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_101_2df {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_101_2df .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_101_2df{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_101_2df .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_2df{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_2df{
padding-top:40px !important;
}
}

</style>
<div class="tdi_100_247_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_100_247_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
</style></div></div><div class="vc_column tdi_103_5b7  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_103_5b7{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_103_5b7{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_104_58d  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/05/athina984blacklogo.jpg'); background-size: contain; background-repeat: no-repeat; background-position: center top;" 
			href="https://www.athina984.gr"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_104_58d{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_104_58d .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_104_58d:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105_c6c tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105_c6c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_105_c6c{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_105_c6c .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105_c6c .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© 2020 ΔΕΡΑ ΑΘΗΝΑ 9.84</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_106_b72 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_106_b72" >
<style>

/* inline tdc_css att */

.tdi_106_b72{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_107_662 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_107_662 .tdm-social-item i.td-icon-twitter,
				.tdi_107_662 .tdm-social-item i.td-icon-linkedin,
				.tdi_107_662 .tdm-social-item i.td-icon-pinterest,
				.tdi_107_662 .tdm-social-item i.td-icon-blogger,
				.tdi_107_662 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_107_662 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_107_662 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_107_662 .tdm-social-item i,
				.tds-team-member2 .tdi_107_662.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_107_662 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_107_662.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_107_662 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_107_662 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_107_662 .tdm-social-item i.td-icon-twitter,
				.tdi_107_662 .tdm-social-item i.td-icon-linkedin,
				.tdi_107_662 .tdm-social-item i.td-icon-pinterest,
				.tdi_107_662 .tdm-social-item i.td-icon-blogger,
				.tdi_107_662 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_107_662 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_107_662"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/athina984fm"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_109_9bb  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_109_9bb{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_111_2f2  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111_2f2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_111_2f2 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111_2f2 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_111_2f2 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_111_2f2 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_113_557  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_113_557{
                    vertical-align: top;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113_557{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_557{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_114_edd td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_114_edd" >
<style>
.td-theme-wrap .tdi_114_edd .td-block-title > *,
            .td-theme-wrap .tdi_114_edd .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_114_edd .td-subcat-item a:hover,
            .td-theme-wrap .tdi_114_edd .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_114_edd .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_114_edd .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_114_edd .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_114_edd .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_114_edd .td_quote_on_blocks,
            .td-theme-wrap .tdi_114_edd .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_114_edd .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_114_edd .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_114_edd .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_114_edd .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_114_edd .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_114_edd .td-read-more a,
            .td-theme-wrap .tdi_114_edd .td-weather-information:before,
            .td-theme-wrap .tdi_114_edd .td-weather-week:before,
            .td-theme-wrap .tdi_114_edd .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_114_edd .td-post-category,
            .td-theme-wrap .tdi_114_edd .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_114_edd{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_edd{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_edd{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_114_edd .td-block-title a,
				.tdi_114_edd .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_114_edd .td-block-title a,
				.tdi_114_edd .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114_edd .td-block-title a,
				.tdi_114_edd .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΔΙΟΙΚΗΤΙΚΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_115_516 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_115_516" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115_516{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_115_516 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_115_516 a{
					color: #ffffff;
				}.tdi_115_516 a:hover{
					color: #febe2b;
				}.tdi_115_516 .td-block-title a,
				.tdi_115_516 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_115_516 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115_516 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_115_516 class="td_block_inner td-fix-index"><div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li id="menu-item-208502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208502"><a href="https://www.athina984.gr/category/dioikitika/anazitisi-oikonomikon-protaseon/">ΑΝΑΖΗΤΗΣΗ ΟΙΚΟΝΟΜΙΚΩΝ ΠΡΟΤΑΣΕΩΝ</a></li>
<li id="menu-item-209220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209220"><a href="https://diavgeia.gov.gr/f/dera">ΔΙΑΥΓΕΙΑ</a></li>
<li id="menu-item-208504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208504"><a href="https://www.athina984.gr/category/symvaseis-misthosis-ergoy/">ΣΥΜΒΑΣΕΙΣ ΜΙΣΘΩΣΗΣ ΕΡΓΟΥ</a></li>
<li id="menu-item-208505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208505"><a href="https://www.athina984.gr/category/dioikitika/prokiryxeis-proskliseis-endiaferontos/">ΠΡΟΚΗΡΥΞΕΙΣ/ ΠΡΟΣΚΛΗΣΕΙΣ ΕΝΔΙΑΦΕΡΟΝΤΟΣ</a></li>
<li id="menu-item-208506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208506"><a href="https://www.athina984.gr/category/dioikitika/sygchrimatodotoymena-programmata/">ΣΥΓΧΡΗΜΑΤΟΔΟΤΟΥΜΕΝΑ ΠΡΟΓΡΑΜΜΑΤΑ</a></li>
<li id="menu-item-115647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115647"><a href="https://www.athina984.gr/kanonismosgdpr/">GDPR Δ.Ε.Ρ.Α.</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_117_dbf  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_117_dbf{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117_dbf{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_dbf{
width:35% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117_dbf{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_118_f2f td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_118_f2f" >
<style>
.td-theme-wrap .tdi_118_f2f .td-block-title > *,
            .td-theme-wrap .tdi_118_f2f .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_118_f2f .td-subcat-item a:hover,
            .td-theme-wrap .tdi_118_f2f .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_118_f2f .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_118_f2f .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_118_f2f .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_118_f2f .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_118_f2f .td_quote_on_blocks,
            .td-theme-wrap .tdi_118_f2f .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_118_f2f .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_118_f2f .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_118_f2f .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_118_f2f .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_118_f2f .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_118_f2f .td-read-more a,
            .td-theme-wrap .tdi_118_f2f .td-weather-information:before,
            .td-theme-wrap .tdi_118_f2f .td-weather-week:before,
            .td-theme-wrap .tdi_118_f2f .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_118_f2f .td-post-category,
            .td-theme-wrap .tdi_118_f2f .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_118_f2f{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_f2f{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_f2f{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_118_f2f .td-block-title a,
				.tdi_118_f2f .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_118_f2f .td-block-title a,
				.tdi_118_f2f .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118_f2f .td-block-title a,
				.tdi_118_f2f .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΑΘΗΝΑ 9.84</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_119_67f td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_119_67f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_119_67f{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_119_67f ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_119_67f a{
					color: #ffffff;
				}.tdi_119_67f a:hover{
					color: #febe2b;
				}.tdi_119_67f .td-block-title a,
				.tdi_119_67f .td-block-title span{
					font-family:Roboto !important;
				}.tdi_119_67f li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119_67f li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_119_67f class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_121_7bd  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_121_7bd{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121_7bd{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_7bd{
width:45% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121_7bd{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_122_d72 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_122_d72" >
<style>
.td-theme-wrap .tdi_122_d72 .td-block-title > *,
            .td-theme-wrap .tdi_122_d72 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_122_d72 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_122_d72 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_122_d72 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_122_d72 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_122_d72 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_122_d72 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_122_d72 .td_quote_on_blocks,
            .td-theme-wrap .tdi_122_d72 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_122_d72 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_122_d72 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_122_d72 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_122_d72 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_122_d72 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_122_d72 .td-read-more a,
            .td-theme-wrap .tdi_122_d72 .td-weather-information:before,
            .td-theme-wrap .tdi_122_d72 .td-weather-week:before,
            .td-theme-wrap .tdi_122_d72 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_122_d72 .td-post-category,
            .td-theme-wrap .tdi_122_d72 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_122_d72{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_d72{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_d72{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_122_d72 .td-block-title a,
				.tdi_122_d72 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_122_d72 .td-block-title a,
				.tdi_122_d72 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122_d72 .td-block-title a,
				.tdi_122_d72 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΚΑΤΗΓΟΡΙΕΣ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_123_eff td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_123_eff" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_123_eff{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_eff ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_123_eff a{
					color: #ffffff;
				}.tdi_123_eff a:hover{
					color: #febe2b;
				}.tdi_123_eff .td-block-title a,
				.tdi_123_eff .td-block-title span{
					font-family:Roboto !important;
				}.tdi_123_eff li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123_eff li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_123_eff class="td_block_inner td-fix-index"><div class="menu-themata-container"><ul id="menu-themata" class="menu"><li id="menu-item-195226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195226"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li>
<li id="menu-item-195222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195222"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-195230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195230"><a href="https://www.athina984.gr/category/ekpompes984/entheta/">ΕΝΘΕΤΑ</a></li>
<li id="menu-item-195224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195224"><a href="https://www.athina984.gr/category/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-195229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195229"><a href="https://www.athina984.gr/category/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-195228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195228"><a href="https://www.athina984.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-195223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195223"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li>
<li id="menu-item-195231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195231"><a href="https://www.athina984.gr/category/synentefxeis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-195232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195232"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/">ΕΡΕΥΝΕΣ</a></li>
<li id="menu-item-195233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195233"><a href="https://www.athina984.gr/category/ereynes-dianeosis/">ΕΡΕΥΝΕΣ ΔΙΑΝΕΟΣΙΣ</a></li>
<li id="menu-item-195225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195225"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/">ΚΑΘΗΜΕΡΙΝΑ</a></li>
<li id="menu-item-195227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195227"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</a></li>
</ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_125_9db  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_125_9db{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_125_9db{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_126_b01 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_126_b01" >
<style>
.td-theme-wrap .tdi_126_b01 .td-block-title > *,
            .td-theme-wrap .tdi_126_b01 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_126_b01 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_126_b01 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_126_b01 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_126_b01 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_126_b01 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_126_b01 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_126_b01 .td_quote_on_blocks,
            .td-theme-wrap .tdi_126_b01 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_126_b01 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_126_b01 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_126_b01 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_126_b01 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_126_b01 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_126_b01 .td-read-more a,
            .td-theme-wrap .tdi_126_b01 .td-weather-information:before,
            .td-theme-wrap .tdi_126_b01 .td-weather-week:before,
            .td-theme-wrap .tdi_126_b01 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_126_b01 .td-post-category,
            .td-theme-wrap .tdi_126_b01 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_126_b01{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126_b01{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_126_b01{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_126_b01 .td-block-title a,
				.tdi_126_b01 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_126_b01 .td-block-title a,
				.tdi_126_b01 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_126_b01 .td-block-title a,
				.tdi_126_b01 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΕΝΘΕΤΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_127_271 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_127_271" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_127_271{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_127_271 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_127_271 a{
					color: #ffffff;
				}.tdi_127_271 a:hover{
					color: #febe2b;
				}.tdi_127_271 .td-block-title a,
				.tdi_127_271 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_127_271 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127_271 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_127_271 class="td_block_inner td-fix-index"><div class="menu-entheta-container"><ul id="menu-entheta" class="menu"><li id="menu-item-195213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195213"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/">1. PASSPORT</a></li>
<li id="menu-item-195214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195214"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</a></li>
<li id="menu-item-195215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195215"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/">3. ΕΥ ΖΗΝ</a></li>
<li id="menu-item-195216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195216"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</a></li>
<li id="menu-item-195217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195217"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ti-tha-fame-simera/">5. ΤΙ ΜΑΓΕΙΡΕΥΟΥΜΕ ΠΑΛΙ ΑΥΡΙΟ</a></li>
<li id="menu-item-195218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195218"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</a></li>
</ul></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_129_77d "  style="height: 145px"></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_130_7fe tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_130_7fe" >
<style>
/* custom css */
.tdi_130_7fe .tdm-descr a{
                    color: #6d6d6d;
                }
</style><p class="tdm-descr"><a href="https://www.internetnow.gr/" target="_blank">Internet Now!<a> 2020</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5efbd72f3415d
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.athina984.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","nonce":"dc1761f837","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":" ltr","is_right":" right","responsive":"a11y-non-responsive ","contrast":"\u0395\u03bd\u03b1\u03bb\u03bb\u03b1\u03b3\u03ae \u03a5\u03c8\u03b7\u03bb\u03ae\u03c2 \u0391\u03bd\u03c4\u03af\u03b8\u03b5\u03c3\u03b7\u03c2","grayscale":"\u0395\u03bd\u03b1\u03bb\u03bb\u03b1\u03b3\u03ae \u0394\u03b9\u03b1\u03b2\u03ac\u03b8\u03bc\u03b9\u03c3\u03b7\u03c2 \u0393\u03ba\u03c1\u03b9","fontsize":"\u0395\u03bd\u03b1\u03bb\u03bb\u03b1\u03b3\u03ae \u039c\u03b5\u03b3\u03ad\u03b8\u03bf\u03c5\u03c2 \u0393\u03c1\u03b1\u03bc\u03bc\u03ac\u03c4\u03c9\u03bd","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "https:\/\/www.athina984.gr\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpalabels = {"s":"Search","author":"Name","email":"Email","url":"Website","comment":"Comment"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wp-accessibility/js/wpa.labels.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.4.0'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-spoiler-icon-plus.su-spoiler-closed .su-spoiler-icon:before {
    content: '\f061';
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>
<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Συμφωνώ">Συμφωνώ</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Συμφωνώ"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 0.993 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-01 03:22:07 -->

<!-- super cache -->