<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="el"> <!--<![endif]--><head><title>Πρόστιμο 100 ευρώ για ανεμβολίαστους άνω των 60 ετών - Λόγοι απαλλαγής από τον υποχρεωτικό εμβολιασμό | ΑΘΗΝΑ 9,84</title><meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Open Sans:400,600,700","Roboto:400,500,700","Source Sans Pro:400,700,900","Gelasio:400,700,500","Roboto:500,400,600,700,900"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script data-optimized="1" src="https://www.athina984.gr/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js"></script><link data-optimized="2" rel="stylesheet" href="https://www.athina984.gr/wp-content/litespeed/css/dceb032bdc69c82a44fd753196ec0bdb.css?ver=b2f67" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.athina984.gr/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.athina984.gr/wp-content/uploads/2020/05/αθηνα-984-1.ico"><meta name="description" content="Όλα τα φυσικά πρόσωπα που έχουν την κατοικία ή τη συνήθη διαμονή τους εντός της ελληνικής επικράτειας και έχουν γεννηθεί έως και την 31.12.1961" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.athina984.gr/2022/01/16/prostimo-100-eyro-gia-anemvoliastoys-ano-ton-60-eton-logoi-apallagis-apo-ton-ypochreotiko-emvoliasmo/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Πρόστιμο 100 ευρώ για ανεμβολίαστους άνω των 60 ετών - Λόγοι απαλλαγής από τον υποχρεωτικό εμβολιασμό | ΑΘΗΝΑ 9,84" /><meta property="og:description" content="Όλα τα φυσικά πρόσωπα που έχουν την κατοικία ή τη συνήθη διαμονή τους εντός της ελληνικής επικράτειας και έχουν γεννηθεί έως και την 31.12.1961" /><meta property="og:url" content="https://www.athina984.gr/2022/01/16/prostimo-100-eyro-gia-anemvoliastoys-ano-ton-60-eton-logoi-apallagis-apo-ton-ypochreotiko-emvoliasmo/" /><meta property="og:site_name" content="ΑΘΗΝΑ 9,84" /><meta property="article:publisher" content="https://www.facebook.com/athina9.84fm" /><meta property="article:published_time" content="2022-01-16T06:16:25+00:00" /><meta property="og:image" content="https://www.athina984.gr/wp-content/uploads/2022/01/5460509-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1707" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/comments/feed/" /> <script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/84021726fc5bb2ba66d4d7210697c82f.js?ver=7c82f'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/80bb1d6211f9cc21fdd9cad85c2fe678.js?ver=fe678'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-120538690-1' async></script> <script type='text/javascript'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.athina984.gr"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-120538690-1", {"anonymize_ip":true,"optimize_id":"GTM-KPH3NWC"});</script> <link rel='https://api.w.org/' href='https://www.athina984.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.athina984.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.athina984.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.9" /><link rel='shortlink' href='https://www.athina984.gr/?p=527280' /><link rel="alternate" type="application/json+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2022%2F01%2F16%2Fprostimo-100-eyro-gia-anemvoliastoys-ano-ton-60-eton-logoi-apallagis-apo-ton-ypochreotiko-emvoliasmo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2022%2F01%2F16%2Fprostimo-100-eyro-gia-anemvoliastoys-ano-ton-60-eton-logoi-apallagis-apo-ton-ypochreotiko-emvoliasmo%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-120538690-1','auto');ga('send','pageview')</script> <meta name="generator" content="Site Kit by Google 1.46.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"4835a3aa8b","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":!1,"isAdminBarShowing":!1,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.athina984.gr\/wp-admin\/","wpRestNonce":"4835a3aa8b","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"}</script> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><link rel="amphtml" href="https://www.athina984.gr/2022/01/16/prostimo-100-eyro-gia-anemvoliastoys-ano-ton-60-eton-logoi-apallagis-apo-ton-ypochreotiko-emvoliasmo/?amp">
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4700243240461870" crossorigin="anonymous"></script> <script>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</script> <style></style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-527280 single-format-standard td-standard-pack prostimo-100-eyro-gia-anemvoliastoys-ano-ton-60-eton-logoi-apallagis-apo-ton-ypochreotiko-emvoliasmo global-block-template-1 tdb_template_187266 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/athina9.84fm/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/athina984" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/athina984" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/athina984fm" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/athina984fm" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-navigationbar-container"><ul id="menu-navigationbar" class="td-mobile-main-menu"><li id="menu-item-194682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li><li id="menu-item-187313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84">ΕΛΛΑΔΑ</a></li><li id="menu-item-187304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187304"><a href="https://www.athina984.gr/category/kosmos">ΚΟΣΜΟΣ</a></li><li id="menu-item-187305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187305"><a href="https://www.athina984.gr/category/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li><li id="menu-item-187402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></li><li id="menu-item-194893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li><li id="menu-item-187307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li id="menu-item-187308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187308"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΣΥΝΔΕΣΜΟΙ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-195251" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/">ΜΟΥΣΕΙΑ</a></li><li id="menu-item-195250" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/">ΟΡΓΑΝΙΣΜΟΙ</a></li><li id="menu-item-195249" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/">ΦΟΡΕΙΣ</a></li></ul></li><li id="menu-item-187309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187309"><a href="https://www.athina984.gr/category/blogs">BLOGS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-209450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</a></li><li id="menu-item-208831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</a></li><li id="menu-item-208848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</a></li><li id="menu-item-209451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</a></li><li id="menu-item-216728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</a></li><li id="menu-item-225751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</a></li><li id="menu-item-232773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</a></li></ul></li><li id="menu-item-482633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482633"><a href="https://www.athina984.gr/eidikes-paragoges/">ΕΙΔΙΚΕΣ ΠΑΡΑΓΩΓΕΣ</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">ΕΙΣΟΔΟΣ</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.athina984.gr/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_1b5" class="tdc-zone"><div class="tdc_zone tdi_2_338  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_2_338{
                    min-height: 0;
                }.tdi_2_338 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_338:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_338:before {
                        width: 100%;
                    }
                }
}</style><div class="tdi_1_1b5_rand_style td-element-style"></div><div id="tdi_3_acc" class="tdc-row"><div class="vc_row tdi_4_3ed  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_4_3ed{
                    min-height: 0;
                }</style><div class="vc_column tdi_6_b0d  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_b0d{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_406 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_406"><style>/* custom css */
.tdi_7_406{
                    display: inline-block;
                }.tdi_7_406 .tdb-logo-a,
                .tdi_7_406 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_406 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_406 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_406 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_406 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_406 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7_406 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_406 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_406 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2021/07/LOGO-9.84.png" src="https://www.athina984.gr/wp-content/uploads/2021/07/LOGO-9.84.png" alt="" title="" width="739" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div><div class="td_block_wrap tdb_mobile_menu tdi_8_663 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8_663"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_663{
margin-right:-15px !important;
}
}</style><style>/* custom css */
.tdi_8_663{
                    float: right;
                    clear: none;
                }.tdi_8_663 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_663 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_663 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_9_1e6 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9_1e6"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_1e6{
margin-right:-5px !important;
}
}</style><style>/* custom css */
.tdi_9_1e6{
                    float: right;
                    clear: none;
                }.tdi_9_1e6 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_1e6 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_1e6 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_10_316" class="tdc-zone"><div class="tdc_zone tdi_11_36e  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>/* custom css */
.tdi_11_36e{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_12_fb5" class="tdc-row"><div class="vc_row tdi_13_606  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_13_606{
                    min-height: 0;
                }</style><div class="vc_column tdi_15_c30  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_15_c30{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">ΕΙΣΟΔΟΣ</div><div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="ΣΥΝΔΕΣΗ"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div></div></div></div><div id="tdi_16_6b0" class="tdc-zone"><div class="tdc_zone tdi_17_de1  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_17_de1{
                    min-height: 0;
                }.tdi_17_de1 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }</style><div class="tdi_16_6b0_rand_style td-element-style"></div><div id="tdi_18_351" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_19_dba  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_19_dba{
                    min-height: 0;
                }.tdi_19_dba > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }@media (min-width: 768px) {
	                .tdi_19_dba {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_19_dba .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_19_dba{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_19_dba .td_block_wrap{ text-align:left }</style><div class="tdi_18_351_rand_style td-element-style"></div><div class="vc_column tdi_21_ddc  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_21_ddc{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_22_c31 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_22_c31" style=" z-index: 999;"><style>/* custom css */
.tdi_22_c31{
                    display: inline-block;
                }.tdi_22_c31 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_22_c31 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_22_c31 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_22_c31 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_22_c31 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_22_c31 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_22_c31 .tdb-horiz-menu > li:hover > a{
                    color: #746ee5;
                }.tdi_22_c31 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_22_c31 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_22_c31 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_22_c31 .tdb-horiz-menu ul li:hover > a{
                    color: #4c4084;
                }.tdi_22_c31 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_22_c31 .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_c31 .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}</style><div id=tdi_22_c31 class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2" class="tdb-horiz-menu"><li id="menu-item-195005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a></li><li id="menu-item-195006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li><li id="menu-item-195007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</div></a></li></ul></div></div></div> <script>var tdb_login_sing_in_shortcode="on"</script> <div class="td_block_wrap tdb_header_user tdi_23_6b1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_6b1"><style>/* custom css */
.tdi_23_6b1{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_23_6b1 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_23_6b1 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_6b1 .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_23_6b1 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_6b1 .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_23_6b1 .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_6b1 .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_6b1 .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div></div></div></div></div><div id="tdi_24_b6d" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_25_dd5  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>/* custom css */
.tdi_25_dd5{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_25_dd5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_25_dd5 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_25_dd5.tdc-row-content-vert-center,
                    .tdi_25_dd5.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25_dd5.tdc-row-content-vert-bottom,
                    .tdi_25_dd5.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25_dd5.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25_dd5.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25_dd5{
margin-top:30px !important;
}

.tdi_25_dd5 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_27_c46  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_27_c46{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_28_4d6 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_4d6"><style>/* custom css */
.tdi_28_4d6{
                    display: inline-block;
                }.tdi_28_4d6 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_28_4d6 .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_28_4d6 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_4d6 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_4d6 .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_4d6 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_28_4d6 .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons broken-clouds-d"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">9</span>
<span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Athens</div></div></div><div class="td_block_wrap tdb_header_date tdi_29_a33 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29_a33"><style>/* custom css */
.tdi_29_a33 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_a33 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_a33 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Κυριακή, 16 Ιανουαρίου, 2022</div></div></div></div></div><div class="vc_column tdi_31_346  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_31_346{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32_6b7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32_6b7"><style>/* inline tdc_css att */

.tdi_32_6b7{
margin-top:-28px !important;
margin-bottom:-28px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_6b7{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_32_6b7 .tdb-logo-a,
                .tdi_32_6b7 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_32_6b7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32_6b7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32_6b7 .tdb-logo-img{
                    max-width: 639px;
                }.tdi_32_6b7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_32_6b7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Roboto !important;;
                }.tdi_32_6b7 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_32_6b7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_32_6b7 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_6b7 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_6b7 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2021/07/LOGO-9.84.png" src="https://www.athina984.gr/wp-content/uploads/2021/07/LOGO-9.84.png" alt=" " title=" " width="739" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div></div></div><div class="vc_column tdi_34_ee3  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_34_ee3{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_34_ee3{
justify-content:flex-end !important;
text-align:right !important;
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_6cb tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_35_6cb"><style>/* inline tdc_css att */

.tdi_35_6cb{
padding-top:7px !important;
padding-right:5px !important;
}</style><style>.tdi_36_145 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_36_145 .tdm-social-item i.td-icon-twitter,
				.tdi_36_145 .tdm-social-item i.td-icon-linkedin,
				.tdi_36_145 .tdm-social-item i.td-icon-pinterest,
				.tdi_36_145 .tdm-social-item i.td-icon-blogger,
				.tdi_36_145 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_36_145 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_36_145 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_145 .tdm-social-item i,
				.tds-team-member2 .tdi_36_145.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_36_145 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36_145.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_36_145 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}</style><div class="tdm-social-wrapper tds-social1 tdi_36_145"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984" target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-stumbleupon"></i></a><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/" target="_blank" class="tdm-social-text">Mix</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/a984official?lang=el" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/a984official?lang=el" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm" target="_blank" class="tdm-social-text">Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_37_61a  td-single-image- td-pb-border-top td_block_template_1"><a class="td_single_image_bg" style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/03/984_Listen_Live-1.gif'); background-size: contain; background-repeat: no-repeat; background-position: center center;" href="https://athina984.live24.gr/athina984" target="_blank" rel="bookmark"></a><style>/* inline tdc_css att */

.tdi_37_61a{
margin-top:0px !important;
margin-bottom:-10px !important;
}</style><style>/* custom css */
.tdi_37_61a .td_single_image_bg{
					height: auto;
					padding-bottom: 20%;
				}.tdi_37_61a:hover .td_single_image_bg:before{
                    opacity: 0;
                }</style></div><div class="td_block_wrap tdb_header_search tdi_38_1e1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38_1e1"><style>/* inline tdc_css att */

.tdi_38_1e1{
margin-top:1px !important;
margin-left:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_1e1{
margin-top:1px !important;
}
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.athina984.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">αναζήτηση...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Αναζήτηση</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div></div></div></div></div><div id="tdi_39_36b" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_40_b86  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_40_b86{
                    min-height: 0;
                }.tdi_40_b86:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }</style><div class="vc_column tdi_42_c6d  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_42_c6d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_c6d{
margin-top:-10px !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_7b6 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43_7b6" style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_43_7b6{
z-index:-1 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_7b6{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_43_7b6{
                    display: inline-block;
                }.tdi_43_7b6 .td_block_inner{
                    text-align: center;
                }.tdi_43_7b6 .tdb-menu > li > a,
                .tdi_43_7b6 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_43_7b6 .tdb-menu > li .tdb-menu-sep,
                .tdi_43_7b6 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_43_7b6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_7b6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_43_7b6 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_7b6 .tdb-menu > li > a,
                .tdi_43_7b6 .td-subcat-more,
                .tdi_43_7b6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_43_7b6 .tdb-normal-menu > ul,
                .tdi_43_7b6 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_43_7b6 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_43_7b6 .tdb-menu .tdb-normal-menu ul,
                .tdi_43_7b6 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_43_7b6 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_7b6 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_43_7b6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_43_7b6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_43_7b6:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_7b6 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_43_7b6:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_43_7b6 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_43_7b6 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_7b6 .tdb-menu > li > a,
                .tdi_43_7b6 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_7b6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_7b6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_43_7b6 .tdb-menu > li > a,
                .tdi_43_7b6 .td-subcat-more,
                .tdi_43_7b6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_7b6 .tdb-menu > li > a,
                .tdi_43_7b6 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_7b6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_7b6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_43_7b6 .tdb-menu > li > a,
                .tdi_43_7b6 .td-subcat-more,
                .tdi_43_7b6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_43_7b6 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_7b6 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_43_7b6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}</style><style>.tdi_43_7b6 .tdb-menu > li.current-menu-item > a,
				.tdi_43_7b6 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43_7b6 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43_7b6 .tdb-menu > li:hover > a,
				.tdi_43_7b6 .tdb-menu > li.tdb-hover > a,
				.tdi_43_7b6 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_43_7b6 .tdb-menu > li > a:after,
				.tdi_43_7b6 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_43_7b6 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43_7b6 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43_7b6 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43_7b6 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43_7b6 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43_7b6 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}</style><div id=tdi_43_7b6 class="td_block_inner td-fix-index"><ul id="menu-navigationbar0" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-194679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li><li id="menu-item-187583" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li><li id="menu-item-194890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a><ul class="sub-menu"><li id="menu-item-208846" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li></ul></li><li id="menu-item-195260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a><ul class="sub-menu"><li id="menu-item-208844" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li><li id="menu-item-208845" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li><li id="menu-item-216138" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li></ul></li><li id="menu-item-194892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a><ul class="sub-menu"><li id="menu-item-208841" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li><li id="menu-item-208843" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li><li id="menu-item-208842" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li><li id="menu-item-208840" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li><li id="menu-item-236074" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-ti-tha-kanoyme-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΘΑ ΚΑΝΟΥΜΕ ΣΗΜΕΡΑ;</div></a></li><li id="menu-item-208838" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li></ul></li><li id="menu-item-307277" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-307277"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li><li id="menu-item-187571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li><li id="menu-item-194820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a><ul class="sub-menu"><li id="menu-item-195240" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li><li id="menu-item-195241" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li><li id="menu-item-195242" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li><li id="menu-item-194683" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li></ul></li><li id="menu-item-187582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a><ul class="sub-menu"><li id="menu-item-277414" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46_ddc tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_ddc" style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_ddc{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_46_ddc .td_block_inner{
                    text-align: center;
                }.tdi_46_ddc .tdb-menu > li > a,
                .tdi_46_ddc .td-subcat-more{
                    padding: 0 24px;
                }.tdi_46_ddc .tdb-menu > li .tdb-menu-sep,
                .tdi_46_ddc .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46_ddc .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_ddc .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_46_ddc .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_ddc .tdb-menu > li > a,
                .tdi_46_ddc .td-subcat-more,
                .tdi_46_ddc .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_46_ddc .tdb-normal-menu > ul,
                .tdi_46_ddc .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_46_ddc .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_46_ddc .tdb-menu .tdb-normal-menu ul,
                .tdi_46_ddc .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_46_ddc .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_ddc .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_46_ddc .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_46_ddc .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_46_ddc:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_ddc .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_46_ddc:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_46_ddc .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_46_ddc .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_ddc .tdb-menu > li > a,
                .tdi_46_ddc .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_ddc .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_ddc .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_46_ddc .tdb-menu > li > a,
                .tdi_46_ddc .td-subcat-more,
                .tdi_46_ddc .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_ddc .tdb-menu > li > a,
                .tdi_46_ddc .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_ddc .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_ddc .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_46_ddc .tdb-menu > li > a,
                .tdi_46_ddc .td-subcat-more,
                .tdi_46_ddc .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_46_ddc .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_ddc .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_46_ddc .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}</style><style>.tdi_46_ddc .tdb-menu > li.current-menu-item > a,
				.tdi_46_ddc .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46_ddc .tdb-menu > li.current-category-ancestor > a,
				.tdi_46_ddc .tdb-menu > li:hover > a,
				.tdi_46_ddc .tdb-menu > li.tdb-hover > a,
				.tdi_46_ddc .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_46_ddc .tdb-menu > li > a:after,
				.tdi_46_ddc .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_46_ddc .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46_ddc .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46_ddc .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46_ddc .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46_ddc .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46_ddc .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}</style><div id=tdi_46_ddc class="td_block_inner td-fix-index"><ul id="menu-navigationbar0-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-ti-tha-kanoyme-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΘΑ ΚΑΝΟΥΜΕ ΣΗΜΕΡΑ;</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-307277"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_header_menu tdi_49_c16 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49_c16" style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_49_c16{
z-index:3 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_c16{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_49_c16 .td_block_inner{
                    text-align: center;
                }.tdi_49_c16 .tdb-menu > li > a,
                .tdi_49_c16 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_49_c16 .tdb-menu > li .tdb-menu-sep,
                .tdi_49_c16 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_49_c16 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_c16 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_49_c16 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_49_c16 .tdb-menu > li > a,
                .tdi_49_c16 .td-subcat-more,
                .tdi_49_c16 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_49_c16 .tdb-normal-menu > ul,
                .tdi_49_c16 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_49_c16 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_49_c16 .tdb-menu .tdb-normal-menu ul,
                .tdi_49_c16 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_49_c16 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_c16 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_49_c16 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_49_c16 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_49_c16:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_49_c16 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_49_c16 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_49_c16 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49_c16 .tdb-menu > li > a,
                .tdi_49_c16 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_c16 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_c16 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_49_c16 .tdb-menu > li > a,
                .tdi_49_c16 .td-subcat-more,
                .tdi_49_c16 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_c16 .tdb-menu > li > a,
                .tdi_49_c16 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_c16 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_c16 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_49_c16 .tdb-menu > li > a,
                .tdi_49_c16 .td-subcat-more,
                .tdi_49_c16 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_49_c16 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_c16 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_49_c16 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}</style><style>.tdi_49_c16 .tdb-menu > li.current-menu-item > a,
				.tdi_49_c16 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_49_c16 .tdb-menu > li.current-category-ancestor > a,
				.tdi_49_c16 .tdb-menu > li:hover > a,
				.tdi_49_c16 .tdb-menu > li.tdb-hover > a,
				.tdi_49_c16 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_49_c16 .tdb-menu > li > a:after,
				.tdi_49_c16 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_49_c16 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_49_c16 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_49_c16 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_49_c16 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_49_c16 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_49_c16 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}</style><div id=tdi_49_c16 class="td_block_inner td-fix-index"><ul id="menu-navigationbar-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/"><div class="tdb-menu-item-text">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84"><div class="tdb-menu-item-text">ΕΛΛΑΔΑ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187304"><a href="https://www.athina984.gr/category/kosmos"><div class="tdb-menu-item-text">ΚΟΣΜΟΣ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187305"><a href="https://www.athina984.gr/category/politismos"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΣΜΟΣ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia"><div class="tdb-menu-item-text">ΟΙΚΟΝΟΜΙΑ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/"><div class="tdb-menu-item-text">SPORT CITY</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis"><div class="tdb-menu-item-text">ΣΥΝΕΝΤΕΥΞΕΙΣ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187308 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΣΥΝΔΕΣΜΟΙ</div></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/"><div class="tdb-menu-item-text">ΜΟΥΣΕΙΑ</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/"><div class="tdb-menu-item-text">ΟΡΓΑΝΙΣΜΟΙ</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/"><div class="tdb-menu-item-text">ΦΟΡΕΙΣ</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187309 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/blogs"><div class="tdb-menu-item-text">BLOGS</div></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/"><div class="tdb-menu-item-text">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/"><div class="tdb-menu-item-text">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/"><div class="tdb-menu-item-text">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/"><div class="tdb-menu-item-text">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/"><div class="tdb-menu-item-text">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-482633"><a href="https://www.athina984.gr/eidikes-paragoges/"><div class="tdb-menu-item-text">ΕΙΔΙΚΕΣ ΠΑΡΑΓΩΓΕΣ</div></a></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_52_383" class="tdc-zone"><div class="tdc_zone tdi_53_1ff  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>/* custom css */
.tdi_53_1ff{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_54_663" class="tdc-row"><div class="vc_row tdi_55_3cf  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_55_3cf{
                    min-height: 0;
                }</style><div class="vc_column tdi_57_fcc  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_57_fcc{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="527280" data-autoload-type="" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-187266" class="post-187266 tdb_templates type-tdb_templates status-publish post"><div id="tdi_58_1d1" class="tdc-zone"><div class="tdc_zone tdi_59_b31  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_59_b31{
                    min-height: 0;
                }</style><div id="tdi_60_c1c" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_61_9c6  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_61_9c6{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_61_9c6 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_61_9c6 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_61_9c6 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_9c6 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_61_9c6 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_9c6 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_61_9c6{
margin-top:40px !important;
}

.tdi_61_9c6 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_9c6{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_9c6{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_9c6{
margin-top:20px !important;
}
}</style><div class="vc_column tdi_63_19e  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_63_19e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_63_19e{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_19e{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_19e{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_19e{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_64_ce6 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_64_ce6"><style>/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_ce6{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_ce6{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_ce6{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_64_ce6 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_64_ce6 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_64_ce6 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_64_ce6 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_64_ce6{
					text-align: left;
				}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.athina984.gr/category/984/"><span class="tdb-cat-bg"></span>984</a><a class="tdb-entry-category" href="https://www.athina984.gr/category/covid-19/"><span class="tdb-cat-bg"></span>COVID-19</a><a class="tdb-entry-category" href="https://www.athina984.gr/category/mono-ston-athina-9-84/"><span class="tdb-cat-bg"></span>ΕΛΛΑΔΑ</a></div></div><div class="td_block_wrap tdb_title tdi_65_1d3 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_1d3"><style>/* inline tdc_css att */

.tdi_65_1d3{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_1d3{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_65_1d3 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_65_1d3 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_65_1d3{
					text-align: left;
				}.tdi_65_1d3 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Roboto !important;
				}.tdi_65_1d3 .tdb-title-text{
					font-family:Roboto !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_65_1d3 .tdb-add-text{
					font-family:Roboto !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_1d3 .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_1d3 .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_1d3 .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Πρόστιμο 100 ευρώ για ανεμβολίαστους άνω των 60 ετών &#8211; Λόγοι απαλλαγής από τον υποχρεωτικό εμβολιασμό</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_68_a96  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_68_a96{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_68_a96 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_68_a96 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }</style><div class="vc_column_inner tdi_70_bde  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_70_bde{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_70_bde{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_bde{
padding-top:5px !important;
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_71_dd6 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_71_dd6"><style>/* inline tdc_css att */

.tdi_71_dd6{
margin-left:10px !important;
}</style><style>/* custom css */
.tdi_71_dd6{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:14px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_71_dd6 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-01-16T08:16:25+02:00">1η δημοσίευση 20 λεπτά</time></div></div><div class="td_block_wrap tdb_single_modified_date tdi_72_2c3 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_72_2c3"><style>/* custom css */
.tdi_72_2c3{
                    display: inline-block;
                
					font-style:italic !important;
				}.tdi_72_2c3 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_72_2c3 span{
					font-style:italic !important;
				}</style><div class="tdb-block-inner td-fix-index"><span> Τελευταία ενημέρωση:</span> <time class="entry-date updated td-module-date" datetime="2022-01-16T08:16:25+02:00">16/01/22 08:16 </time></div></div></div></div></div><div class="vc_column_inner tdi_74_c61  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_74_c61{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_c61{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_75_838 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_75_838"><style>/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_838{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_838{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_838{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_75_838 .td-post-sharing,
				.tdi_75_838 .tdb-share-classic{
					text-align: right;
				}</style><div id="tdi_75_838" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2022%2F01%2F16%2Fprostimo-100-eyro-gia-anemvoliastoys-ano-ton-60-eton-logoi-apallagis-apo-ton-ypochreotiko-emvoliasmo%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CF%81%CF%8C%CF%83%CF%84%CE%B9%CE%BC%CE%BF+100+%CE%B5%CF%85%CF%81%CF%8E+%CE%B3%CE%B9%CE%B1+%CE%B1%CE%BD%CE%B5%CE%BC%CE%B2%CE%BF%CE%BB%CE%AF%CE%B1%CF%83%CF%84%CE%BF%CF%85%CF%82+%CE%AC%CE%BD%CF%89+%CF%84%CF%89%CE%BD+60+%CE%B5%CF%84%CF%8E%CE%BD+%E2%80%93+%CE%9B%CF%8C%CE%B3%CE%BF%CE%B9+%CE%B1%CF%80%CE%B1%CE%BB%CE%BB%CE%B1%CE%B3%CE%AE%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+%CF%85%CF%80%CE%BF%CF%87%CF%81%CE%B5%CF%89%CF%84%CE%B9%CE%BA%CF%8C+%CE%B5%CE%BC%CE%B2%CE%BF%CE%BB%CE%B9%CE%B1%CF%83%CE%BC%CF%8C&url=https%3A%2F%2Fwww.athina984.gr%2F2022%2F01%2F16%2Fprostimo-100-eyro-gia-anemvoliastoys-ano-ton-60-eton-logoi-apallagis-apo-ton-ypochreotiko-emvoliasmo%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_75_838"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_76_ec1 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76_ec1"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_76_ec1{
margin-right:-20px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_76_ec1 .td-audio-player{
                    font-size: 12px;
                }.tdi_76_ec1 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_76_ec1:hover .tdb-block-inner:before{
                    opacity: 0;
                }</style><div class="tdb-block-inner td-fix-index">
<img width="1068" height="712" class="entry-thumb" src="https://www.athina984.gr/wp-content/uploads/2022/01/5460509-1068x712.jpg" srcset="https://www.athina984.gr/wp-content/uploads/2022/01/5460509-1068x712.jpg 1068w, https://www.athina984.gr/wp-content/uploads/2022/01/5460509-300x200.jpg 300w, https://www.athina984.gr/wp-content/uploads/2022/01/5460509-1024x683.jpg 1024w, https://www.athina984.gr/wp-content/uploads/2022/01/5460509-768x512.jpg 768w, https://www.athina984.gr/wp-content/uploads/2022/01/5460509-1536x1024.jpg 1536w, https://www.athina984.gr/wp-content/uploads/2022/01/5460509-2048x1365.jpg 2048w, https://www.athina984.gr/wp-content/uploads/2022/01/5460509-696x464.jpg 696w, https://www.athina984.gr/wp-content/uploads/2022/01/5460509-1920x1280.jpg 1920w, https://www.athina984.gr/wp-content/uploads/2022/01/5460509-630x420.jpg 630w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="ΕΓΚΑΙΝΙΑ ΤΟΥ MEGA ΕΜΒΟΛΙΑΣΤΙΚΟΥ ΚΕΝΤΡΟΥ ΓΛΥΦΑΔΑΣ(ΓΙΑΝΝΗΣ ΠΑΝΑΓΟΠΟΥΛΟΣ/EUROKINISSI)" /></div></div><div class="vc_row_inner tdi_78_e7c  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_78_e7c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_78_e7c {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_78_e7c .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_78_e7c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78_e7c .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_78_e7c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78_e7c .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}</style><div class="vc_column_inner tdi_80_660  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_80_660{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_660{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_660{
display:none !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_81_63b td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_81_63b"><style>.td-theme-wrap .tdi_81_63b .td-block-title > *,
            .td-theme-wrap .tdi_81_63b .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_81_63b .td-subcat-item a:hover,
            .td-theme-wrap .tdi_81_63b .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_81_63b .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_81_63b .td-subcat-dropdown:hover .td-subcat-more i {
                color: #81d742;
            }

            .td-theme-wrap .tdi_81_63b .td-subcat-dropdown ul:after {
                background-color: #81d742;
            }
            
            
            .td-theme-wrap .tdi_81_63b .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_81_63b .td_quote_on_blocks,
            .td-theme-wrap .tdi_81_63b .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_81_63b .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_81_63b .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_81_63b .td-instagram-user a {
                color: #81d742;
            }

            .td-theme-wrap .tdi_81_63b .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_81_63b .td-load-more-wrap a:hover {
                background-color: #81d742;
                border-color: #81d742;
            }

            .td-theme-wrap .tdi_81_63b .td-read-more a,
            .td-theme-wrap .tdi_81_63b .td-weather-information:before,
            .td-theme-wrap .tdi_81_63b .td-weather-week:before,
            .td-theme-wrap .tdi_81_63b .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_81_63b .td-post-category,
            .td-theme-wrap .tdi_81_63b .td-post-category:hover {
                background-color: #81d742;
            }
/* inline tdc_css att */

.tdi_81_63b{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_63b{
margin-bottom:-15px !important;
}
}</style><style>/* custom css */
.tdi_81_63b .td-block-title a,
				.tdi_81_63b .td-block-title span{
					font-family:Roboto !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_81_63b .td-block-title{
					text-align: center;
				}.tdi_81_63b.td_block_template_4 .td-block-title > *:before,
				.tdi_81_63b.td_block_template_17 .td-block-title:after,
				.tdi_81_63b.td_block_template_13 .td-block-subtitle,
				.tdi_81_63b.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}.tdi_81_63b.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}.tdi_81_63b.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81_63b .td-block-title a,
				.tdi_81_63b .td-block-title span{
					font-family:Roboto !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_63b .td-block-title a,
				.tdi_81_63b .td-block-title span{
					font-family:Roboto !important;font-size:18px !important;font-weight:900 !important;
				}
}</style><h4 class="td-block-title"><a href="https://www.athina984.gr/category/pl" class="td-pulldown-size">✚ ΑΘΗΝΑ</a></h4></div><div class="td_block_wrap td_flex_block_1 tdi_82_e8e td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_82_e8e"><style>/* inline tdc_css att */

.tdi_82_e8e{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_e8e{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_e8e{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_82_e8e class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2022/01/13/dimos-athinaion-telos-stin-antikoinoniki-stathmeysi-me-830-exypnoys-aisthitires-se-rampes-kai-diavaseis/" rel="bookmark" title="Δήμος Αθηναίων: Τέλος στην αντικοινωνική στάθμευση με 830 «έξυπνους» αισθητήρες σε ράμπες και διαβάσεις">Δήμος Αθηναίων: Τέλος στην αντικοινωνική στάθμευση με 830 «έξυπνους» αισθητήρες σε ράμπες και διαβάσεις</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-13T12:45:54+02:00">13/01/22 12:45</time></span> </span></div><div class="td-excerpt">Τέλος στην παράνομη και αντικοινωνική στάθμευση των οχημάτων μέσα στην πόλη, επιδιώκει να βάλει ο Δήμος Αθηναίων αξιοποιώντας την τεχνολογία, μέσω της εγκατάστασης «έξυπνων»...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2022/01/13/dimos-athinaion-telos-stin-antikoinoniki-stathmeysi-me-830-exypnoys-aisthitires-se-rampes-kai-diavaseis/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2022/01/12/anavathmizetai-to-myathenspass-ti-allazei-stin-elegchomeni-stathmeysi/" rel="bookmark" title="Αναβαθμίζεται το «myathenspass» &#8211; Τι αλλάζει στην ελεγχόμενη στάθμευση">Αναβαθμίζεται το «myathenspass» &#8211; Τι αλλάζει στην ελεγχόμενη στάθμευση</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T07:00:19+02:00">12/01/22 07:00</time></span> </span></div><div class="td-excerpt">Τη δυνατότητα σε κάθε οδηγό που παρκάρει στην Αθήνα να προγραμματίζει, μέσω της εφαρμογής «myAthenspass», την έναρξη της στάθμευσής του, ακόμη και εκτός ωραρίου...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2022/01/12/anavathmizetai-to-myathenspass-ti-allazei-stin-elegchomeni-stathmeysi/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2022/01/08/dimos-athinaion-entyposiakes-toichografies-se-scholeia-kai-geitonies-tis-athinas/" rel="bookmark" title="Δήμος Αθηναίων: Εντυπωσιακές τοιχογραφίες σε σχολεία και γειτονιές της Αθήνας">Δήμος Αθηναίων: Εντυπωσιακές τοιχογραφίες σε σχολεία και γειτονιές της Αθήνας</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-08T22:50:13+02:00">08/01/22 22:50</time></span> </span></div><div class="td-excerpt">«Ο νεαρός τυμπανιστής του Μεσολογγίου» αγναντεύει την Ακρόπολη από το 13ο Δημοτικό Σχολείο Αθηνών στο Μετς, ενώ το «Πάνθεον» των Αγωνιστών του ‘21 συντροφεύει...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2022/01/08/dimos-athinaion-entyposiakes-toichografies-se-scholeia-kai-geitonies-tis-athinas/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2022/01/05/to-innovathens-egkainiazei-to-2022-me-mia-nea-enotita-podcast/" rel="bookmark" title="Το INNOVATHENS εγκαινιάζει το 2022 με μία νέα ενότητα Podcast">Το INNOVATHENS εγκαινιάζει το 2022 με μία νέα ενότητα Podcast</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T06:22:31+02:00">05/01/22 06:22</time></span> </span></div><div class="td-excerpt">Το INNOVATHENS, ο Κόμβος Καινοτομίας και Επιχειρηματικότητας της Τεχνόπολης Δήμου Αθηναίων, υποδέχεται το 2022 με μία ολοκαίνουργια ενότητα Podcasts αλλά και ένα συναρπαστικό εκπαιδευτικό...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2022/01/05/to-innovathens-egkainiazei-to-2022-me-mia-nea-enotita-podcast/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/12/14/dimos-athinaion-egkainiastike-simera-to-kentro-gia-tin-katapolemisi-tis-emfylis-vias-kai-ton-pollaplon-diakriseon/" rel="bookmark" title="Δήμος Αθηναίων: Εγκαινιάστηκε το Κέντρο για την Καταπολέμηση της Έμφυλης Βίας και των Πολλαπλών Διακρίσεων">Δήμος Αθηναίων: Εγκαινιάστηκε το Κέντρο για την Καταπολέμηση της Έμφυλης Βίας και των Πολλαπλών Διακρίσεων</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-14T12:59:48+02:00">14/12/21 12:59</time></span> </span></div><div class="td-excerpt">Παρουσία της Προέδρου της Δημοκρατίας κ. Κατερίνας Σακελλαροπούλου, του Δημάρχου Αθηναίων, κ. Κώστα Μπακογιάννη εγκαινιάστηκε το πρωί της Τρίτης, το Κέντρο για την Καταπολέμηση...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2021/12/14/dimos-athinaion-egkainiastike-simera-to-kentro-gia-tin-katapolemisi-tis-emfylis-vias-kai-ton-pollaplon-diakriseon/">Διαβάστε περισσότερα</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_84_edd  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_84_edd{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_edd{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_85_c19 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_85_c19"><style>/* inline tdc_css att */

.tdi_85_c19{
margin-top:0px !important;
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdi_85_c19,
                .tdi_85_c19 > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_85_c19 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_c19,
                .tdi_85_c19 > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><p></p><h3>Όλα τα φυσικά πρόσωπα που έχουν την κατοικία ή τη συνήθη διαμονή τους εντός της ελληνικής επικράτειας και έχουν γεννηθεί έως και την 31.12.1961 πρέπει να έχουν λάβει την πρώτη ή τη μοναδική δόση εμβολίου (για το μονοδοσικό Johnson &amp; Johnson) κατά της covid-19 έως και την 16η Ιανουαρίου 2022, διαφορετικά επιβάλλεται διοικητικό πρόστιμο 100 ευρώ.</h3><p>Η δε ολοκλήρωση του εμβολιαστικού κύκλου πρέπει να γίνει σύμφωνα με τις προβλεπόμενες διαδικασίες και στον προβλεπόμενο χρόνο.</p><p>Με απόφαση του υπουργού Υγείας, δύναται να τροποποιείται η ημερομηνία προκειμένου το μέτρο να εφαρμόζεται σε φυσικά πρόσωπα που συμπληρώνουν το 60ό έτος της ηλικίας τους μετά την 31.12.2021.</p><p>Πάντως από την ημέρα ανακοίνωσης της υποχρεωτικότητας περισσότεροι από 200.000 πολίτες έχουν εμβολιαστεί και συνολικά το 90% των πολιτών άνω των 60 ετών έχουν εμβολιαστεί ή έχουν κλείσει ραντεβού.</p><p><strong>Το διοικητικό πρόστιμο των 100 ευρώ</strong></p><p>Στην περίπτωση μη τήρησης της υποχρέωσης εμβολιασμού επιβάλλεται από 17 Ιανουαρίου διοικητικό πρόστιμο 100 ευρώ μηνιαίως. Ειδικώς για τον μήνα Ιανουάριο 2022, για την παραβίαση της υποχρέωσης επιβάλλεται διοικητικό πρόστιμο 50 ευρώ.</p><p>Στην περίπτωση διενέργειας της πρώτης δόσης έως και την 15η ημέρα του μήνα και ολοκλήρωσης του εμβολιαστικού κύκλου σύμφωνα με τις προβλεπόμενες διαδικασίες και στον προβλεπόμενο χρόνο, ειδικώς για τον μήνα αυτόν, επιβάλλεται διοικητικό πρόστιμο 50 ευρώ. Σε περίπτωση διενέργειας της πρώτης δόσης από τη 16η ημέρα του μήνα και εντεύθεν, επιβάλλεται το σύνολο του προστίμου.</p><p>Οι κυρώσεις αίρονται από την πρώτη μέρα του επόμενου μήνα από την πραγματοποίηση της πρώτης δόσης. Σε περίπτωση μη ολοκλήρωσης του εμβολιαστικού κύκλου, σύμφωνα με τις προβλεπόμενες διαδικασίες και στον προβλεπόμενο χρόνο, οι κυρώσεις επιβάλλονται από το χρονικό σημείο θεμελίωσης της σχετικής υποχρέωσης.</p><p>Το σχετικό πρόστιμο βεβαιώνεται και εισπράττεται αμελλητί από την Ανεξάρτητη Αρχή Δημοσίων Εσόδων σύμφωνα με τον Κώδικα Είσπραξης Δημοσίων Εσόδων.</p><p>Οι πόροι που συγκεντρώνονται από την επιβολή των κυρώσεων αξιοποιούνται αποκλειστικά για την ενίσχυση του Εθνικού Συστήματος Υγείας, στο πλαίσιο της αντιμετώπισης του κορονοϊού COVID-19.</p><p><strong>Λόγοι απαλλαγής από τον υποχρεωτικό εμβολιασμό</strong></p><p>-Όσοι έχουν νοσήσει και για διάστημα 180 ημερών από τη νόσηση</p><p>-Όσοι έχουν κάνει αίτηση εμβολιασμού κατ&#8217; οίκον και δεν έχει γίνει ακόμη εμβολιασμός</p><p>-Όσοι έχουν εμβολιαστεί στο εξωτερικό. Η καταχώρηση του εμβολιασμού τους γίνεται μέσω της ιστοσελίδας anagnorisi.emvolio.gov.gr</p><p>-Όσοι έχουν αποδεδειγμένους λόγους υγείας που εμποδίζουν τη διενέργεια του εμβολίου. Αρμόδιες για τη λήψη της απόφασης απαλλαγής από την υποχρεωτικότητα του εμβολιασμού είναι οι τριμελείς επιτροπές σε κάθε Υγειονομική Περιφέρεια. Η υποβολή των αιτήσεων απαλλαγής από τον υποχρεωτικό εμβολιασμό για ιατρικούς λόγους έγινε έως τις 14 Ιανουαρίου 2022.</p><p>Οι αιτήσεις απαντώνται εντός αποκλειστικής προθεσμίας επτά ημερολογιακών ημερών. Η απόφαση κοινοποιείται µε ηλεκτρονικό τρόπο στον αιτούντα και στον θεράποντα ιατρό. Κατά το χρονικό διάστημα από την κατάθεση της αίτησης µέχρι την έκδοση της απόφασης από την αρμόδια υγειονομική επιτροπή, δεν επιβάλλονται κυρώσεις λόγω µη διενέργειας του εμβολιασμού.</p><p>Στις 28 Ιανουαρίου θα πρέπει όσοι πολίτες λάβουν απορριπτική απόφαση να έχουν κάνει την πρώτη δόση ώστε να µην καταλογιστεί το πρόστιμο.</p><p>Πηγή: ΑΠΕ-ΜΠΕ</p></div></div><div class="td_block_wrap tdb_single_tags tdi_88_6fc td-pb-border-top td_block_template_1" data-td-block-uid="tdi_88_6fc"><style>/* custom css */
.tdi_88_6fc span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_88_6fc a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_88_6fc a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88_6fc a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_6fc a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_88_6fc a{
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.athina984.gr/tag/anemvoliastoi/">Ανεμβολίαστοι</a></li><li><a href="https://www.athina984.gr/tag/prostimo/">ΠΡΟΣΤΙΜΟ</a></li><li><a href="https://www.athina984.gr/tag/ypochreotikos-emvoliasmos/">υποχρεωτικός εμβολιασμός</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_89_6b3 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_89_6b3"><style>/* inline tdc_css att */

.tdi_89_6b3{
margin-top:20px !important;
}</style><div id="tdi_89_6b3" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2022%2F01%2F16%2Fprostimo-100-eyro-gia-anemvoliastoys-ano-ton-60-eton-logoi-apallagis-apo-ton-ypochreotiko-emvoliasmo%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CF%81%CF%8C%CF%83%CF%84%CE%B9%CE%BC%CE%BF+100+%CE%B5%CF%85%CF%81%CF%8E+%CE%B3%CE%B9%CE%B1+%CE%B1%CE%BD%CE%B5%CE%BC%CE%B2%CE%BF%CE%BB%CE%AF%CE%B1%CF%83%CF%84%CE%BF%CF%85%CF%82+%CE%AC%CE%BD%CF%89+%CF%84%CF%89%CE%BD+60+%CE%B5%CF%84%CF%8E%CE%BD+%E2%80%93+%CE%9B%CF%8C%CE%B3%CE%BF%CE%B9+%CE%B1%CF%80%CE%B1%CE%BB%CE%BB%CE%B1%CE%B3%CE%AE%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+%CF%85%CF%80%CE%BF%CF%87%CF%81%CE%B5%CF%89%CF%84%CE%B9%CE%BA%CF%8C+%CE%B5%CE%BC%CE%B2%CE%BF%CE%BB%CE%B9%CE%B1%CF%83%CE%BC%CF%8C&url=https%3A%2F%2Fwww.athina984.gr%2F2022%2F01%2F16%2Fprostimo-100-eyro-gia-anemvoliastoys-ano-ton-60-eton-logoi-apallagis-apo-ton-ypochreotiko-emvoliasmo%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_89_6b3"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_91_1ca  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_91_1ca{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_91_1ca{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_1ca{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_1ca{
width:230px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_4d6 td_block_template_1"><style>/* custom css */
.tdi_92_4d6.td-a-rec{
					text-align: center;
				}.tdi_92_4d6 .td-element-style{
					z-index: -1;
				}</style> <script data-optimized="1" type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc495031 = window.plc495031 || 0;
document.write('<'+'div id="placement_495031_'+plc495031+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 495031, [300,600], 'placement_495031_'+opt.place, opt); }, opt: { place: plc495031++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_93_ed5 td_block_template_1"><style>/* inline tdc_css att */

.tdi_93_ed5{
margin-left:30px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}</style><style>/* custom css */
.tdi_93_ed5.td-a-rec{
					text-align: center;
				}.tdi_93_ed5 .td-element-style{
					z-index: -1;
				}</style><div class="tdi_93_ed5_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_93_ed5_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div></div><script data-optimized="1" type="text/javascript">var _ning_embed={"id":"511267","width":300,"height":250}</script><script data-optimized="1" type="text/javascript" src="https://www.athina984.gr/wp-content/litespeed/js/a096f92e54f7829a8ab89ec3d69049f8.js?ver=049f8"></script></div><div class="td_block_wrap td_flex_block_1 tdi_94_1bc td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_94_1bc"><style>.td-theme-wrap .tdi_94_1bc .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_94_1bc .td-subcat-item a:hover,
            .td-theme-wrap .tdi_94_1bc .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_94_1bc .block-title > *,
            .td-theme-wrap .tdi_94_1bc .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_94_1bc .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_94_1bc .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_94_1bc .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_94_1bc .td_quote_on_blocks,
            .td-theme-wrap .tdi_94_1bc .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_94_1bc .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_94_1bc .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_94_1bc .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_94_1bc .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_94_1bc .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_94_1bc .td-read-more a,
            .td-theme-wrap .tdi_94_1bc .td-weather-information:before,
            .td-theme-wrap .tdi_94_1bc .td-weather-week:before,
            .td-theme-wrap .tdi_94_1bc .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_94_1bc .td-post-category,
            .td-theme-wrap .tdi_94_1bc .td-post-category:hover {
                background-color: #dd3333;
            }
/* inline tdc_css att */

.tdi_94_1bc{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_1bc{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_1bc{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.athina984.gr/roi-eidiseon/" class="td-pulldown-size">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></h4></div><div id=tdi_94_1bc class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2022/01/16/prostimo-100-eyro-gia-anemvoliastoys-ano-ton-60-eton-logoi-apallagis-apo-ton-ypochreotiko-emvoliasmo/" rel="bookmark" title="Πρόστιμο 100 ευρώ για ανεμβολίαστους άνω των 60 ετών &#8211; Λόγοι απαλλαγής από τον υποχρεωτικό εμβολιασμό">Πρόστιμο 100 ευρώ για ανεμβολίαστους άνω των 60 ετών &#8211; Λόγοι απαλλαγής από τον υποχρεωτικό εμβολιασμό</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-16T08:16:25+02:00">16/01/22 08:16</time></span> </span></div><div class="td-excerpt">Όλα τα φυσικά πρόσωπα που έχουν την κατοικία ή τη συνήθη διαμονή τους εντός της ελληνικής επικράτειας και έχουν γεννηθεί έως και την 31.12.1961...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2022/01/16/prostimo-100-eyro-gia-anemvoliastoys-ano-ton-60-eton-logoi-apallagis-apo-ton-ypochreotiko-emvoliasmo/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84/" class="td-post-category">Δελτίο Ειδήσεων Αθήνα 9.84</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2022/01/16/deltio-eidiseon-stis-08-00-591/" rel="bookmark" title="Δελτίο ειδήσεων στις 08:00">Δελτίο ειδήσεων στις 08:00</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-16T08:14:08+02:00">16/01/22 08:14</time></span> </span></div><div class="td-excerpt">Αρχίζει αύριο η διαδικασία των τελικών διασταυρώσεων ΑΜΚΑ και ΑΦΜ για τους πολίτες άνω των 60 ετών, ώστε να διαπιστωθούν οι μη εμβολιασμένοι στους...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2022/01/16/deltio-eidiseon-stis-08-00-591/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2022/01/16/paratasi-sta-metra-gia-ton-koronoio-gia-mia-evdomada-dimosieythike-sto-fek-i-apofasi/" rel="bookmark" title="Παράταση στα μέτρα για τον κορονοϊό για μια εβδομάδα  &#8211; Δημοσιεύθηκε στο ΦΕΚ η απόφαση">Παράταση στα μέτρα για τον κορονοϊό για μια εβδομάδα &#8211; Δημοσιεύθηκε στο ΦΕΚ η απόφαση</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-16T08:06:35+02:00">16/01/22 08:06</time></span> </span></div><div class="td-excerpt">Παρατείνονται για μία εβδομάδα τα μέτρα για τον περιορισμό της διασποράς του κορονοϊού.
Δημοσιεύθηκε στο ΦΕΚ η απόφαση με τα μέτρα που ισχύουν από τη...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2022/01/16/paratasi-sta-metra-gia-ton-koronoio-gia-mia-evdomada-dimosieythike-sto-fek-i-apofasi/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2022/01/16/xekina-ton-martio-i-ypovoli-ton-forologikon-diloseon-se-8-doseis-efetos-i-pliromi-toy-foroy-eisodimatos/" rel="bookmark" title="Ξεκινά τον Μάρτιο η υποβολή των φορολογικών δηλώσεων &#8211; Σε 8 δόσεις εφέτος η πληρωμή του φόρου εισοδήματος">Ξεκινά τον Μάρτιο η υποβολή των φορολογικών δηλώσεων &#8211; Σε 8 δόσεις εφέτος η πληρωμή του φόρου εισοδήματος</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-16T08:02:55+02:00">16/01/22 08:02</time></span> </span></div><div class="td-excerpt">Ανεβάζουν ρυθμούς στο υπουργείο Οικονομικών και στην ΑΑΔΕ έτσι ώστε να είναι έτοιμοι μέσα στο Μάρτιο και να ξεκινήσει η υποβολή των φορολογικών δηλώσεων...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2022/01/16/xekina-ton-martio-i-ypovoli-ton-forologikon-diloseon-se-8-doseis-efetos-i-pliromi-toy-foroy-eisodimatos/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2022/01/16/anoikta-ayrio-ta-katastimata-sto-plaisio-ton-cheimerinon-ekptoseon/" rel="bookmark" title="Ανοικτά σήμερα τα καταστήματα στο πλαίσιο των χειμερινών εκπτώσεων">Ανοικτά σήμερα τα καταστήματα στο πλαίσιο των χειμερινών εκπτώσεων</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-16T07:58:54+02:00">16/01/22 07:58</time></span> </span></div><div class="td-excerpt">Ανοιχτά θα είναι σήμερα Κυριακή 16 Ιανουαρίου τα εμπορικά καταστήματα σε όλη την επικράτεια, με προτεινόμενο ωράριο λειτουργίας από τους εμπορικούς συλλόγους, 11 το...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2022/01/16/anoikta-ayrio-ta-katastimata-sto-plaisio-ton-cheimerinon-ekptoseon/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2022/01/16/thessaloniki-24chroni-kataggellei-omadiko-viasmo-se-parti/" rel="bookmark" title="Θεσσαλονίκη: 24χρονη καταγγέλλει ομαδικό βιασμό σε πάρτι">Θεσσαλονίκη: 24χρονη καταγγέλλει ομαδικό βιασμό σε πάρτι</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-16T07:43:54+02:00">16/01/22 07:43</time></span> </span></div><div class="td-excerpt">Σοκ έχει προκαλέσει η καταγγελία 24χρονης για ομαδικό βιασμό της, αφού την νάρκωσαν κατά την διάρκεια πάρτι την παραμονή της Πρωτοχρονιάς, σε ξενοδοχείο της...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2022/01/16/thessaloniki-24chroni-kataggellei-omadiko-viasmo-se-parti/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2022/01/16/kyroseis-kinitra-kai-idiotes-dieythyntes-provlepei-to-nomoschedio-toy-efka/" rel="bookmark" title="Κυρώσεις, κίνητρα και ιδιώτες διευθυντές, προβλέπει το νομοσχέδιο του ΕΦΚΑ">Κυρώσεις, κίνητρα και ιδιώτες διευθυντές, προβλέπει το νομοσχέδιο του ΕΦΚΑ</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-16T07:36:20+02:00">16/01/22 07:36</time></span> </span></div><div class="td-excerpt">Προ των πυλών βρίσκεται το νομοσχέδιο για τον εκσυγχρονισμό του ΕΦΚΑ, που αυτήν τη στιγμή, βάσει των εκθέσεων του Συνηγόρου του Πολίτη, κατέχει το...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2022/01/16/kyroseis-kinitra-kai-idiotes-dieythyntes-provlepei-to-nomoschedio-toy-efka/">Διαβάστε περισσότερα</a></div></div></div></div></div></div><div class="td_block_wrap td_block_title tdi_95_c6c td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_95_c6c"><style>.td-theme-wrap .tdi_95_c6c .td-block-title > *,
            .td-theme-wrap .tdi_95_c6c .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_95_c6c .td-subcat-item a:hover,
            .td-theme-wrap .tdi_95_c6c .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_95_c6c .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_95_c6c .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_95_c6c .td-subcat-dropdown ul:after {
                background-color: #1e73be;
            }
            
            
            .td-theme-wrap .tdi_95_c6c .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_95_c6c .td_quote_on_blocks,
            .td-theme-wrap .tdi_95_c6c .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_95_c6c .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_95_c6c .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_95_c6c .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_95_c6c .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_95_c6c .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_95_c6c .td-read-more a,
            .td-theme-wrap .tdi_95_c6c .td-weather-information:before,
            .td-theme-wrap .tdi_95_c6c .td-weather-week:before,
            .td-theme-wrap .tdi_95_c6c .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_95_c6c .td-post-category,
            .td-theme-wrap .tdi_95_c6c .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_95_c6c{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_c6c{
margin-bottom:-15px !important;
}
}</style><style>/* custom css */
.tdi_95_c6c .td-block-title a,
				.tdi_95_c6c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95_c6c .td-block-title a,
				.tdi_95_c6c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_c6c .td-block-title a,
				.tdi_95_c6c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_96_cac td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_96_cac"><style>/* inline tdc_css att */

.tdi_96_cac{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_cac{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_cac{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_96_cac class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2022/01/15/programma-anakyklosis-ton-fysikon-christoygenniatikon-dentron-stoys-dimoys-tis-attikis/" rel="bookmark" title="Πρόγραμμα ανακύκλωσης των φυσικών χριστουγεννιάτικων δέντρων στους δήμους της Αττικής">Πρόγραμμα ανακύκλωσης των φυσικών χριστουγεννιάτικων δέντρων στους δήμους της Αττικής</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-15T10:32:54+02:00">15/01/22 10:32</time></span> </span></div><div class="td-excerpt">Το τέλος της περιόδου των Χριστουγέννων σηματοδοτεί και το τέλος των στολισμών και των χριστουγεννιάτικων δέντρων.
Κι εδώ ακριβώς είναι που προκύπτει ένα πρόβλημα... Τι...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2022/01/15/programma-anakyklosis-ton-fysikon-christoygenniatikon-dentron-stoys-dimoys-tis-attikis/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2022/01/15/o-dimos-athinaion-anoigei-thermainomenes-aithoyses-gia-tin-prostasia-ton-astegon-apo-to-kryo/" rel="bookmark" title="Δήμος Αθηναίων: Θερμαινόμενοι χώροι για την προστασία των αστέγων">Δήμος Αθηναίων: Θερμαινόμενοι χώροι για την προστασία των αστέγων</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-15T06:00:14+02:00">15/01/22 06:00</time></span> </span></div><div class="td-excerpt">Στη λειτουργία θερμαινόμενων χώρων για την προστασία του ευάλωτου πληθυσμού της πόλης, λόγω των χαμηλών θερμοκρασιών, προχωρά ο Δήμος Αθηναίων.
Aπό την Τρίτη και για...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2022/01/15/o-dimos-athinaion-anoigei-thermainomenes-aithoyses-gia-tin-prostasia-ton-astegon-apo-to-kryo/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2022/01/14/k-mpakogiannis-oi-symvaseis-gia-ti-dipli-anaplasi-kai-to-neo-gipedo-toy-panathinaikoy-tha-erthoyn-syntoma-pros-egkrisi-sto-dimotiko-symvoylio/" rel="bookmark" title="Κ. Μπακογιάννης: Σύντομα στο Δημοτικό Συμβούλιο οι συμβάσεις για διπλή ανάπλαση και νέο γήπεδο Παναθηναϊκού">Κ. Μπακογιάννης: Σύντομα στο Δημοτικό Συμβούλιο οι συμβάσεις για διπλή ανάπλαση και νέο γήπεδο Παναθηναϊκού</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-14T23:57:27+02:00">14/01/22 23:57</time></span> </span></div><div class="td-excerpt">Μέσα στις επόμενες εβδομάδες η δημοτική αρχή θα φέρει προς έγκριση στο Δημοτικό Συμβούλιο της Αθήνας τις συμβάσεις για το σχέδιο της διπλής ανάπλασης...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2022/01/14/k-mpakogiannis-oi-symvaseis-gia-ti-dipli-anaplasi-kai-to-neo-gipedo-toy-panathinaikoy-tha-erthoyn-syntoma-pros-egkrisi-sto-dimotiko-symvoylio/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2022/01/14/80-kallitechnes-dinoyn-to-cheri-toys-sta-paidia-tis-etaireias-porta-anoichti/" rel="bookmark" title="80 καλλιτέχνες δίνουν το χέρι τους στα παιδιά της εταιρείας «Πόρτα Ανοιχτή»">80 καλλιτέχνες δίνουν το χέρι τους στα παιδιά της εταιρείας «Πόρτα Ανοιχτή»</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-14T23:48:49+02:00">14/01/22 23:48</time></span> </span></div><div class="td-excerpt">Με στόχο την στήριξη του έργου της Εταιρείας Προστασίας Σπαστικών «Πόρτα Ανοιχτή», ογδόντα σπουδαία έργα των πιο γνωστών Ελλήνων καλλιτεχνών θα δημοπρατηθούν, από τον...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2022/01/14/80-kallitechnes-dinoyn-to-cheri-toys-sta-paidia-tis-etaireias-porta-anoichti/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/politismos/" class="td-post-category">ΠΟΛΙΤΙΣΜΟΣ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2022/01/14/opanda-300-dorean-eisitiria-gia-tin-parastasi-thelo-na-soy-kratao-to-cheri-toy-tasoy-iordanidi-sto-theatro-alfa/" rel="bookmark" title="ΟΠΑΝΔΑ: 300 δωρεάν εισιτήρια για την παράσταση «Θέλω να σου κρατάω το χέρι» του Τάσου Ιορδανίδη στο θέατρο Άλφα">ΟΠΑΝΔΑ: 300 δωρεάν εισιτήρια για την παράσταση «Θέλω να σου κρατάω το χέρι» του Τάσου Ιορδανίδη στο θέατρο Άλφα</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-14T22:48:00+02:00">14/01/22 22:48</time></span> </span></div><div class="td-excerpt">Ο Οργανισμός Πολιτισμού, Αθλητισμού και Νεολαίας Δήμου Αθηναίων προσφέρει 300 δωρεάν εισιτήρια για την παράσταση «Θέλω να σου κρατάω το χέρι» του Τάσου Ιορδανίδη...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2022/01/14/opanda-300-dorean-eisitiria-gia-tin-parastasi-thelo-na-soy-kratao-to-cheri-toy-tasoy-iordanidi-sto-theatro-alfa/">Διαβάστε περισσότερα</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_97_de6 td_block_template_1"><style>/* inline tdc_css att */

.tdi_97_de6{
margin-left:30px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}</style><style>/* custom css */
.tdi_97_de6.td-a-rec{
					text-align: center;
				}.tdi_97_de6 .td-element-style{
					z-index: -1;
				}</style><div class="tdi_97_de6_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_97_de6_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}</style></div></div><script data-optimized="1" type="text/javascript">var _ning_embed={"id":"502792","width":300,"height":250}</script><script data-optimized="1" type="text/javascript" src="https://www.athina984.gr/wp-content/litespeed/js/a096f92e54f7829a8ab89ec3d69049f8.js?ver=049f8"></script></div></div></div></div></div><div id="tdi_98_66e" class="tdc-row"><div class="vc_row tdi_99_3d4  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_99_3d4{
                    min-height: 0;
                }</style><div class="vc_column tdi_101_1d6  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_101_1d6{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_102_766 td_block_template_1"><style>/* custom css */
.tdi_102_766.td-a-rec{
					text-align: center;
				}.tdi_102_766 .td-element-style{
					z-index: -1;
				}</style> <script data-optimized="1" type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc462406 = window.plc462406 || 0;
document.write('<'+'div id="placement_462406_'+plc462406+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 462406, [970,250], 'placement_462406_'+opt.place, opt); }, opt: { place: plc462406++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script></div></div></div></div></div><div id="tdi_103_75b" class="tdc-row"><div class="vc_row tdi_104_eae  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_104_eae{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_104_eae{
padding-top:48px !important;
}

.tdi_104_eae .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_106_dd0  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_106_dd0{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_108_6dc  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_108_6dc{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"></div></div></div></div></div></div></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_109_d6b" class="tdc-zone"><div class="tdc_zone tdi_110_c63  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_110_c63{
                    min-height: 0;
                }.tdi_110_c63 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }</style><div class="tdi_109_d6b_rand_style td-element-style"></div><div id="tdi_111_00d" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_112_e64  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_112_e64{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_112_e64 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_112_e64 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_112_e64 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_112_e64 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_112_e64 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_112_e64 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_112_e64{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_112_e64 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_e64{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_e64{
padding-top:40px !important;
}
}</style><div class="tdi_111_00d_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_111_00d_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}</style></div></div><div class="vc_column tdi_114_919  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_114_919{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_114_919{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_115_8e8  td-single-image- td-pb-border-top td_block_template_1"><a class="td_single_image_bg" style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/05/athina984blacklogo.jpg'); background-size: contain; background-repeat: no-repeat; background-position: center top;" href="https://www.athina984.gr" rel="bookmark"></a><style>/* inline tdc_css att */

.tdi_115_8e8{
margin-bottom:-10px !important;
}</style><style>/* custom css */
.tdi_115_8e8 .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_115_8e8:hover .td_single_image_bg:before{
                    opacity: 0;
                }</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_116_f6f tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116_f6f"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_116_f6f{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_116_f6f .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_f6f .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}</style><p class="tdm-descr">© 2020 ΔΕΡΑ ΑΘΗΝΑ 9.84</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_117_cbd tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_117_cbd"><style>/* inline tdc_css att */

.tdi_117_cbd{
margin-top:10px !important;
margin-bottom:20px !important;
}</style><style>.tdi_118_e39 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_118_e39 .tdm-social-item i.td-icon-twitter,
				.tdi_118_e39 .tdm-social-item i.td-icon-linkedin,
				.tdi_118_e39 .tdm-social-item i.td-icon-pinterest,
				.tdi_118_e39 .tdm-social-item i.td-icon-blogger,
				.tdi_118_e39 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_118_e39 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_118_e39 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_118_e39 .tdm-social-item i,
				.tds-team-member2 .tdi_118_e39.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_118_e39 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_118_e39.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_118_e39 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118_e39 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_118_e39 .tdm-social-item i.td-icon-twitter,
				.tdi_118_e39 .tdm-social-item i.td-icon-linkedin,
				.tdi_118_e39 .tdm-social-item i.td-icon-pinterest,
				.tdi_118_e39 .tdm-social-item i.td-icon-blogger,
				.tdi_118_e39 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_118_e39 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}</style><div class="tdm-social-wrapper tds-social1 tdi_118_e39"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984" target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/athina984fm" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/athina984fm" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_120_5ad  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_120_5ad{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_122_6d3  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_122_6d3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_122_6d3 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_122_6d3 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_122_6d3 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_122_6d3 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}</style><div class="vc_column_inner tdi_124_dfe  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_124_dfe{
                    vertical-align: top;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_124_dfe{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_dfe{
width:20% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_125_31b td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_125_31b"><style>.td-theme-wrap .tdi_125_31b .td-block-title > *,
            .td-theme-wrap .tdi_125_31b .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_125_31b .td-subcat-item a:hover,
            .td-theme-wrap .tdi_125_31b .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_125_31b .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_125_31b .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_125_31b .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_125_31b .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_125_31b .td_quote_on_blocks,
            .td-theme-wrap .tdi_125_31b .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_125_31b .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_125_31b .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_125_31b .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_125_31b .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_125_31b .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_125_31b .td-read-more a,
            .td-theme-wrap .tdi_125_31b .td-weather-information:before,
            .td-theme-wrap .tdi_125_31b .td-weather-week:before,
            .td-theme-wrap .tdi_125_31b .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_125_31b .td-post-category,
            .td-theme-wrap .tdi_125_31b .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_125_31b{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_31b{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_125_31b{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_125_31b .td-block-title a,
				.tdi_125_31b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_125_31b .td-block-title a,
				.tdi_125_31b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_31b .td-block-title a,
				.tdi_125_31b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">ΔΙΟΙΚΗΤΙΚΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_126_ff3 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_126_ff3"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_126_ff3{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_126_ff3 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_126_ff3 a{
					color: #ffffff;
				}.tdi_126_ff3 a:hover{
					color: #febe2b;
				}.tdi_126_ff3 .td-block-title a,
				.tdi_126_ff3 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_126_ff3 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_126_ff3 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}</style><div class="td-block-title-wrap"></div><div id=tdi_126_ff3 class="td_block_inner td-fix-index"><div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li id="menu-item-208502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208502"><a href="https://www.athina984.gr/category/dioikitika/anazitisi-oikonomikon-protaseon/">ΑΝΑΖΗΤΗΣΗ ΟΙΚΟΝΟΜΙΚΩΝ ΠΡΟΤΑΣΕΩΝ</a></li><li id="menu-item-209220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209220"><a href="https://diavgeia.gov.gr/f/dera">ΔΙΑΥΓΕΙΑ</a></li><li id="menu-item-208504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208504"><a href="https://www.athina984.gr/category/symvaseis-misthosis-ergoy/">ΣΥΜΒΑΣΕΙΣ ΜΙΣΘΩΣΗΣ ΕΡΓΟΥ</a></li><li id="menu-item-208505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208505"><a href="https://www.athina984.gr/category/dioikitika/prokiryxeis-proskliseis-endiaferontos/">ΠΡΟΚΗΡΥΞΕΙΣ/ ΠΡΟΣΚΛΗΣΕΙΣ ΕΝΔΙΑΦΕΡΟΝΤΟΣ</a></li><li id="menu-item-208506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208506"><a href="https://www.athina984.gr/category/dioikitika/sygchrimatodotoymena-programmata/">ΣΥΓΧΡΗΜΑΤΟΔΟΤΟΥΜΕΝΑ ΠΡΟΓΡΑΜΜΑΤΑ</a></li><li id="menu-item-115647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115647"><a href="https://www.athina984.gr/kanonismosgdpr/">GDPR Δ.Ε.Ρ.Α.</a></li><li id="menu-item-277951" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-277951"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_128_c37  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_128_c37{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_128_c37{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128_c37{
width:35% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_128_c37{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_129_36e td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_129_36e"><style>.td-theme-wrap .tdi_129_36e .td-block-title > *,
            .td-theme-wrap .tdi_129_36e .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_129_36e .td-subcat-item a:hover,
            .td-theme-wrap .tdi_129_36e .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_129_36e .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_129_36e .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_129_36e .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_129_36e .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_129_36e .td_quote_on_blocks,
            .td-theme-wrap .tdi_129_36e .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_129_36e .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_129_36e .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_129_36e .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_129_36e .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_129_36e .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_129_36e .td-read-more a,
            .td-theme-wrap .tdi_129_36e .td-weather-information:before,
            .td-theme-wrap .tdi_129_36e .td-weather-week:before,
            .td-theme-wrap .tdi_129_36e .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_129_36e .td-post-category,
            .td-theme-wrap .tdi_129_36e .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_129_36e{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_36e{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_36e{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_129_36e .td-block-title a,
				.tdi_129_36e .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_129_36e .td-block-title a,
				.tdi_129_36e .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129_36e .td-block-title a,
				.tdi_129_36e .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">ΑΘΗΝΑ 9.84</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_130_878 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_130_878"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_130_878{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_130_878 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_130_878 a{
					color: #ffffff;
				}.tdi_130_878 a:hover{
					color: #febe2b;
				}.tdi_130_878 .td-block-title a,
				.tdi_130_878 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_130_878 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130_878 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}</style><div class="td-block-title-wrap"></div><div id=tdi_130_878 class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_132_61b  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_132_61b{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132_61b{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_61b{
width:45% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_61b{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_133_bec td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_133_bec"><style>.td-theme-wrap .tdi_133_bec .td-block-title > *,
            .td-theme-wrap .tdi_133_bec .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_133_bec .td-subcat-item a:hover,
            .td-theme-wrap .tdi_133_bec .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_133_bec .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_133_bec .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_133_bec .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_133_bec .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_133_bec .td_quote_on_blocks,
            .td-theme-wrap .tdi_133_bec .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_133_bec .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_133_bec .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_133_bec .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_133_bec .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_133_bec .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_133_bec .td-read-more a,
            .td-theme-wrap .tdi_133_bec .td-weather-information:before,
            .td-theme-wrap .tdi_133_bec .td-weather-week:before,
            .td-theme-wrap .tdi_133_bec .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_133_bec .td-post-category,
            .td-theme-wrap .tdi_133_bec .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_133_bec{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133_bec{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_133_bec{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_133_bec .td-block-title a,
				.tdi_133_bec .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_133_bec .td-block-title a,
				.tdi_133_bec .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133_bec .td-block-title a,
				.tdi_133_bec .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">ΚΑΤΗΓΟΡΙΕΣ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_134_4b0 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_134_4b0"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_134_4b0{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_134_4b0 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_134_4b0 a{
					color: #ffffff;
				}.tdi_134_4b0 a:hover{
					color: #febe2b;
				}.tdi_134_4b0 .td-block-title a,
				.tdi_134_4b0 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_134_4b0 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_134_4b0 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}</style><div class="td-block-title-wrap"></div><div id=tdi_134_4b0 class="td_block_inner td-fix-index"><div class="menu-themata-container"><ul id="menu-themata" class="menu"><li id="menu-item-195226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195226"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li><li id="menu-item-195222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195222"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84/">ΕΛΛΑΔΑ</a></li><li id="menu-item-195230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195230"><a href="https://www.athina984.gr/category/ekpompes984/entheta/">ΕΝΘΕΤΑ</a></li><li id="menu-item-195224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195224"><a href="https://www.athina984.gr/category/kosmos/">ΚΟΣΜΟΣ</a></li><li id="menu-item-195229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195229"><a href="https://www.athina984.gr/category/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li><li id="menu-item-195228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195228"><a href="https://www.athina984.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li id="menu-item-195223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195223"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li><li id="menu-item-195231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195231"><a href="https://www.athina984.gr/category/synentefxeis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li id="menu-item-195232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195232"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/">ΕΡΕΥΝΕΣ</a></li><li id="menu-item-195233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195233"><a href="https://www.athina984.gr/category/ereynes-dianeosis/">ΕΡΕΥΝΕΣ ΔΙΑΝΕΟΣΙΣ</a></li><li id="menu-item-195225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195225"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/">ΚΑΘΗΜΕΡΙΝΑ</a></li><li id="menu-item-195227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195227"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</a></li></ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_136_1ac  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_136_1ac{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_136_1ac{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_137_47c td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_137_47c"><style>.td-theme-wrap .tdi_137_47c .td-block-title > *,
            .td-theme-wrap .tdi_137_47c .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_137_47c .td-subcat-item a:hover,
            .td-theme-wrap .tdi_137_47c .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_137_47c .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_137_47c .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_137_47c .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_137_47c .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_137_47c .td_quote_on_blocks,
            .td-theme-wrap .tdi_137_47c .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_137_47c .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_137_47c .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_137_47c .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_137_47c .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_137_47c .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_137_47c .td-read-more a,
            .td-theme-wrap .tdi_137_47c .td-weather-information:before,
            .td-theme-wrap .tdi_137_47c .td-weather-week:before,
            .td-theme-wrap .tdi_137_47c .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_137_47c .td-post-category,
            .td-theme-wrap .tdi_137_47c .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_137_47c{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_47c{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_137_47c{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_137_47c .td-block-title a,
				.tdi_137_47c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_137_47c .td-block-title a,
				.tdi_137_47c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_137_47c .td-block-title a,
				.tdi_137_47c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">ΕΝΘΕΤΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_138_414 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_138_414"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_138_414{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_138_414 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_138_414 a{
					color: #ffffff;
				}.tdi_138_414 a:hover{
					color: #febe2b;
				}.tdi_138_414 .td-block-title a,
				.tdi_138_414 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_138_414 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_138_414 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}</style><div class="td-block-title-wrap"></div><div id=tdi_138_414 class="td_block_inner td-fix-index"><div class="menu-entheta-container"><ul id="menu-entheta" class="menu"><li id="menu-item-195213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195213"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/">1. PASSPORT</a></li><li id="menu-item-195214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195214"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</a></li><li id="menu-item-195215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195215"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/">3. ΕΥ ΖΗΝ</a></li><li id="menu-item-195216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195216"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</a></li><li id="menu-item-195217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195217"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ti-tha-fame-simera/">5. ΤΙ ΜΑΓΕΙΡΕΥΟΥΜΕ ΠΑΛΙ ΑΥΡΙΟ</a></li><li id="menu-item-195218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195218"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</a></li></ul></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_140_ce7 " style="height: 145px"></div></div></div></div></div></div></div></div></div></div> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/792a682de433decd3346fe35439f4e33.js?ver=f4e33'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/7d7bc92b4f59eded6226d8baebb0a99d.js?ver=0a99d'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/c01b3c42348a16fcf85b75a787c5d777.js?ver=5d777'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/7f17e6d1f7d470a2911c06a062320ab7.js?ver=20ab7'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/42ff9b2d095202a36e749cf8b992ee0d.js?ver=2ee0d'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/1436092abd885cae45e79436544ad48f.js?ver=ad48f'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/e1bc1b6ac68d53960d59a6db8fa02e59.js?ver=02e59'></script> <script data-optimized="1" type='text/javascript'>var uiAutocompleteL10n={"noResults":"\u0394\u03b5\u03bd \u03b2\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1.","oneResult":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b5 1 \u03b1\u03c0\u03bf\u03c4\u03ad\u03bb\u03b5\u03c3\u03bc\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03b2\u03ad\u03bb\u03b7 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","manyResults":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd %d \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03b2\u03ad\u03bb\u03b7 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","itemSelected":"\u03a4\u03bf \u03c3\u03c4\u03bf\u03b9\u03c7\u03b5\u03af\u03bf \u03b5\u03c0\u03b9\u03bb\u03ad\u03c7\u03b8\u03b7\u03ba\u03b5."}</script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/53872bfedb982c16158b6cf59aca3748.js?ver=a3748'></script> <script data-optimized="1" type='text/javascript'>var _adn_={"ajaxurl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/webroot\/ROOT\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.athina984.gr\/wp-content\/uploads\/angwp\/"}}</script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/bfa194d82c2abdcb5c500a74cb776b7f.js?ver=76b7f'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/283a6b754ec40ce59946fa451dd322b6.js?ver=322b6'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/2dfb7e77d48eaa871bec6581ba1acb38.js?ver=acb38'></script> <script data-optimized="1" type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.athina984.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}</script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/a6de8d7f2a2c55ef9f169977ba238c13.js?ver=38c13'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/1105d5bff252570fb8e84a592f509086.js?ver=09086'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/79b402dd747605bf8d9a3f131b9fad14.js?ver=fad14'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/5be8bc890211dbef1d83c4b10af7ba31.js?ver=7ba31'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/91922c4cc6257bc547da004ae704692b.js?ver=4692b'></script> <script data-optimized="1" type='text/javascript'>var sTrackStatsArgs={"ajaxurl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"527280"}</script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/043b5e6ba90cd9b48e9c6860943b7284.js?ver=b7284'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/9f699d4627ba9438c6694b2c2fd5b252.js?ver=5b252'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/c94d4d59f7ae8e7f3dd4f075af4ef51b.js?ver=ef51b'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/b3fffe4fb4b19c6f5827d4c464c7427a.js?ver=7427a'></script> <script>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</script>
<script data-optimized="1" type="text/javascript">var ang_tracker="UA-120538690-1";var loaded_ang=[];var loaded_angzones=[]</script> <script data-no-optimize="1" defer>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</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ce553d5681d82d5","version":"2021.12.0","r":1,"token":"e47bd0f397ce449bad7ad0ef63ae2b91","si":100}' crossorigin="anonymous"></script>
</body></html>

