<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="el"> <!--<![endif]--><head><title>Η Ρένα Μόρφη στον Σταυρό του Νότου για πέντε εμφανίσεις | ΑΘΗΝΑ 9,84</title><meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Open Sans:400,600,700","Roboto:400,500,700","Source Sans Pro:400,700,900","Gelasio:400,700,500","Roboto:500,400,600,700,900"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script data-optimized="1" src="https://www.athina984.gr/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js"></script><link data-optimized="2" rel="stylesheet" href="https://www.athina984.gr/wp-content/litespeed/css/704e671349bf85d39655d9bc38e30542.css?ver=ac332" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.athina984.gr/xmlrpc.php" /><meta name="uri-translation" content="on" /><link rel="alternate" hreflang="el" href="https://www.athina984.gr/2021/10/27/i-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis/" /><link rel="alternate" hreflang="en" href="https://www.athina984.gr/en/2021/10/27/i-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis/" /><link rel="icon" type="image/png" href="https://www.athina984.gr/wp-content/uploads/2020/05/αθηνα-984-1.ico"><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.athina984.gr/2021/10/27/i-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Η Ρένα Μόρφη στον Σταυρό του Νότου για πέντε εμφανίσεις | ΑΘΗΝΑ 9,84" /><meta property="og:description" content="Το “Όταν σου χορεύω” με τα εκατομμύρια views την έκανε γνωστή με δύο ονόματα: Σούλη Ανατολή και Ρένα Μόρφη. Νέα ερμηνεύτρια, δύο ονόματα, πρώτο βήμα σε παράλληλη δράση με τους Imam Baildi. Η Σούλη ήταν μια περσόνα προφανώς. Όμως η Ρένα Μόρφη, με την βελούδινη φωνή και τη τόσο ξεχωριστή και μοναδική σκηνική παρουσία, τις [&hellip;]" /><meta property="og:url" content="https://www.athina984.gr/2021/10/27/i-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis/" /><meta property="og:site_name" content="ΑΘΗΝΑ 9,84" /><meta property="article:publisher" content="https://www.facebook.com/athina9.84fm" /><meta property="article:published_time" content="2021-10-27T15:15:27+00:00" /><meta property="article:modified_time" content="2021-10-27T10:55:05+00:00" /><meta property="og:image" content="https://www.athina984.gr/wp-content/uploads/2021/10/mail-10-e1635256632917.jpg" /><meta property="og:image:width" content="828" /><meta property="og:image:height" content="615" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.athina984.gr/#organization","name":"\u0391\u0398\u0397\u039d\u0391 984","url":"https://www.athina984.gr/","sameAs":["https://www.facebook.com/athina9.84fm","https://www.instagram.com/athina984/","https://www.youtube.com/channel/UCHP8EyOTX9dwrQb2uPlZzVA?view_as=subscriber","https://twitter.com/A984Official"],"logo":{"@type":"ImageObject","@id":"https://www.athina984.gr/#logo","inLanguage":"el","url":"https://www.athina984.gr/wp-content/uploads/2020/05/big_fb_Logo.jpg","width":1417,"height":444,"caption":"\u0391\u0398\u0397\u039d\u0391 984"},"image":{"@id":"https://www.athina984.gr/#logo"}},{"@type":"WebSite","@id":"https://www.athina984.gr/#website","url":"https://www.athina984.gr/","name":"\u0391\u0398\u0397\u039d\u0391 9.84","description":"","publisher":{"@id":"https://www.athina984.gr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.athina984.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://www.athina984.gr/2021/10/27/i-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis/#primaryimage","inLanguage":"el","url":"https://www.athina984.gr/wp-content/uploads/2021/10/mail-10-e1635256632917.jpg","width":828,"height":615},{"@type":"WebPage","@id":"https://www.athina984.gr/2021/10/27/i-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis/#webpage","url":"https://www.athina984.gr/2021/10/27/i-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis/","name":"\u0397 \u03a1\u03ad\u03bd\u03b1 \u039c\u03cc\u03c1\u03c6\u03b7 \u03c3\u03c4\u03bf\u03bd \u03a3\u03c4\u03b1\u03c5\u03c1\u03cc \u03c4\u03bf\u03c5 \u039d\u03cc\u03c4\u03bf\u03c5 \u03b3\u03b9\u03b1 \u03c0\u03ad\u03bd\u03c4\u03b5 \u03b5\u03bc\u03c6\u03b1\u03bd\u03af\u03c3\u03b5\u03b9\u03c2 | \u0391\u0398\u0397\u039d\u0391 9,84","isPartOf":{"@id":"https://www.athina984.gr/#website"},"primaryImageOfPage":{"@id":"https://www.athina984.gr/2021/10/27/i-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis/#primaryimage"},"datePublished":"2021-10-27T15:15:27+00:00","dateModified":"2021-10-27T10:55:05+00:00","inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.athina984.gr/2021/10/27/i-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis/"]}]},{"@type":"Article","@id":"https://www.athina984.gr/2021/10/27/i-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis/#article","isPartOf":{"@id":"https://www.athina984.gr/2021/10/27/i-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis/#webpage"},"author":{"@id":"https://www.athina984.gr/#/schema/person/cc64d0715a6e3c1d858a3911e9151807"},"headline":"\u0397 \u03a1\u03ad\u03bd\u03b1 \u039c\u03cc\u03c1\u03c6\u03b7 \u03c3\u03c4\u03bf\u03bd \u03a3\u03c4\u03b1\u03c5\u03c1\u03cc \u03c4\u03bf\u03c5 \u039d\u03cc\u03c4\u03bf\u03c5 \u03b3\u03b9\u03b1 \u03c0\u03ad\u03bd\u03c4\u03b5 \u03b5\u03bc\u03c6\u03b1\u03bd\u03af\u03c3\u03b5\u03b9\u03c2","datePublished":"2021-10-27T15:15:27+00:00","dateModified":"2021-10-27T10:55:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.athina984.gr/2021/10/27/i-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis/#webpage"},"publisher":{"@id":"https://www.athina984.gr/#organization"},"image":{"@id":"https://www.athina984.gr/2021/10/27/i-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis/#primaryimage"},"articleSection":"\u03a0\u039f\u039b\u0399\u03a4\u0399\u03a3\u039c\u039f\u03a3","inLanguage":"el"},{"@type":["Person"],"@id":"https://www.athina984.gr/#/schema/person/cc64d0715a6e3c1d858a3911e9151807","name":"\u0392\u03ac\u03c3\u03b9\u03b1 \u039c\u03c0\u03b1\u03ba\u03b5\u03c4\u03ad\u03b1","image":{"@type":"ImageObject","@id":"https://www.athina984.gr/#personlogo","inLanguage":"el","url":"https://secure.gravatar.com/avatar/e9e91b2167735a5ad5c7a8e37fada21d?s=96&d=mm&r=g","caption":"\u0392\u03ac\u03c3\u03b9\u03b1 \u039c\u03c0\u03b1\u03ba\u03b5\u03c4\u03ad\u03b1"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/comments/feed/" /> <script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery.js'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/84021726fc5bb2ba66d4d7210697c82f.js?ver=7c82f'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/80bb1d6211f9cc21fdd9cad85c2fe678.js?ver=fe678'></script> <link rel='https://api.w.org/' href='https://www.athina984.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.athina984.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.athina984.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.7" /><link rel='shortlink' href='https://www.athina984.gr/?p=486752' /><link rel="alternate" type="application/json+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F10%2F27%2Fi-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F10%2F27%2Fi-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-120538690-1','auto');ga('send','pageview')</script> <script>var gt_request_uri='/2021/10/27/i-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis/'</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"3c92598f68","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":!1,"isAdminBarShowing":!1,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.athina984.gr\/wp-admin\/","wpRestNonce":"3c92598f68","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"}</script> <link rel="amphtml" href="https://www.athina984.gr/2021/10/27/i-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis/?amp">
<script>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</script> <style></style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-486752 single-format-standard td-standard-pack i-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis global-block-template-1 tdb_template_187266 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/athina9.84fm/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/athina984" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/athina984" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/athina984fm" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/athina984fm" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-navigationbar-container"><ul id="menu-navigationbar" class="td-mobile-main-menu"><li id="menu-item-194682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li><li id="menu-item-187313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84">ΕΛΛΑΔΑ</a></li><li id="menu-item-187304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187304"><a href="https://www.athina984.gr/category/kosmos">ΚΟΣΜΟΣ</a></li><li id="menu-item-187305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187305"><a href="https://www.athina984.gr/category/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li><li id="menu-item-187402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></li><li id="menu-item-194893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li><li id="menu-item-187307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li id="menu-item-187308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187308"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΣΥΝΔΕΣΜΟΙ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-195251" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/">ΜΟΥΣΕΙΑ</a></li><li id="menu-item-195250" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/">ΟΡΓΑΝΙΣΜΟΙ</a></li><li id="menu-item-195249" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/">ΦΟΡΕΙΣ</a></li></ul></li><li id="menu-item-187309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187309"><a href="https://www.athina984.gr/category/blogs">BLOGS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-209450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</a></li><li id="menu-item-208831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</a></li><li id="menu-item-208848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</a></li><li id="menu-item-209451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</a></li><li id="menu-item-216728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</a></li><li id="menu-item-225751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</a></li><li id="menu-item-232773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</a></li></ul></li><li id="menu-item-482633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482633"><a href="https://www.athina984.gr/eidikes-paragoges/">ΕΙΔΙΚΕΣ ΠΑΡΑΓΩΓΕΣ</a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><style>.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}</style><div class="switcher notranslate"><div class="selected">
<a href="#" onclick="return false;"><img src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a></div><div class="option">
<a href="https://www.athina984.gr/en/" onclick="doGTranslate('el|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="https://www.athina984.gr" onclick="doGTranslate('el|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl selected"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a></div></div> <script>jQuery('.switcher .selected').click(function(){jQuery('.switcher .option a img').each(function(){if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src',jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))){jQuery('.switcher .option').stop(!0,!0).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});jQuery('.switcher .option').bind('mousewheel',function(e){var options=jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop()-e.originalEvent.wheelDelta);return!1});jQuery('body').not('.switcher').click(function(e){if(jQuery('.switcher .option').is(':visible')&&e.target!=jQuery('.switcher .option').get(0)){jQuery('.switcher .option').stop(!0,!0).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}})</script> <script>function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent','GTranslate',lang,location.pathname+location.search])}else{if(typeof ga!='undefined')ga('send','event','GTranslate',lang,location.pathname+location.search)}var plang=location.pathname.split('/')[1];if(plang.length!=2&&plang!='zh-CN'&&plang!='zh-TW'&&plang!='hmn'&&plang!='haw'&&plang!='ceb')plang='el';if(lang=='el')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri}</script> <script>jQuery(document).ready(function(){var lang_html=jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html!="undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-",""))})</script></div></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">ΕΙΣΟΔΟΣ</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.athina984.gr/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_747" class="tdc-zone"><div class="tdc_zone tdi_2_07a  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_2_07a{
                    min-height: 0;
                }.tdi_2_07a > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_07a:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_07a:before {
                        width: 100%;
                    }
                }
}</style><div class="tdi_1_747_rand_style td-element-style"></div><div id="tdi_3_e16" class="tdc-row"><div class="vc_row tdi_4_977  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_4_977{
                    min-height: 0;
                }</style><div class="vc_column tdi_6_388  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_388{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_a70 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_a70"><style>/* custom css */
.tdi_7_a70{
                    display: inline-block;
                }.tdi_7_a70 .tdb-logo-a,
                .tdi_7_a70 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_a70 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_a70 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_a70 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_a70 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_a70 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7_a70 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_a70 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_a70 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" alt="" title="" width="300" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div><div class="td_block_wrap tdb_mobile_menu tdi_8_090 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8_090"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_090{
margin-right:-15px !important;
}
}</style><style>/* custom css */
.tdi_8_090{
                    float: right;
                    clear: none;
                }.tdi_8_090 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_090 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_090 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_9_077 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9_077"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_077{
margin-right:-5px !important;
}
}</style><style>/* custom css */
.tdi_9_077{
                    float: right;
                    clear: none;
                }.tdi_9_077 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_077 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_077 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_10_0b1" class="tdc-zone"><div class="tdc_zone tdi_11_07b  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>/* custom css */
.tdi_11_07b{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_12_816" class="tdc-row"><div class="vc_row tdi_13_777  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_13_777{
                    min-height: 0;
                }</style><div class="vc_column tdi_15_701  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_15_701{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">ΕΙΣΟΔΟΣ</div><div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="ΣΥΝΔΕΣΗ"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div></div></div></div><div id="tdi_16_178" class="tdc-zone"><div class="tdc_zone tdi_17_326  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_17_326{
                    min-height: 0;
                }.tdi_17_326 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }</style><div class="tdi_16_178_rand_style td-element-style"></div><div id="tdi_18_bf3" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_19_3d4  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_19_3d4{
                    min-height: 0;
                }.tdi_19_3d4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }@media (min-width: 768px) {
	                .tdi_19_3d4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_19_3d4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_19_3d4{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_19_3d4 .td_block_wrap{ text-align:left }</style><div class="tdi_18_bf3_rand_style td-element-style"></div><div class="vc_column tdi_21_f37  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_21_f37{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_22_bb4 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_22_bb4" style=" z-index: 999;"><style>/* custom css */
.tdi_22_bb4{
                    display: inline-block;
                }.tdi_22_bb4 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_22_bb4 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_22_bb4 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_22_bb4 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_22_bb4 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_22_bb4 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_22_bb4 .tdb-horiz-menu > li:hover > a{
                    color: #746ee5;
                }.tdi_22_bb4 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_22_bb4 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_22_bb4 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_22_bb4 .tdb-horiz-menu ul li:hover > a{
                    color: #4c4084;
                }.tdi_22_bb4 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_22_bb4 .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_bb4 .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}</style><div id=tdi_22_bb4 class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2" class="tdb-horiz-menu"><li id="menu-item-195005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a></li><li id="menu-item-195006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li><li id="menu-item-195007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</div></a></li></ul></div></div></div> <script>var tdb_login_sing_in_shortcode="on"</script> <div class="td_block_wrap tdb_header_user tdi_23_064 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_064"><style>/* custom css */
.tdi_23_064{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_23_064 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_23_064 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_064 .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_23_064 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_064 .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_23_064 .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_064 .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_064 .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div></div></div></div></div><div id="tdi_24_0b7" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_25_860  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>/* custom css */
.tdi_25_860{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_25_860 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_25_860 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_25_860.tdc-row-content-vert-center,
                    .tdi_25_860.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25_860.tdc-row-content-vert-bottom,
                    .tdi_25_860.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25_860.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25_860.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25_860{
margin-top:30px !important;
}

.tdi_25_860 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_27_79a  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_27_79a{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_28_e0b td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_e0b"><style>/* custom css */
.tdi_28_e0b{
                    display: inline-block;
                }.tdi_28_e0b .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_28_e0b .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_28_e0b .tdb-weather-city{
                    color: #000000;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_e0b .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_e0b .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_e0b .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_28_e0b .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons few-clouds-d"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">17.6</span>
<span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Athens</div></div></div><div class="td_block_wrap tdb_header_date tdi_29_671 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29_671"><style>/* custom css */
.tdi_29_671 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_671 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_671 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Τετάρτη, 27 Οκτωβρίου, 2021</div></div></div></div></div><div class="vc_column tdi_31_077  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_31_077{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32_b49 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32_b49"><style>/* inline tdc_css att */

.tdi_32_b49{
margin-top:-28px !important;
margin-bottom:-28px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_b49{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_32_b49 .tdb-logo-a,
                .tdi_32_b49 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_32_b49 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32_b49 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32_b49 .tdb-logo-img{
                    max-width: 639px;
                }.tdi_32_b49 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_32_b49 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Roboto !important;;
                }.tdi_32_b49 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_32_b49 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_32_b49 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_b49 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_b49 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" alt=" " title=" " width="5474" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div></div></div><div class="vc_column tdi_34_041  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_34_041{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_34_041{
justify-content:flex-end !important;
text-align:right !important;
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_970 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_35_970"><style>/* inline tdc_css att */

.tdi_35_970{
padding-top:7px !important;
padding-right:5px !important;
}</style><style>.tdi_36_2a0 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_36_2a0 .tdm-social-item i.td-icon-twitter,
				.tdi_36_2a0 .tdm-social-item i.td-icon-linkedin,
				.tdi_36_2a0 .tdm-social-item i.td-icon-pinterest,
				.tdi_36_2a0 .tdm-social-item i.td-icon-blogger,
				.tdi_36_2a0 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_36_2a0 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_36_2a0 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_2a0 .tdm-social-item i,
				.tds-team-member2 .tdi_36_2a0.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_36_2a0 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36_2a0.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_36_2a0 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}</style><div class="tdm-social-wrapper tds-social1 tdi_36_2a0"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984" target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-stumbleupon"></i></a><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/" target="_blank" class="tdm-social-text">Mix</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/a984official?lang=el" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/a984official?lang=el" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm" target="_blank" class="tdm-social-text">Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_37_998  td-single-image- td-pb-border-top td_block_template_1"><a class="td_single_image_bg" style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/03/984_Listen_Live-1.gif'); background-size: contain; background-repeat: no-repeat; background-position: center center;" href="https://athina984.live24.gr/athina984" target="_blank" rel="bookmark"></a><style>/* inline tdc_css att */

.tdi_37_998{
margin-top:0px !important;
margin-bottom:-10px !important;
}</style><style>/* custom css */
.tdi_37_998 .td_single_image_bg{
					height: auto;
					padding-bottom: 20%;
				}.tdi_37_998:hover .td_single_image_bg:before{
                    opacity: 0;
                }</style></div><div class="td_block_wrap tdb_header_search tdi_38_767 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38_767"><style>/* inline tdc_css att */

.tdi_38_767{
margin-top:1px !important;
margin-left:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_767{
margin-top:1px !important;
}
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.athina984.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">αναζήτηση...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Αναζήτηση</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div></div></div></div></div><div id="tdi_39_04d" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_40_077  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_40_077{
                    min-height: 0;
                }.tdi_40_077:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }</style><div class="vc_column tdi_42_648  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_42_648{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_648{
margin-top:-10px !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_070 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43_070" style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_43_070{
z-index:-1 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_070{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_43_070{
                    display: inline-block;
                }.tdi_43_070 .td_block_inner{
                    text-align: center;
                }.tdi_43_070 .tdb-menu > li > a,
                .tdi_43_070 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_43_070 .tdb-menu > li .tdb-menu-sep,
                .tdi_43_070 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_43_070 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_070 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_43_070 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_070 .tdb-menu > li > a,
                .tdi_43_070 .td-subcat-more,
                .tdi_43_070 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_43_070 .tdb-normal-menu > ul,
                .tdi_43_070 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_43_070 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_43_070 .tdb-menu .tdb-normal-menu ul,
                .tdi_43_070 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_43_070 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_070 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_43_070 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_43_070 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_43_070:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_070 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_43_070:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_43_070 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_43_070 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_070 .tdb-menu > li > a,
                .tdi_43_070 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_070 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_070 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_43_070 .tdb-menu > li > a,
                .tdi_43_070 .td-subcat-more,
                .tdi_43_070 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_070 .tdb-menu > li > a,
                .tdi_43_070 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_070 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_070 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_43_070 .tdb-menu > li > a,
                .tdi_43_070 .td-subcat-more,
                .tdi_43_070 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_43_070 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_070 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_43_070 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}</style><style>.tdi_43_070 .tdb-menu > li.current-menu-item > a,
				.tdi_43_070 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43_070 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43_070 .tdb-menu > li:hover > a,
				.tdi_43_070 .tdb-menu > li.tdb-hover > a,
				.tdi_43_070 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_43_070 .tdb-menu > li > a:after,
				.tdi_43_070 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_43_070 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43_070 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43_070 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43_070 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43_070 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43_070 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}</style><div id=tdi_43_070 class="td_block_inner td-fix-index"><ul id="menu-navigationbar0" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-194679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li><li id="menu-item-187583" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li><li id="menu-item-194890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a><ul class="sub-menu"><li id="menu-item-208846" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li></ul></li><li id="menu-item-195260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a><ul class="sub-menu"><li id="menu-item-208844" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li><li id="menu-item-208845" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li><li id="menu-item-216138" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li></ul></li><li id="menu-item-194892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a><ul class="sub-menu"><li id="menu-item-208841" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li><li id="menu-item-208843" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li><li id="menu-item-208842" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li><li id="menu-item-208840" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li><li id="menu-item-236074" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-ti-tha-kanoyme-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΘΑ ΚΑΝΟΥΜΕ ΣΗΜΕΡΑ;</div></a></li><li id="menu-item-208838" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li></ul></li><li id="menu-item-307277" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-307277"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li><li id="menu-item-187571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li><li id="menu-item-194820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a><ul class="sub-menu"><li id="menu-item-195240" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li><li id="menu-item-195241" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li><li id="menu-item-195242" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li><li id="menu-item-194683" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li></ul></li><li id="menu-item-187582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a><ul class="sub-menu"><li id="menu-item-277414" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46_567 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_567" style=" z-index: 999;"><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_567{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_46_567 .td_block_inner{
                    text-align: center;
                }.tdi_46_567 .tdb-menu > li > a,
                .tdi_46_567 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_46_567 .tdb-menu > li .tdb-menu-sep,
                .tdi_46_567 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46_567 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_567 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_46_567 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_567 .tdb-menu > li > a,
                .tdi_46_567 .td-subcat-more,
                .tdi_46_567 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_46_567 .tdb-normal-menu > ul,
                .tdi_46_567 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_46_567 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_46_567 .tdb-menu .tdb-normal-menu ul,
                .tdi_46_567 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_46_567 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_567 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_46_567 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_46_567 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_46_567:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_567 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_46_567:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_46_567 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_46_567 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_567 .tdb-menu > li > a,
                .tdi_46_567 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_567 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_567 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_46_567 .tdb-menu > li > a,
                .tdi_46_567 .td-subcat-more,
                .tdi_46_567 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_567 .tdb-menu > li > a,
                .tdi_46_567 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_567 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_567 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_46_567 .tdb-menu > li > a,
                .tdi_46_567 .td-subcat-more,
                .tdi_46_567 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_46_567 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_567 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_46_567 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}</style><style>.tdi_46_567 .tdb-menu > li.current-menu-item > a,
				.tdi_46_567 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46_567 .tdb-menu > li.current-category-ancestor > a,
				.tdi_46_567 .tdb-menu > li:hover > a,
				.tdi_46_567 .tdb-menu > li.tdb-hover > a,
				.tdi_46_567 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_46_567 .tdb-menu > li > a:after,
				.tdi_46_567 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_46_567 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46_567 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46_567 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46_567 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46_567 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46_567 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}</style><div id=tdi_46_567 class="td_block_inner td-fix-index"><ul id="menu-navigationbar0-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-ti-tha-kanoyme-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΘΑ ΚΑΝΟΥΜΕ ΣΗΜΕΡΑ;</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-307277"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_header_menu tdi_49_070 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49_070" style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_49_070{
z-index:3 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_070{
margin-top:1px !important;
}
}</style><style>/* custom css */
.tdi_49_070 .td_block_inner{
                    text-align: center;
                }.tdi_49_070 .tdb-menu > li > a,
                .tdi_49_070 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_49_070 .tdb-menu > li .tdb-menu-sep,
                .tdi_49_070 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_49_070 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_070 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_49_070 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_49_070 .tdb-menu > li > a,
                .tdi_49_070 .td-subcat-more,
                .tdi_49_070 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_49_070 .tdb-normal-menu > ul,
                .tdi_49_070 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_49_070 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_49_070 .tdb-menu .tdb-normal-menu ul,
                .tdi_49_070 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_49_070 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_070 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_49_070 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_49_070 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_49_070:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_49_070 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_49_070 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_49_070 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49_070 .tdb-menu > li > a,
                .tdi_49_070 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_070 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_070 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_49_070 .tdb-menu > li > a,
                .tdi_49_070 .td-subcat-more,
                .tdi_49_070 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_070 .tdb-menu > li > a,
                .tdi_49_070 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_070 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_070 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_49_070 .tdb-menu > li > a,
                .tdi_49_070 .td-subcat-more,
                .tdi_49_070 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_49_070 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_070 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_49_070 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}</style><style>.tdi_49_070 .tdb-menu > li.current-menu-item > a,
				.tdi_49_070 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_49_070 .tdb-menu > li.current-category-ancestor > a,
				.tdi_49_070 .tdb-menu > li:hover > a,
				.tdi_49_070 .tdb-menu > li.tdb-hover > a,
				.tdi_49_070 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_49_070 .tdb-menu > li > a:after,
				.tdi_49_070 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_49_070 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_49_070 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_49_070 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_49_070 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_49_070 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_49_070 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}</style><div id=tdi_49_070 class="td_block_inner td-fix-index"><ul id="menu-navigationbar-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/"><div class="tdb-menu-item-text">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84"><div class="tdb-menu-item-text">ΕΛΛΑΔΑ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187304"><a href="https://www.athina984.gr/category/kosmos"><div class="tdb-menu-item-text">ΚΟΣΜΟΣ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187305"><a href="https://www.athina984.gr/category/politismos"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΣΜΟΣ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia"><div class="tdb-menu-item-text">ΟΙΚΟΝΟΜΙΑ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/"><div class="tdb-menu-item-text">SPORT CITY</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis"><div class="tdb-menu-item-text">ΣΥΝΕΝΤΕΥΞΕΙΣ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187308 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΣΥΝΔΕΣΜΟΙ</div></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/"><div class="tdb-menu-item-text">ΜΟΥΣΕΙΑ</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/"><div class="tdb-menu-item-text">ΟΡΓΑΝΙΣΜΟΙ</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/"><div class="tdb-menu-item-text">ΦΟΡΕΙΣ</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187309 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/blogs"><div class="tdb-menu-item-text">BLOGS</div></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/"><div class="tdb-menu-item-text">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/"><div class="tdb-menu-item-text">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/"><div class="tdb-menu-item-text">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/"><div class="tdb-menu-item-text">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/"><div class="tdb-menu-item-text">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-482633"><a href="https://www.athina984.gr/eidikes-paragoges/"><div class="tdb-menu-item-text">ΕΙΔΙΚΕΣ ΠΑΡΑΓΩΓΕΣ</div></a></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_52_638" class="tdc-zone"><div class="tdc_zone tdi_53_970  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>/* custom css */
.tdi_53_970{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_54_977" class="tdc-row"><div class="vc_row tdi_55_827  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_55_827{
                    min-height: 0;
                }</style><div class="vc_column tdi_57_00a  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_57_00a{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="486752" data-autoload-type="" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-187266" class="post-187266 tdb_templates type-tdb_templates status-publish post"><div id="tdi_58_978" class="tdc-zone"><div class="tdc_zone tdi_59_118  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_59_118{
                    min-height: 0;
                }</style><div id="tdi_60_768" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_61_146  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_61_146{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_61_146 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_61_146 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_61_146 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_146 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_61_146 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_146 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_61_146{
margin-top:40px !important;
}

.tdi_61_146 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_146{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_146{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_146{
margin-top:20px !important;
}
}</style><div class="vc_column tdi_63_128  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_63_128{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_63_128{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_128{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_128{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_128{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_64_b64 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_64_b64"><style>/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_b64{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_b64{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_b64{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_64_b64 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_64_b64 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_64_b64 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_64_b64 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_64_b64{
					text-align: left;
				}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.athina984.gr/category/politismos/"><span class="tdb-cat-bg"></span>ΠΟΛΙΤΙΣΜΟΣ</a></div></div><div class="td_block_wrap tdb_title tdi_65_370 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_370"><style>/* inline tdc_css att */

.tdi_65_370{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_370{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_65_370 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_65_370 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_65_370{
					text-align: left;
				}.tdi_65_370 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Roboto !important;
				}.tdi_65_370 .tdb-title-text{
					font-family:Roboto !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_65_370 .tdb-add-text{
					font-family:Roboto !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_370 .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_370 .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_370 .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Η Ρένα Μόρφη στον Σταυρό του Νότου για πέντε εμφανίσεις</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_68_091  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_68_091{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_68_091 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_68_091 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }</style><div class="vc_column_inner tdi_70_097  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_70_097{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_70_097{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_097{
padding-top:5px !important;
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_71_005 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_71_005"><style>/* inline tdc_css att */

.tdi_71_005{
margin-left:10px !important;
}</style><style>/* custom css */
.tdi_71_005{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:14px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_71_005 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-10-27T18:15:27+03:00">1η δημοσίευση 13 λεπτά</time></div></div><div class="td_block_wrap tdb_single_modified_date tdi_72_078 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_72_078"><style>/* custom css */
.tdi_72_078{
                    display: inline-block;
                
					font-style:italic !important;
				}.tdi_72_078 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_72_078 span{
					font-style:italic !important;
				}</style><div class="tdb-block-inner td-fix-index"><span> Τελευταία ενημέρωση:</span> <time class="entry-date updated td-module-date" datetime="2021-10-27T13:55:05+03:00">27/10/21 13:55 </time></div></div></div></div></div><div class="vc_column_inner tdi_74_877  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_74_877{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_877{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_75_768 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_75_768"><style>/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_768{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_768{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_768{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_75_768 .td-post-sharing,
				.tdi_75_768 .tdb-share-classic{
					text-align: right;
				}</style><div id="tdi_75_768" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2021%2F10%2F27%2Fi-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+%CE%A1%CE%AD%CE%BD%CE%B1+%CE%9C%CF%8C%CF%81%CF%86%CE%B7+%CF%83%CF%84%CE%BF%CE%BD+%CE%A3%CF%84%CE%B1%CF%85%CF%81%CF%8C+%CF%84%CE%BF%CF%85+%CE%9D%CF%8C%CF%84%CE%BF%CF%85+%CE%B3%CE%B9%CE%B1+%CF%80%CE%AD%CE%BD%CF%84%CE%B5+%CE%B5%CE%BC%CF%86%CE%B1%CE%BD%CE%AF%CF%83%CE%B5%CE%B9%CF%82&url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F10%2F27%2Fi-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_75_768"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_76_0e6 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76_0e6"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_76_0e6{
margin-right:-20px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_76_0e6 .td-audio-player{
                    font-size: 12px;
                }.tdi_76_0e6 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_76_0e6:hover .tdb-block-inner:before{
                    opacity: 0;
                }</style><div class="tdb-block-inner td-fix-index">
<img width="828" height="615" class="entry-thumb" src="https://www.athina984.gr/wp-content/uploads/2021/10/mail-10-e1635256632917.jpg" srcset="https://www.athina984.gr/wp-content/uploads/2021/10/mail-10-e1635256632917.jpg 828w, https://www.athina984.gr/wp-content/uploads/2021/10/mail-10-e1635256632917-300x223.jpg 300w, https://www.athina984.gr/wp-content/uploads/2021/10/mail-10-e1635256632917-768x570.jpg 768w, https://www.athina984.gr/wp-content/uploads/2021/10/mail-10-e1635256632917-485x360.jpg 485w, https://www.athina984.gr/wp-content/uploads/2021/10/mail-10-e1635256632917-696x517.jpg 696w, https://www.athina984.gr/wp-content/uploads/2021/10/mail-10-e1635256632917-565x420.jpg 565w, https://www.athina984.gr/wp-content/uploads/2021/10/mail-10-e1635256632917-80x60.jpg 80w, https://www.athina984.gr/wp-content/uploads/2021/10/mail-10-e1635256632917-265x198.jpg 265w" sizes="(max-width: 828px) 100vw, 828px" alt="" title="mail" /></div></div><div class="vc_row_inner tdi_78_7d0  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_78_7d0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_78_7d0 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_78_7d0 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_78_7d0 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78_7d0 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_78_7d0 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78_7d0 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}</style><div class="vc_column_inner tdi_80_d80  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_80_d80{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_d80{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_d80{
display:none !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_81_067 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_81_067"><style>.td-theme-wrap .tdi_81_067 .td-block-title > *,
            .td-theme-wrap .tdi_81_067 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_81_067 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_81_067 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_81_067 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_81_067 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #81d742;
            }

            .td-theme-wrap .tdi_81_067 .td-subcat-dropdown ul:after {
                background-color: #81d742;
            }
            
            
            .td-theme-wrap .tdi_81_067 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_81_067 .td_quote_on_blocks,
            .td-theme-wrap .tdi_81_067 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_81_067 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_81_067 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_81_067 .td-instagram-user a {
                color: #81d742;
            }

            .td-theme-wrap .tdi_81_067 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_81_067 .td-load-more-wrap a:hover {
                background-color: #81d742;
                border-color: #81d742;
            }

            .td-theme-wrap .tdi_81_067 .td-read-more a,
            .td-theme-wrap .tdi_81_067 .td-weather-information:before,
            .td-theme-wrap .tdi_81_067 .td-weather-week:before,
            .td-theme-wrap .tdi_81_067 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_81_067 .td-post-category,
            .td-theme-wrap .tdi_81_067 .td-post-category:hover {
                background-color: #81d742;
            }
/* inline tdc_css att */

.tdi_81_067{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_067{
margin-bottom:-15px !important;
}
}</style><style>/* custom css */
.tdi_81_067 .td-block-title a,
				.tdi_81_067 .td-block-title span{
					font-family:Roboto !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_81_067 .td-block-title{
					text-align: center;
				}.tdi_81_067.td_block_template_4 .td-block-title > *:before,
				.tdi_81_067.td_block_template_17 .td-block-title:after,
				.tdi_81_067.td_block_template_13 .td-block-subtitle,
				.tdi_81_067.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}.tdi_81_067.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}.tdi_81_067.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81_067 .td-block-title a,
				.tdi_81_067 .td-block-title span{
					font-family:Roboto !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_067 .td-block-title a,
				.tdi_81_067 .td-block-title span{
					font-family:Roboto !important;font-size:18px !important;font-weight:900 !important;
				}
}</style><h4 class="td-block-title"><a href="https://www.athina984.gr/category/pl" class="td-pulldown-size">✚ ΑΘΗΝΑ</a></h4></div><div class="td_block_wrap td_flex_block_1 tdi_82_070 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_82_070"><style>/* inline tdc_css att */

.tdi_82_070{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_070{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_070{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_82_070 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/10/26/etoimo-to-8o-parko-tsepis-sta-patisia/" rel="bookmark" title="Έτοιμο το 8ο πάρκο «τσέπης» στα Πατήσια">Έτοιμο το 8ο πάρκο «τσέπης» στα Πατήσια</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T14:12:16+03:00">26/10/21 14:12</time></span> </span></div><div class="td-excerpt">Η Αθήνα αποκτά έναν ακόμη αναβαθμισμένο χώρο πρασίνου, αυτή τη φορά στα Πατήσια.
Επεκτείνοντας το δίκτυο των πάρκων «τσέπης» στις γειτονιές της πρωτεύουσας, ο Δήμος...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2021/10/26/etoimo-to-8o-parko-tsepis-sta-patisia/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/10/14/dimos-athinaion-ston-agio-artemio-to-7o-parko-tsepis-tis-athinas/" rel="bookmark" title="Δήμος Αθηναίων: Στον Άγιο Αρτέμιο το 7ο πάρκο «τσέπης» της Αθήνας">Δήμος Αθηναίων: Στον Άγιο Αρτέμιο το 7ο πάρκο «τσέπης» της Αθήνας</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T21:11:50+03:00">14/10/21 21:11</time></span> </span></div><div class="td-excerpt">Στον Άγιο Αρτέμιο, σε μία πυκνοδομημένη γειτονιά της Αθήνας, γνωστή και ως Γούβα, «γεννήθηκε» το 7ο κατά σειρά pocket park της πόλης. Με το...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2021/10/14/dimos-athinaion-ston-agio-artemio-to-7o-parko-tsepis-tis-athinas/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/10/11/pos-tha-einai-meta-tin-anaplasi-i-panepistimioy-to-ergo-se-20-erotiseis-kai-apantiseis/" rel="bookmark" title="Πώς θα είναι η Πανεπιστημίου μετά από την ανάπλαση &#8211; Το έργο σε 20 ερωτήσεις και απαντήσεις">Πώς θα είναι η Πανεπιστημίου μετά από την ανάπλαση &#8211; Το έργο σε 20 ερωτήσεις και απαντήσεις</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-11T15:40:03+03:00">11/10/21 15:40</time></span> </span></div><div class="td-excerpt">Στο τέλος του 2021 ξεκινούν τα έργα για την τελική ανάπλαση της Πανεπιστημίου και αναμένεται να ολοκληρωθούν σε 12 με 15 μήνες. Ο προϋπολογισμός...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2021/10/11/pos-tha-einai-meta-tin-anaplasi-i-panepistimioy-to-ergo-se-20-erotiseis-kai-apantiseis/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/10/07/mia-nea-prasini-geitonia-dimioyrgeitai-sta-petralona-megalonei-to-diktyo-ton-parkon-tsepis-stin-athina/" rel="bookmark" title="Μία νέα «πράσινη» γειτονιά στα Πετράλωνα &#8211; Μεγαλώνει το δίκτυο των πάρκων «τσέπης» στην Αθήνα">Μία νέα «πράσινη» γειτονιά στα Πετράλωνα &#8211; Μεγαλώνει το δίκτυο των πάρκων «τσέπης» στην Αθήνα</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T14:01:25+03:00">07/10/21 14:01</time></span> </span></div><div class="td-excerpt">Ενισχύοντας το δίκτυο των πάρκων «τσέπης», ο Δήμος Αθηναίων συνεχίζει να δημιουργεί «πράσινα» σημεία συνάντησης για τους κατοίκους της Αθήνας, στο πλαίσιο αυτής της...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2021/10/07/mia-nea-prasini-geitonia-dimioyrgeitai-sta-petralona-megalonei-to-diktyo-ton-parkon-tsepis-stin-athina/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/10/05/to-ekpaideytiko-programma-toy-innovathens-gia-ton-oktovrio/" rel="bookmark" title="Το εκπαιδευτικό πρόγραμμα του INNOVATHENS για τον Οκτώβριο">Το εκπαιδευτικό πρόγραμμα του INNOVATHENS για τον Οκτώβριο</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-05T21:29:03+03:00">05/10/21 21:29</time></span> </span></div><div class="td-excerpt">Το INNOVATHENS, ο Κόμβος Καινοτομίας &amp; Επιχειρηματικότητας της Τεχνόπολης Δήμου Αθηναίων στο Γκάζι, συνεχίζει το  συναρπαστικό εκπαιδευτικό πρόγραμμα εργαστηρίων και δωρεάν σεμιναρίων, ειδικά σχεδιασμένο...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2021/10/05/to-ekpaideytiko-programma-toy-innovathens-gia-ton-oktovrio/">Διαβάστε περισσότερα</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_84_876  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_84_876{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_876{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_85_667 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_85_667"><style>/* inline tdc_css att */

.tdi_85_667{
margin-top:0px !important;
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdi_85_667,
                .tdi_85_667 > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_85_667 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_667,
                .tdi_85_667 > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><p>Το “Όταν σου χορεύω” με τα εκατομμύρια views την έκανε γνωστή με δύο ονόματα: Σούλη Ανατολή και Ρένα Μόρφη. Νέα ερμηνεύτρια, δύο ονόματα, πρώτο βήμα σε παράλληλη δράση με τους Imam Baildi. Η Σούλη ήταν μια περσόνα προφανώς. <strong>Όμως η Ρένα Μόρφη, με την βελούδινη φωνή και τη τόσο ξεχωριστή και μοναδική σκηνική παρουσία, τις λάτιν διασκευές λαϊκών τραγουδιών και τις πολλές ραδιοφωνικές της επιτυχίες, αποτελεί μια πολύ ιδιαίτερη περίπτωση στο ελληνικό τραγούδι.</strong></p><p><img class="alignnone size-full wp-image-486755" src="https://www.athina984.gr/wp-content/uploads/2021/10/mail-1-3.jpg" alt="" width="800" height="1200" srcset="https://www.athina984.gr/wp-content/uploads/2021/10/mail-1-3.jpg 800w, https://www.athina984.gr/wp-content/uploads/2021/10/mail-1-3-200x300.jpg 200w, https://www.athina984.gr/wp-content/uploads/2021/10/mail-1-3-683x1024.jpg 683w, https://www.athina984.gr/wp-content/uploads/2021/10/mail-1-3-768x1152.jpg 768w, https://www.athina984.gr/wp-content/uploads/2021/10/mail-1-3-696x1044.jpg 696w, https://www.athina984.gr/wp-content/uploads/2021/10/mail-1-3-280x420.jpg 280w" sizes="(max-width: 800px) 100vw, 800px" />Μια χαρισματική φωνή γεμάτη πάθος και συναίσθημα, μια μπάντα-παρέα με εξαιρετικούς μουσικούς και ένα πρόγραμμα έκπληξη, που μπορεί με άνεση να κινηθεί πέρα από το προσωπικό ρεπερτόριο της Ρένας και το τελευταίο album της ΣΑΜΠΑ ΤΣΙΚΙΤΑ, σε επιλογές από Ζαμπέτα ως J Balvin.</p><p>Για ακόμα μια φορά στον ΣΤΑΥΡΟ TOY NOTOY, σε έναν χώρο που της ταιριάζει και του ταιριάζει,<strong> ετοίμασε ένα εξαιρετικό πρόγραμμα που έχει από όλα και αναδεικνύει για μια ακόμα φορά το εύρος της φωνής της, τη μοναδική ικανότητά της να ελίσσεται πολύ επιτυχημένα ανάμεσα σε διαφορετικά είδη μουσικής, το δυναμισμό της, την ευαισθησία της αλλά και τη καθηλωτική παρουσία της επάνω στη σκηνή.</strong></p><p>Μαζί της οι σταθεροί συνεργάτες της μουσικοί: Λάμπης Kουντουρόγιαννης στην ηλεκτρική κιθάρα, Δημήτρης Μπαλογιάννης στην κλασική κιθάρα, Χρήστος Σκόνδρας στο μπουζούκι, Βαγγέλης Στεφανόπουλος στα πλήκτρα, Carlos Menendez και Άγγελος πολύχρονος στα κρουστά και ο Σπύρος Λιγκώνης στα τύμπανα.</p><h4>Κεντρική Σκηνή</h4><p>ΓΙΑ ΠΕΝΤΕ ΕΜΦΑΝΙΣΕΙΣ<br />
ΠΑΡΑΣΚΕΥΕΣ, 12-19 &amp; 26 ΝΟΕΜΒΡΙΟΥ<br />
3 &amp; 10 ΔΕΚΕΜΒΡΙΟΥ</p><p>Ώρα Έναρξη: 22.30<br />
Ώρα Προσέλευσης: 21.30</p><p>Εισιτήριο Θέασης: 15€</p><p>* Προπώληση εισιτηρίων στο viva.gr<br />
** Πώληση εισιτηρίων θέασης την ίδια μέρα στο ταμείο του καταστήματος .<br />
*** Για κράτηση θέσης καθημένου σε τραπέζι επικοινωνείτε στο τηλ 210 9226975</p><p>Ήχος: Ηλίας Καρούμπαλης<br />
Σχεδιασμός &amp; χειρισμός φώτων: Μανώλης Μπράτσης</p><p>photo credits: Πάνος Γιαννακόπουλος</p><p>Ο χώρος λειτουργεί αποκλειστικά για πλήρως εμβολιασμένους ή νοσήσαντες το τελευταίο εξάμηνο.<br />
Υποχρεωτική επίδειξη κατά την είσοδο των πελατών:<br />
&#8211; Πιστοποιητικού εμβολιασμού ή πιστοποιητικού νόσησης<br />
Τα παραπάνω πιστοποιητικά επιδεικνύονται είτε σε έγχαρτη μορφή είτε ηλεκτρονικά μέσω κινητής συσκευής.</p><p>&nbsp;</p></div></div><div class="td_block_wrap tdb_single_post_share tdi_89_090 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_89_090"><style>/* inline tdc_css att */

.tdi_89_090{
margin-top:20px !important;
}</style><div id="tdi_89_090" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2021%2F10%2F27%2Fi-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+%CE%A1%CE%AD%CE%BD%CE%B1+%CE%9C%CF%8C%CF%81%CF%86%CE%B7+%CF%83%CF%84%CE%BF%CE%BD+%CE%A3%CF%84%CE%B1%CF%85%CF%81%CF%8C+%CF%84%CE%BF%CF%85+%CE%9D%CF%8C%CF%84%CE%BF%CF%85+%CE%B3%CE%B9%CE%B1+%CF%80%CE%AD%CE%BD%CF%84%CE%B5+%CE%B5%CE%BC%CF%86%CE%B1%CE%BD%CE%AF%CF%83%CE%B5%CE%B9%CF%82&url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F10%2F27%2Fi-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_89_090"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_91_555  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_91_555{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_91_555{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_555{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_555{
width:230px !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_590 td_block_template_1"><style>/* custom css */
.tdi_92_590.td-a-rec{
					text-align: center;
				}.tdi_92_590 .td-element-style{
					z-index: -1;
				}</style><script data-optimized="1" type="text/javascript">var _ning_embed={"id":"486012","width":300,"height":600}</script><script data-optimized="1" type="text/javascript" src="https://www.athina984.gr/wp-content/litespeed/js/a096f92e54f7829a8ab89ec3d69049f8.js?ver=049f8"></script></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_93_92e td_block_template_1"><style>/* custom css */
.tdi_93_92e.td-a-rec{
					text-align: center;
				}.tdi_93_92e .td-element-style{
					z-index: -1;
				}.tdi_93_92e .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_93_92e .td-adspot-title{
                    display: block;
                }</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.athina984.gr/wp-content/uploads/2020/04/ΑΒ7_300x250.gif" alt="" /></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_94_e87 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_94_e87"><style>.td-theme-wrap .tdi_94_e87 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_94_e87 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_94_e87 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_94_e87 .block-title > *,
            .td-theme-wrap .tdi_94_e87 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_94_e87 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_94_e87 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_94_e87 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_94_e87 .td_quote_on_blocks,
            .td-theme-wrap .tdi_94_e87 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_94_e87 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_94_e87 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_94_e87 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_94_e87 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_94_e87 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_94_e87 .td-read-more a,
            .td-theme-wrap .tdi_94_e87 .td-weather-information:before,
            .td-theme-wrap .tdi_94_e87 .td-weather-week:before,
            .td-theme-wrap .tdi_94_e87 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_94_e87 .td-post-category,
            .td-theme-wrap .tdi_94_e87 .td-post-category:hover {
                background-color: #dd3333;
            }
/* inline tdc_css att */

.tdi_94_e87{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_e87{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_e87{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.athina984.gr/roi-eidiseon/" class="td-pulldown-size">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></h4></div><div id=tdi_94_e87 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/kosmos/" class="td-post-category">ΚΟΣΜΟΣ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/10/27/oi-symvoyloi-ton-proedron-ipa-kai-toyrkias-syzitisan-tropoys-epilysis-ton-diaforon-toys/" rel="bookmark" title="Οι σύμβουλοι των προέδρων ΗΠΑ και Τουρκίας συζήτησαν τρόπους επίλυσης των διαφορών τους">Οι σύμβουλοι των προέδρων ΗΠΑ και Τουρκίας συζήτησαν τρόπους επίλυσης των διαφορών τους</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T18:27:59+03:00">27/10/21 18:27</time></span> </span></div><div class="td-excerpt">Οι κορυφαίοι σύμβουλοι των προέδρων των ΗΠΑ Τζο Μπάιντεν και της Τουρκίας Ρετζέπ Ταγίπ Ερντογάν είχαν σήμερα τηλεφωνική επικοινωνία κατά την οποία συζήτησαν μια...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2021/10/27/oi-symvoyloi-ton-proedron-ipa-kai-toyrkias-syzitisan-tropoys-epilysis-ton-diaforon-toys/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/sport-city/" class="td-post-category">SPORT CITY</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/10/27/rixi-syndesmoy-ston-omo-o-amrampat/" rel="bookmark" title="Ρήξη συνδέσμου στον ώμο ο Άμραμπατ">Ρήξη συνδέσμου στον ώμο ο Άμραμπατ</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T18:16:41+03:00">27/10/21 18:16</time></span> </span></div><div class="td-excerpt">Άσχημη εξέλιξη στην ΑΕΚ για τον Νόρντιν Άμραμπατ. Η μαγνητική στην οποία υποβλήθηκε έδειξε πως έχει υποστεί ρήξη ακρωμιοκλειδικού συνδέσμου στον αριστερό ώμο.Η...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2021/10/27/rixi-syndesmoy-ston-omo-o-amrampat/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/politismos/" class="td-post-category">ΠΟΛΙΤΙΣΜΟΣ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/10/27/i-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis/" rel="bookmark" title="Η Ρένα Μόρφη στον Σταυρό του Νότου για πέντε εμφανίσεις">Η Ρένα Μόρφη στον Σταυρό του Νότου για πέντε εμφανίσεις</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T18:15:27+03:00">27/10/21 18:15</time></span>  </span></div><div class="td-excerpt">Το “Όταν σου χορεύω” με τα εκατομμύρια views την έκανε γνωστή με δύο ονόματα: Σούλη Ανατολή και Ρένα Μόρφη. Νέα ερμηνεύτρια, δύο ονόματα, πρώτο...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2021/10/27/i-rena-morfi-ston-stayro-toy-notoy-gia-pente-emfaniseis/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84/" class="td-post-category">Δελτίο Ειδήσεων Αθήνα 9.84</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/10/27/deltio-eidiseon-stis-18-00-439/" rel="bookmark" title="Δελτίο Ειδήσεων στις 18:00">Δελτίο Ειδήσεων στις 18:00</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T18:00:53+03:00">27/10/21 18:00</time></span> </span></div><div class="td-excerpt">Σοκάρει ο αριθμός των θανάτων από επιπλοκές του κορονοιού, 63 άνθρωποι έχασαν την ζωή τους το τελευταίο 24ωρο, σύμφωνα με ανακοίνωση του ΕΟΔΥ.
3.651 οι...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2021/10/27/deltio-eidiseon-stis-18-00-439/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/10/27/ystato-chaire-sti-fofi-gennimata-i-ellada-apochaireta-ti-gennaia-politiko/" rel="bookmark" title="Το τελευταίο αντίο στη Φώφη Γεννηματά">Το τελευταίο αντίο στη Φώφη Γεννηματά</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T17:43:57+03:00">27/10/21 17:43</time></span> </span></div><div class="td-excerpt">Στην τελευταία της κατοικία, στο Α΄ Νεκροταφείο, στον ίδιο χώρο που είχε ταφεί και ο πατέρας της, αναπαύεται η πρόεδρος του ΚΙΝΑΛ Φώφη Γεννηματά...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2021/10/27/ystato-chaire-sti-fofi-gennimata-i-ellada-apochaireta-ti-gennaia-politiko/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/10/27/kykloforiakes-rythmiseis-enopsei-tis-episkepsis-tis-angkela-merkel/" rel="bookmark" title="Κυκλοφοριακές ρυθμίσεις ενόψει της επίσκεψης της Α. Μέρκελ">Κυκλοφοριακές ρυθμίσεις ενόψει της επίσκεψης της Α. Μέρκελ</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T17:41:05+03:00">27/10/21 17:41</time></span> </span></div><div class="td-excerpt">Σε κυκλοφοριακές ρυθμίσεις σε οδικούς άξονες της Αττικής θα προχωρήσει η ΕΛΑΣ, σύμφωνα με ανακοίνωσή της, στο πλαίσιο της επίσημης επίσκεψης της καγκελαρίου της...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2021/10/27/kykloforiakes-rythmiseis-enopsei-tis-episkepsis-tis-angkela-merkel/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/10/27/koronoios-3-651-nea-kroysmata-387-diasolinomenoi-63-nekroi/" rel="bookmark" title="Κορονοϊός: 3.651 νέα κρούσματα &#8211; 387 διασωληνωμένοι &#8211; 63 νεκροί">Κορονοϊός: 3.651 νέα κρούσματα &#8211; 387 διασωληνωμένοι &#8211; 63 νεκροί</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T17:40:48+03:00">27/10/21 17:40</time></span> </span></div><div class="td-excerpt">Πολύ αυξημένος σήμερα είναι ο αριθμός των θανάτων από κορονοϊό. Ο ΕΟΔΥ ανακοίνωσε 3.651 νέες λοιμώξεις (χθες 4.165). Μέσα σε μία ημέρα έχασαν τη...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2021/10/27/koronoios-3-651-nea-kroysmata-387-diasolinomenoi-63-nekroi/">Διαβάστε περισσότερα</a></div></div></div></div></div></div><div class="td_block_wrap td_block_title tdi_95_760 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_95_760"><style>.td-theme-wrap .tdi_95_760 .td-block-title > *,
            .td-theme-wrap .tdi_95_760 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_95_760 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_95_760 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_95_760 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_95_760 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_95_760 .td-subcat-dropdown ul:after {
                background-color: #1e73be;
            }
            
            
            .td-theme-wrap .tdi_95_760 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_95_760 .td_quote_on_blocks,
            .td-theme-wrap .tdi_95_760 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_95_760 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_95_760 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_95_760 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_95_760 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_95_760 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_95_760 .td-read-more a,
            .td-theme-wrap .tdi_95_760 .td-weather-information:before,
            .td-theme-wrap .tdi_95_760 .td-weather-week:before,
            .td-theme-wrap .tdi_95_760 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_95_760 .td-post-category,
            .td-theme-wrap .tdi_95_760 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_95_760{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_760{
margin-bottom:-15px !important;
}
}</style><style>/* custom css */
.tdi_95_760 .td-block-title a,
				.tdi_95_760 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95_760 .td-block-title a,
				.tdi_95_760 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_760 .td-block-title a,
				.tdi_95_760 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_96_0b0 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_96_0b0"><style>/* inline tdc_css att */

.tdi_96_0b0{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_0b0{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_0b0{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_96_0b0 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/10/27/kykloforiakes-rythmiseis-enopsei-tis-episkepsis-tis-angkela-merkel/" rel="bookmark" title="Κυκλοφοριακές ρυθμίσεις ενόψει της επίσκεψης της Α. Μέρκελ">Κυκλοφοριακές ρυθμίσεις ενόψει της επίσκεψης της Α. Μέρκελ</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T17:41:05+03:00">27/10/21 17:41</time></span> </span></div><div class="td-excerpt">Σε κυκλοφοριακές ρυθμίσεις σε οδικούς άξονες της Αττικής θα προχωρήσει η ΕΛΑΣ, σύμφωνα με ανακοίνωσή της, στο πλαίσιο της επίσημης επίσκεψης της καγκελαρίου της...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2021/10/27/kykloforiakes-rythmiseis-enopsei-tis-episkepsis-tis-angkela-merkel/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/politismos/" class="td-post-category">ΠΟΛΙΤΙΣΜΟΣ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/10/27/i-ekthesi-toy-christoy-chrysopoyloy-aytoviografia-sto-politistiko-kentro-melina-dimoy-athinaion/" rel="bookmark" title="Η έκθεση του Χρήστου Χρυσόπουλου «Αυτοβιογραφία» στο Πολιτιστικό Κέντρο «Μελίνα» Δήμου Αθηναίων">Η έκθεση του Χρήστου Χρυσόπουλου «Αυτοβιογραφία» στο Πολιτιστικό Κέντρο «Μελίνα» Δήμου Αθηναίων</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T15:00:16+03:00">27/10/21 15:00</time></span> </span></div><div class="td-excerpt">Την ατομική έκθεση του Χρήστου Χρυσόπουλου, με τίτλο «Αυτοβιογραφία», παρουσιάζει ο Οργανισμός Πολιτισμού, Αθλητισμού και Νεολαίας του Δήμου Αθηναίων (ΟΠΑΝΔΑ) από 12 Οκτωβρίου έως...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2021/10/27/i-ekthesi-toy-christoy-chrysopoyloy-aytoviografia-sto-politistiko-kentro-melina-dimoy-athinaion/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/10/27/k-mpakogiannis-i-domi-ston-elaiona-echei-kleisei-ton-kyklo-tis/" rel="bookmark" title="Κ. Μπακογιάννης: Η δομή στον Ελαιώνα έχει κλείσει τον κύκλο της">Κ. Μπακογιάννης: Η δομή στον Ελαιώνα έχει κλείσει τον κύκλο της</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T14:16:46+03:00">27/10/21 14:16</time></span> </span></div><div class="td-excerpt">Τη διακοπή της λειτουργίας της δομής φιλοξενίας αιτούντων άσυλο στον Ελαιώνα ζήτησε ο δήμαρχος Αθηναίων Κώστας Μπακογιάννης κατά τη διάρκεια της συνάντησης που είχε...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2021/10/27/k-mpakogiannis-i-domi-ston-elaiona-echei-kleisei-ton-kyklo-tis/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/10/27/perifereia-attikis-dianomi-trofimon-kai-eidon-protis-anagkis-se-9-732-oikogeneies/" rel="bookmark" title="Περιφέρεια Αττικής: Διανομή τροφίμων και ειδών πρώτης ανάγκης σε 9.732 οικογένειες">Περιφέρεια Αττικής: Διανομή τροφίμων και ειδών πρώτης ανάγκης σε 9.732 οικογένειες</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T13:00:46+03:00">27/10/21 13:00</time></span> </span></div><div class="td-excerpt">Διανομή τροφίμων και ειδών πρώτης ανάγκης από την Περιφέρεια Αττικής σε 9.732 οικογένειες που διαμένουν σε Δήμους της Περιφερειακής Ενότητας Πειραιώς και Νήσων στο...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2021/10/27/perifereia-attikis-dianomi-trofimon-kai-eidon-protis-anagkis-se-9-732-oikogeneies/">Διαβάστε περισσότερα</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a><h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/10/27/dimos-athinaion-dorean-ekpaideytika-programmata-kai-ergastiria-gia-paidia-6-12-eton/" rel="bookmark" title="Δήμος Αθηναίων: Δωρεάν εκπαιδευτικά προγράμματα και εργαστήρια για παιδιά 6-12 ετών">Δήμος Αθηναίων: Δωρεάν εκπαιδευτικά προγράμματα και εργαστήρια για παιδιά 6-12 ετών</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T13:00:30+03:00">27/10/21 13:00</time></span> </span></div><div class="td-excerpt">Τα Σαββατοκύριακα του Νοεμβρίου και του Δεκεμβρίου συνδυάζουν τη δημιουργία με τη διασκέδαση στα Κέντρα Δημιουργικής Μάθησης του Οργανισμού Πολιτισμού, Αθλητισμού και Νεολαίας του...</div><div class="td-read-more">
<a href="https://www.athina984.gr/2021/10/27/dimos-athinaion-dorean-ekpaideytika-programmata-kai-ergastiria-gia-paidia-6-12-eton/">Διαβάστε περισσότερα</a></div></div></div></div></div></div></div></div></div></div><div id="tdi_97_dd0" class="tdc-row"><div class="vc_row tdi_98_13d  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_98_13d{
                    min-height: 0;
                }</style><div class="vc_column tdi_100_d8d  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_100_d8d{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_101_707 td_block_template_1"><style>/* custom css */
.tdi_101_707.td-a-rec{
					text-align: center;
				}.tdi_101_707 .td-element-style{
					z-index: -1;
				}</style> <script data-optimized="1" type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc462406 = window.plc462406 || 0;
document.write('<'+'div id="placement_462406_'+plc462406+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 462406, [970,250], 'placement_462406_'+opt.place, opt); }, opt: { place: plc462406++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script></div></div></div></div></div><div id="tdi_102_8d0" class="tdc-row"><div class="vc_row tdi_103_899  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_103_899{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_103_899{
padding-top:48px !important;
}

.tdi_103_899 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_105_919  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_105_919{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_107_d47  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_107_d47{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"></div></div></div></div></div></div></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_108_990" class="tdc-zone"><div class="tdc_zone tdi_109_4e4  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_109_4e4{
                    min-height: 0;
                }.tdi_109_4e4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }</style><div class="tdi_108_990_rand_style td-element-style"></div><div id="tdi_110_e10" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_111_017  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_111_017{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_111_017 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_111_017 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_111_017 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111_017 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_111_017 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111_017 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_111_017{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_111_017 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_017{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_017{
padding-top:40px !important;
}
}</style><div class="tdi_110_e10_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_110_e10_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}</style></div></div><div class="vc_column tdi_113_f09  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_113_f09{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_113_f09{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_114_6ee  td-single-image- td-pb-border-top td_block_template_1"><a class="td_single_image_bg" style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/05/athina984blacklogo.jpg'); background-size: contain; background-repeat: no-repeat; background-position: center top;" href="https://www.athina984.gr" rel="bookmark"></a><style>/* inline tdc_css att */

.tdi_114_6ee{
margin-bottom:-10px !important;
}</style><style>/* custom css */
.tdi_114_6ee .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_114_6ee:hover .td_single_image_bg:before{
                    opacity: 0;
                }</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_115_317 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_115_317"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115_317{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_115_317 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115_317 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}</style><p class="tdm-descr">© 2020 ΔΕΡΑ ΑΘΗΝΑ 9.84</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_116_820 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116_820"><style>/* inline tdc_css att */

.tdi_116_820{
margin-top:10px !important;
margin-bottom:20px !important;
}</style><style>.tdi_117_080 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_117_080 .tdm-social-item i.td-icon-twitter,
				.tdi_117_080 .tdm-social-item i.td-icon-linkedin,
				.tdi_117_080 .tdm-social-item i.td-icon-pinterest,
				.tdi_117_080 .tdm-social-item i.td-icon-blogger,
				.tdi_117_080 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_117_080 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_117_080 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_117_080 .tdm-social-item i,
				.tds-team-member2 .tdi_117_080.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_117_080 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_117_080.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_117_080 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_080 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_117_080 .tdm-social-item i.td-icon-twitter,
				.tdi_117_080 .tdm-social-item i.td-icon-linkedin,
				.tdi_117_080 .tdm-social-item i.td-icon-pinterest,
				.tdi_117_080 .tdm-social-item i.td-icon-blogger,
				.tdi_117_080 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_117_080 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}</style><div class="tdm-social-wrapper tds-social1 tdi_117_080"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984" target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/athina984fm" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/athina984fm" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_119_1c9  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_119_1c9{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_121_069  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_121_069{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_121_069 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_121_069 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_121_069 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_121_069 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}</style><div class="vc_column_inner tdi_123_701  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_123_701{
                    vertical-align: top;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123_701{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_701{
width:20% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_124_609 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_124_609"><style>.td-theme-wrap .tdi_124_609 .td-block-title > *,
            .td-theme-wrap .tdi_124_609 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_124_609 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_124_609 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_124_609 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_124_609 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_124_609 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_124_609 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_124_609 .td_quote_on_blocks,
            .td-theme-wrap .tdi_124_609 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_124_609 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_124_609 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_124_609 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_124_609 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_124_609 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_124_609 .td-read-more a,
            .td-theme-wrap .tdi_124_609 .td-weather-information:before,
            .td-theme-wrap .tdi_124_609 .td-weather-week:before,
            .td-theme-wrap .tdi_124_609 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_124_609 .td-post-category,
            .td-theme-wrap .tdi_124_609 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_124_609{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_609{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_609{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_124_609 .td-block-title a,
				.tdi_124_609 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_124_609 .td-block-title a,
				.tdi_124_609 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124_609 .td-block-title a,
				.tdi_124_609 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">ΔΙΟΙΚΗΤΙΚΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_125_071 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_125_071"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_125_071{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_125_071 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_125_071 a{
					color: #ffffff;
				}.tdi_125_071 a:hover{
					color: #febe2b;
				}.tdi_125_071 .td-block-title a,
				.tdi_125_071 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_125_071 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_071 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}</style><div class="td-block-title-wrap"></div><div id=tdi_125_071 class="td_block_inner td-fix-index"><div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li id="menu-item-208502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208502"><a href="https://www.athina984.gr/category/dioikitika/anazitisi-oikonomikon-protaseon/">ΑΝΑΖΗΤΗΣΗ ΟΙΚΟΝΟΜΙΚΩΝ ΠΡΟΤΑΣΕΩΝ</a></li><li id="menu-item-209220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209220"><a href="https://diavgeia.gov.gr/f/dera">ΔΙΑΥΓΕΙΑ</a></li><li id="menu-item-208504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208504"><a href="https://www.athina984.gr/category/symvaseis-misthosis-ergoy/">ΣΥΜΒΑΣΕΙΣ ΜΙΣΘΩΣΗΣ ΕΡΓΟΥ</a></li><li id="menu-item-208505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208505"><a href="https://www.athina984.gr/category/dioikitika/prokiryxeis-proskliseis-endiaferontos/">ΠΡΟΚΗΡΥΞΕΙΣ/ ΠΡΟΣΚΛΗΣΕΙΣ ΕΝΔΙΑΦΕΡΟΝΤΟΣ</a></li><li id="menu-item-208506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208506"><a href="https://www.athina984.gr/category/dioikitika/sygchrimatodotoymena-programmata/">ΣΥΓΧΡΗΜΑΤΟΔΟΤΟΥΜΕΝΑ ΠΡΟΓΡΑΜΜΑΤΑ</a></li><li id="menu-item-115647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115647"><a href="https://www.athina984.gr/kanonismosgdpr/">GDPR Δ.Ε.Ρ.Α.</a></li><li id="menu-item-277951" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-277951"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_127_677  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_127_677{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127_677{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_677{
width:35% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127_677{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_128_887 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_128_887"><style>.td-theme-wrap .tdi_128_887 .td-block-title > *,
            .td-theme-wrap .tdi_128_887 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_128_887 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_128_887 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_128_887 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_128_887 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_128_887 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_128_887 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_128_887 .td_quote_on_blocks,
            .td-theme-wrap .tdi_128_887 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_128_887 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_128_887 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_128_887 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_128_887 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_128_887 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_128_887 .td-read-more a,
            .td-theme-wrap .tdi_128_887 .td-weather-information:before,
            .td-theme-wrap .tdi_128_887 .td-weather-week:before,
            .td-theme-wrap .tdi_128_887 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_128_887 .td-post-category,
            .td-theme-wrap .tdi_128_887 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_128_887{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128_887{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_128_887{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_128_887 .td-block-title a,
				.tdi_128_887 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_128_887 .td-block-title a,
				.tdi_128_887 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128_887 .td-block-title a,
				.tdi_128_887 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">ΑΘΗΝΑ 9.84</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_129_017 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_129_017"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_129_017{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_129_017 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_129_017 a{
					color: #ffffff;
				}.tdi_129_017 a:hover{
					color: #febe2b;
				}.tdi_129_017 .td-block-title a,
				.tdi_129_017 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_129_017 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129_017 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}</style><div class="td-block-title-wrap"></div><div id=tdi_129_017 class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_131_886  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_131_886{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131_886{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_886{
width:45% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131_886{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_132_074 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_132_074"><style>.td-theme-wrap .tdi_132_074 .td-block-title > *,
            .td-theme-wrap .tdi_132_074 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_132_074 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_132_074 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_132_074 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_132_074 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_132_074 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_132_074 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_132_074 .td_quote_on_blocks,
            .td-theme-wrap .tdi_132_074 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_132_074 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_132_074 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_132_074 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_132_074 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_132_074 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_132_074 .td-read-more a,
            .td-theme-wrap .tdi_132_074 .td-weather-information:before,
            .td-theme-wrap .tdi_132_074 .td-weather-week:before,
            .td-theme-wrap .tdi_132_074 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_132_074 .td-post-category,
            .td-theme-wrap .tdi_132_074 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_132_074{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_074{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_074{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_132_074 .td-block-title a,
				.tdi_132_074 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_132_074 .td-block-title a,
				.tdi_132_074 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_074 .td-block-title a,
				.tdi_132_074 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">ΚΑΤΗΓΟΡΙΕΣ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_133_071 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_133_071"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_133_071{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_133_071 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_133_071 a{
					color: #ffffff;
				}.tdi_133_071 a:hover{
					color: #febe2b;
				}.tdi_133_071 .td-block-title a,
				.tdi_133_071 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_133_071 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133_071 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}</style><div class="td-block-title-wrap"></div><div id=tdi_133_071 class="td_block_inner td-fix-index"><div class="menu-themata-container"><ul id="menu-themata" class="menu"><li id="menu-item-195226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195226"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li><li id="menu-item-195222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195222"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84/">ΕΛΛΑΔΑ</a></li><li id="menu-item-195230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195230"><a href="https://www.athina984.gr/category/ekpompes984/entheta/">ΕΝΘΕΤΑ</a></li><li id="menu-item-195224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195224"><a href="https://www.athina984.gr/category/kosmos/">ΚΟΣΜΟΣ</a></li><li id="menu-item-195229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195229"><a href="https://www.athina984.gr/category/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li><li id="menu-item-195228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195228"><a href="https://www.athina984.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li id="menu-item-195223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195223"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li><li id="menu-item-195231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195231"><a href="https://www.athina984.gr/category/synentefxeis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li><li id="menu-item-195232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195232"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/">ΕΡΕΥΝΕΣ</a></li><li id="menu-item-195233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195233"><a href="https://www.athina984.gr/category/ereynes-dianeosis/">ΕΡΕΥΝΕΣ ΔΙΑΝΕΟΣΙΣ</a></li><li id="menu-item-195225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195225"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/">ΚΑΘΗΜΕΡΙΝΑ</a></li><li id="menu-item-195227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195227"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</a></li></ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_135_e10  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_135_e10{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_135_e10{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_136_608 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_136_608"><style>.td-theme-wrap .tdi_136_608 .td-block-title > *,
            .td-theme-wrap .tdi_136_608 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_136_608 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_136_608 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_136_608 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_136_608 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_136_608 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_136_608 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_136_608 .td_quote_on_blocks,
            .td-theme-wrap .tdi_136_608 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_136_608 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_136_608 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_136_608 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_136_608 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_136_608 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_136_608 .td-read-more a,
            .td-theme-wrap .tdi_136_608 .td-weather-information:before,
            .td-theme-wrap .tdi_136_608 .td-weather-week:before,
            .td-theme-wrap .tdi_136_608 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_136_608 .td-post-category,
            .td-theme-wrap .tdi_136_608 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_136_608{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_608{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_608{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_136_608 .td-block-title a,
				.tdi_136_608 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_136_608 .td-block-title a,
				.tdi_136_608 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136_608 .td-block-title a,
				.tdi_136_608 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">ΕΝΘΕΤΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_137_687 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_137_687"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_137_687{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_137_687 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_137_687 a{
					color: #ffffff;
				}.tdi_137_687 a:hover{
					color: #febe2b;
				}.tdi_137_687 .td-block-title a,
				.tdi_137_687 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_137_687 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_137_687 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}</style><div class="td-block-title-wrap"></div><div id=tdi_137_687 class="td_block_inner td-fix-index"><div class="menu-entheta-container"><ul id="menu-entheta" class="menu"><li id="menu-item-195213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195213"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/">1. PASSPORT</a></li><li id="menu-item-195214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195214"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</a></li><li id="menu-item-195215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195215"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/">3. ΕΥ ΖΗΝ</a></li><li id="menu-item-195216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195216"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</a></li><li id="menu-item-195217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195217"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ti-tha-fame-simera/">5. ΤΙ ΜΑΓΕΙΡΕΥΟΥΜΕ ΠΑΛΙ ΑΥΡΙΟ</a></li><li id="menu-item-195218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195218"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</a></li></ul></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_139_868 " style="height: 145px"></div></div></div></div></div></div></div></div></div></div><div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><style>.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}</style><div class="switcher notranslate"><div class="selected">
<a href="#" onclick="return false;"><img src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a></div><div class="option">
<a href="https://www.athina984.gr/en/" onclick="doGTranslate('el|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="https://www.athina984.gr" onclick="doGTranslate('el|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl selected"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a></div></div> <script>jQuery('.switcher .selected').click(function(){jQuery('.switcher .option a img').each(function(){if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src',jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))){jQuery('.switcher .option').stop(!0,!0).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});jQuery('.switcher .option').bind('mousewheel',function(e){var options=jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop()-e.originalEvent.wheelDelta);return!1});jQuery('body').not('.switcher').click(function(e){if(jQuery('.switcher .option').is(':visible')&&e.target!=jQuery('.switcher .option').get(0)){jQuery('.switcher .option').stop(!0,!0).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}})</script> <script>function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent','GTranslate',lang,location.pathname+location.search])}else{if(typeof ga!='undefined')ga('send','event','GTranslate',lang,location.pathname+location.search)}var plang=location.pathname.split('/')[1];if(plang.length!=2&&plang!='zh-CN'&&plang!='zh-TW'&&plang!='hmn'&&plang!='haw'&&plang!='ceb')plang='el';if(lang=='el')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri}</script> <script>jQuery(document).ready(function(){var lang_html=jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html!="undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-",""))})</script></div> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/792a682de433decd3346fe35439f4e33.js?ver=f4e33'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/7d7bc92b4f59eded6226d8baebb0a99d.js?ver=0a99d'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/c01b3c42348a16fcf85b75a787c5d777.js?ver=5d777'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/7f17e6d1f7d470a2911c06a062320ab7.js?ver=20ab7'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/42ff9b2d095202a36e749cf8b992ee0d.js?ver=2ee0d'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/1436092abd885cae45e79436544ad48f.js?ver=ad48f'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/e1bc1b6ac68d53960d59a6db8fa02e59.js?ver=02e59'></script> <script data-optimized="1" type='text/javascript'>var uiAutocompleteL10n={"noResults":"\u0394\u03b5\u03bd \u03b2\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1.","oneResult":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b5 1 \u03b1\u03c0\u03bf\u03c4\u03ad\u03bb\u03b5\u03c3\u03bc\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03b2\u03ad\u03bb\u03b7 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","manyResults":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd %d \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03b2\u03ad\u03bb\u03b7 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","itemSelected":"\u03a4\u03bf \u03c3\u03c4\u03bf\u03b9\u03c7\u03b5\u03af\u03bf \u03b5\u03c0\u03b9\u03bb\u03ad\u03c7\u03b8\u03b7\u03ba\u03b5."}</script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/53872bfedb982c16158b6cf59aca3748.js?ver=a3748'></script> <script data-optimized="1" type='text/javascript'>var _adn_={"ajaxurl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/webroot\/ROOT\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.athina984.gr\/wp-content\/uploads\/angwp\/"}}</script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/bfa194d82c2abdcb5c500a74cb776b7f.js?ver=76b7f'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/283a6b754ec40ce59946fa451dd322b6.js?ver=322b6'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/2dfb7e77d48eaa871bec6581ba1acb38.js?ver=acb38'></script> <script data-optimized="1" type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.athina984.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}</script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/a6de8d7f2a2c55ef9f169977ba238c13.js?ver=38c13'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/1105d5bff252570fb8e84a592f509086.js?ver=09086'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/79b402dd747605bf8d9a3f131b9fad14.js?ver=fad14'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/5be8bc890211dbef1d83c4b10af7ba31.js?ver=7ba31'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/91922c4cc6257bc547da004ae704692b.js?ver=4692b'></script> <script data-optimized="1" type='text/javascript'>var sTrackStatsArgs={"ajaxurl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"486752"}</script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/043b5e6ba90cd9b48e9c6860943b7284.js?ver=b7284'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/9f699d4627ba9438c6694b2c2fd5b252.js?ver=5b252'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/c94d4d59f7ae8e7f3dd4f075af4ef51b.js?ver=ef51b'></script> <script data-optimized="1" type='text/javascript' src='https://www.athina984.gr/wp-content/litespeed/js/b3fffe4fb4b19c6f5827d4c464c7427a.js?ver=7427a'></script> <script>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</script>
<script data-optimized="1" type="text/javascript">var ang_tracker="UA-120538690-1";var loaded_ang=[];var loaded_angzones=[]</script> <script data-no-optimize="1">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</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a4cf3cb7ff659ce","version":"2021.10.0","r":1,"token":"e47bd0f397ce449bad7ad0ef63ae2b91","si":100}'></script>
</body></html>

