<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
<title>Έντεκα δημιουργοί εκθέτουν τα έργα τους στο νέο artist-run χώρο KȮREN | ΑΘΗΝΑ 9,84</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.athina984.gr/xmlrpc.php" />
<meta name="uri-translation" content="on" /><link rel="alternate" hreflang="el" href="https://www.athina984.gr/2021/06/22/enteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren/" />
<link rel="alternate" hreflang="en" href="https://www.athina984.gr/en/2021/06/22/enteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren/" />
<link rel="icon" type="image/png" href="https://www.athina984.gr/wp-content/uploads/2020/05/αθηνα-984-1.ico">

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.athina984.gr/2021/06/22/enteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Έντεκα δημιουργοί εκθέτουν τα έργα τους στο νέο artist-run χώρο KȮREN | ΑΘΗΝΑ 9,84" />
<meta property="og:description" content="Η έκθεση «Anew» αποτυπώνει τις καλλιτεχνικές συνάψεις που σχηματίστηκαν μεταξύ 11 δημιουργών, μέσα στον καιρό της κοινωνικής αποξένωσης του Covid. Η γνωριμία των Irene Ragusini, Βούλα Κούκκου, Ναταλία Μαντά, Ευριπίδη Παπαδοπετράκη, Ξένια Παπαδοπούλου, Κατερίνα Σάρρα, Χριστίνα Σπανού, Ελένη Τσαμαδιά, Θάνο Φούντα και Σωτήρη Φωκέα, μαζί με τον Ηλία Παπαηλιάκη, προήλθε από κοινές ορίζουσες και ενδιαφέροντα, [&hellip;]" />
<meta property="og:url" content="https://www.athina984.gr/2021/06/22/enteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren/" />
<meta property="og:site_name" content="ΑΘΗΝΑ 9,84" />
<meta property="article:publisher" content="https://www.facebook.com/athina9.84fm" />
<meta property="article:published_time" content="2021-06-22T15:40:54+00:00" />
<meta property="article:modified_time" content="2021-06-21T20:16:46+00:00" />
<meta property="og:image" content="https://www.athina984.gr/wp-content/uploads/2021/06/199246622_131818662379752_5078252272675902047_n.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.athina984.gr/#organization","name":"\u0391\u0398\u0397\u039d\u0391 984","url":"https://www.athina984.gr/","sameAs":["https://www.facebook.com/athina9.84fm","https://www.instagram.com/athina984/","https://www.youtube.com/channel/UCHP8EyOTX9dwrQb2uPlZzVA?view_as=subscriber","https://twitter.com/A984Official"],"logo":{"@type":"ImageObject","@id":"https://www.athina984.gr/#logo","inLanguage":"el","url":"https://www.athina984.gr/wp-content/uploads/2020/05/big_fb_Logo.jpg","width":1417,"height":444,"caption":"\u0391\u0398\u0397\u039d\u0391 984"},"image":{"@id":"https://www.athina984.gr/#logo"}},{"@type":"WebSite","@id":"https://www.athina984.gr/#website","url":"https://www.athina984.gr/","name":"\u0391\u0398\u0397\u039d\u0391 9.84","description":"","publisher":{"@id":"https://www.athina984.gr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.athina984.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://www.athina984.gr/2021/06/22/enteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren/#primaryimage","inLanguage":"el","url":"https://www.athina984.gr/wp-content/uploads/2021/06/199246622_131818662379752_5078252272675902047_n.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.athina984.gr/2021/06/22/enteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren/#webpage","url":"https://www.athina984.gr/2021/06/22/enteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren/","name":"\u0388\u03bd\u03c4\u03b5\u03ba\u03b1 \u03b4\u03b7\u03bc\u03b9\u03bf\u03c5\u03c1\u03b3\u03bf\u03af \u03b5\u03ba\u03b8\u03ad\u03c4\u03bf\u03c5\u03bd \u03c4\u03b1 \u03ad\u03c1\u03b3\u03b1 \u03c4\u03bf\u03c5\u03c2 \u03c3\u03c4\u03bf \u03bd\u03ad\u03bf artist-run \u03c7\u03ce\u03c1\u03bf K\u022eREN | \u0391\u0398\u0397\u039d\u0391 9,84","isPartOf":{"@id":"https://www.athina984.gr/#website"},"primaryImageOfPage":{"@id":"https://www.athina984.gr/2021/06/22/enteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren/#primaryimage"},"datePublished":"2021-06-22T15:40:54+00:00","dateModified":"2021-06-21T20:16:46+00:00","inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.athina984.gr/2021/06/22/enteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren/"]}]},{"@type":"Article","@id":"https://www.athina984.gr/2021/06/22/enteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren/#article","isPartOf":{"@id":"https://www.athina984.gr/2021/06/22/enteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren/#webpage"},"author":{"@id":"https://www.athina984.gr/#/schema/person/8e993505f5cc57308739ce219ac22c73"},"headline":"\u0388\u03bd\u03c4\u03b5\u03ba\u03b1 \u03b4\u03b7\u03bc\u03b9\u03bf\u03c5\u03c1\u03b3\u03bf\u03af \u03b5\u03ba\u03b8\u03ad\u03c4\u03bf\u03c5\u03bd \u03c4\u03b1 \u03ad\u03c1\u03b3\u03b1 \u03c4\u03bf\u03c5\u03c2 \u03c3\u03c4\u03bf \u03bd\u03ad\u03bf artist-run \u03c7\u03ce\u03c1\u03bf K\u022eREN","datePublished":"2021-06-22T15:40:54+00:00","dateModified":"2021-06-21T20:16:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.athina984.gr/2021/06/22/enteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren/#webpage"},"publisher":{"@id":"https://www.athina984.gr/#organization"},"image":{"@id":"https://www.athina984.gr/2021/06/22/enteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren/#primaryimage"},"keywords":"Anew,\u03ad\u03ba\u03b8\u03b5\u03c3\u03b7","articleSection":"\u03a0\u039f\u039b\u0399\u03a4\u0399\u03a3\u039c\u039f\u03a3","inLanguage":"el"},{"@type":["Person"],"@id":"https://www.athina984.gr/#/schema/person/8e993505f5cc57308739ce219ac22c73","name":"\u039d\u03ac\u03bd\u03c3\u03c5 \u0391\u03b3\u03b3\u03b5\u03bb\u03bf\u03c0\u03bf\u03cd\u03bb\u03bf\u03c5","image":{"@type":"ImageObject","@id":"https://www.athina984.gr/#personlogo","inLanguage":"el","url":"https://secure.gravatar.com/avatar/ab2a03e33f0bcaccc2481b391f1b36d3?s=96&d=mm&r=g","caption":"\u039d\u03ac\u03bd\u03c3\u03c5 \u0391\u03b3\u03b3\u03b5\u03bb\u03bf\u03c0\u03bf\u03cd\u03bb\u03bf\u03c5"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.athina984.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css' href='https://www.athina984.gr/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.athina984.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css' href='https://www.athina984.gr/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css' href='https://www.athina984.gr/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css' href='https://www.athina984.gr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css' href='https://www.athina984.gr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.athina984.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.athina984.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://www.athina984.gr/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C900%7CGelasio%3A400%2C700%2C500%7CRoboto%3A500%2C400%2C600%2C700%2C900&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.athina984.gr/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css' href='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css' href='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.athina984.gr/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.athina984.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.athina984.gr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.4.6'></script>
<link rel='https://api.w.org/' href='https://www.athina984.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.athina984.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.athina984.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.6" />
<link rel='shortlink' href='https://www.athina984.gr/?p=427543' />
<link rel="alternate" type="application/json+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F06%2F22%2Fenteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F06%2F22%2Fenteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-120538690-1', 'auto');
			ga('send', 'pageview');
		</script>
<script>var gt_request_uri = '/2021/06/22/enteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren/';</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"137a9fff39","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.athina984.gr\/wp-admin\/","wpRestNonce":"137a9fff39","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<link rel="amphtml" href="https://www.athina984.gr/2021/06/22/enteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren/?amp">

<script>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</script>

<style></style>

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-427543 single-format-standard td-standard-pack enteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren global-block-template-1 tdb_template_187266 cookies-not-set tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/athina9.84fm/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/athina984" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/athina984" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/athina984fm" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/athina984fm" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-navigationbar-container"><ul id="menu-navigationbar" class="td-mobile-main-menu"><li id="menu-item-194682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li>
<li id="menu-item-187313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-187304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187304"><a href="https://www.athina984.gr/category/kosmos">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-187305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187305"><a href="https://www.athina984.gr/category/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-187402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-194893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li>
<li id="menu-item-187307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-187308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187308"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΣΥΝΔΕΣΜΟΙ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-195251" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/">ΜΟΥΣΕΙΑ</a></li>
<li id="menu-item-195250" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/">ΟΡΓΑΝΙΣΜΟΙ</a></li>
<li id="menu-item-195249" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/">ΦΟΡΕΙΣ</a></li>
</ul>
</li>
<li id="menu-item-187309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187309"><a href="https://www.athina984.gr/category/blogs">BLOGS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-209450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</a></li>
<li id="menu-item-208831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</a></li>
<li id="menu-item-208848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</a></li>
<li id="menu-item-209451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</a></li>
<li id="menu-item-216728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</a></li>
<li id="menu-item-225751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</a></li>
<li id="menu-item-232773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</a></li>
</ul>
</li>
<li id="menu-item-187311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187311"><a href="https://www.athina984.gr/2020/05/06/diko-sas/">ΔΙΚΟ ΣΑΣ</a></li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper">
<style>
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a>
</div>
<div class="option">
<a href="https://www.athina984.gr/en/" onclick="doGTranslate('el|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="https://www.athina984.gr" onclick="doGTranslate('el|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl selected"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='el';if(lang == 'el')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
<script>jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});</script></div></li></ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">ΕΙΣΟΔΟΣ</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.athina984.gr/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_66d" class="tdc-zone"><div class="tdc_zone tdi_2_406  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_406{
                    min-height: 0;
                }.tdi_2_406 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_406:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_406:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_66d_rand_style td-element-style"></div><div id="tdi_3_206" class="tdc-row"><div class="vc_row tdi_4_304  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4_304{
                    min-height: 0;
                }
</style><div class="vc_column tdi_6_4d6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_4d6{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_d66 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_d66">
<style>
/* custom css */
.tdi_7_d66{
                    display: inline-block;
                }.tdi_7_d66 .tdb-logo-a,
                .tdi_7_d66 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_d66 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_d66 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_d66 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_d66 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_d66 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7_d66 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_d66 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_d66 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" alt="" title="" width="300" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_8_066 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8_066">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_066{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_066{
                    float: right;
                    clear: none;
                }.tdi_8_066 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_066 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_066 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9_b36 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9_b36">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_b36{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_b36{
                    float: right;
                    clear: none;
                }.tdi_9_b36 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_b36 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_b36 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_70b" class="tdc-zone"><div class="tdc_zone tdi_11_a0d  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11_a0d{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_12_f0a" class="tdc-row"><div class="vc_row tdi_13_4ad  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_13_4ad{
                    min-height: 0;
                }
</style><div class="vc_column tdi_15_6bd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_6bd{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">ΕΙΣΟΔΟΣ</div>
<div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="ΣΥΝΔΕΣΗ">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
</div>
</div>
</div>
<div id="tdi_16_96d" class="tdc-zone"><div class="tdc_zone tdi_17_060  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17_060{
                    min-height: 0;
                }.tdi_17_060 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_16_96d_rand_style td-element-style"></div><div id="tdi_18_620" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_19_290  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_19_290{
                    min-height: 0;
                }.tdi_19_290 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }@media (min-width: 768px) {
	                .tdi_19_290 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_19_290 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_19_290{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_19_290 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_18_620_rand_style td-element-style"></div><div class="vc_column tdi_21_0d2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_0d2{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_22_fc2 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_22_fc2" style=" z-index: 999;">
<style>
/* custom css */
.tdi_22_fc2{
                    display: inline-block;
                }.tdi_22_fc2 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_22_fc2 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_22_fc2 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_22_fc2 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_22_fc2 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_22_fc2 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_22_fc2 .tdb-horiz-menu > li:hover > a{
                    color: #746ee5;
                }.tdi_22_fc2 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_22_fc2 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_22_fc2 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_22_fc2 .tdb-horiz-menu ul li:hover > a{
                    color: #4c4084;
                }.tdi_22_fc2 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_22_fc2 .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_fc2 .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_22_fc2 class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2" class="tdb-horiz-menu"><li id="menu-item-195005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a></li>
<li id="menu-item-195006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
<li id="menu-item-195007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</div></a></li>
</ul></div></div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_23_b2d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_b2d">
<style>
/* custom css */
.tdi_23_b2d{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_23_b2d .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_23_b2d .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_b2d .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_23_b2d .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_b2d .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_23_b2d .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_b2d .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_b2d .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> </div></div></div></div><div id="tdi_24_ab0" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_25_ee6  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_25_ee6{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_25_ee6 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_25_ee6 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_25_ee6.tdc-row-content-vert-center,
                    .tdi_25_ee6.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25_ee6.tdc-row-content-vert-bottom,
                    .tdi_25_ee6.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25_ee6.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25_ee6.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25_ee6{
margin-top:30px !important;
}

.tdi_25_ee6 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_27_908  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27_908{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_28_64d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_64d">
<style>
/* custom css */
.tdi_28_64d{
                    display: inline-block;
                }.tdi_28_64d .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_28_64d .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_28_64d .tdb-weather-city{
                    color: #000000;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_64d .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_64d .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_64d .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_28_64d .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons few-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">32</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Athens</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_29_00b td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29_00b">
<style>
/* custom css */
.tdi_29_00b .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_00b .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_00b .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Τρίτη, 22 Ιουνίου, 2021</div></div></div> </div></div><div class="vc_column tdi_31_d8d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_d8d{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32_b2d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32_b2d">
<style>

/* inline tdc_css att */

.tdi_32_b2d{
margin-top:-28px !important;
margin-bottom:-28px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_b2d{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_b2d .tdb-logo-a,
                .tdi_32_b2d h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_32_b2d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32_b2d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32_b2d .tdb-logo-img{
                    max-width: 639px;
                }.tdi_32_b2d .tdb-logo-img-wrap{
                    display: block;
                }.tdi_32_b2d .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Roboto !important;;
                }.tdi_32_b2d .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_32_b2d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_32_b2d .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_b2d .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_b2d .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" alt=" " title=" " width="5474" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> </div></div><div class="vc_column tdi_34_4d3  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_4d3{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_34_4d3{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_633 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_35_633">
<style>

/* inline tdc_css att */

.tdi_35_633{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
.tdi_36_6d6 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_36_6d6 .tdm-social-item i.td-icon-twitter,
				.tdi_36_6d6 .tdm-social-item i.td-icon-linkedin,
				.tdi_36_6d6 .tdm-social-item i.td-icon-pinterest,
				.tdi_36_6d6 .tdm-social-item i.td-icon-blogger,
				.tdi_36_6d6 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_36_6d6 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_36_6d6 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_6d6 .tdm-social-item i,
				.tds-team-member2 .tdi_36_6d6.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_36_6d6 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36_6d6.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_36_6d6 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36_6d6"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984" target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-stumbleupon"></i></a><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/" target="_blank" class="tdm-social-text">Mix</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/a984official?lang=el" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/a984official?lang=el" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm" target="_blank" class="tdm-social-text">Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_37_300  td-single-image- td-pb-border-top td_block_template_1"><a class="td_single_image_bg" style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/03/984_Listen_Live-1.gif'); background-size: contain; background-repeat: no-repeat; background-position: center center;" href="https://athina984.live24.gr/athina984" target="_blank" rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_37_300{
margin-top:0px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_300 .td_single_image_bg{
					height: auto;
					padding-bottom: 20%;
				}.tdi_37_300:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="td_block_wrap tdb_header_search tdi_38_284 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38_284">
<style>

/* inline tdc_css att */

.tdi_38_284{
margin-top:1px !important;
margin-left:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_284{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.athina984.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">αναζήτηση...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Αναζήτηση</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> </div></div></div></div><div id="tdi_39_82b" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_40_266  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_40_266{
                    min-height: 0;
                }.tdi_40_266:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
</style><div class="vc_column tdi_42_f20  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_f20{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_f20{
margin-top:-10px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_24b tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43_24b" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_43_24b{
z-index:-1 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_24b{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43_24b{
                    display: inline-block;
                }.tdi_43_24b .td_block_inner{
                    text-align: center;
                }.tdi_43_24b .tdb-menu > li > a,
                .tdi_43_24b .td-subcat-more{
                    padding: 0 24px;
                }.tdi_43_24b .tdb-menu > li .tdb-menu-sep,
                .tdi_43_24b .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_43_24b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_24b .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_43_24b .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_24b .tdb-menu > li > a,
                .tdi_43_24b .td-subcat-more,
                .tdi_43_24b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_43_24b .tdb-normal-menu > ul,
                .tdi_43_24b .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_43_24b .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_43_24b .tdb-menu .tdb-normal-menu ul,
                .tdi_43_24b .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_43_24b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_24b .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_43_24b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_43_24b .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_43_24b:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_24b .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_43_24b:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_43_24b .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_43_24b .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_24b .tdb-menu > li > a,
                .tdi_43_24b .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_24b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_24b .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_43_24b .tdb-menu > li > a,
                .tdi_43_24b .td-subcat-more,
                .tdi_43_24b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_24b .tdb-menu > li > a,
                .tdi_43_24b .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_24b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_24b .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_43_24b .tdb-menu > li > a,
                .tdi_43_24b .td-subcat-more,
                .tdi_43_24b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_43_24b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_24b .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_43_24b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_43_24b .tdb-menu > li.current-menu-item > a,
				.tdi_43_24b .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43_24b .tdb-menu > li.current-category-ancestor > a,
				.tdi_43_24b .tdb-menu > li:hover > a,
				.tdi_43_24b .tdb-menu > li.tdb-hover > a,
				.tdi_43_24b .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_43_24b .tdb-menu > li > a:after,
				.tdi_43_24b .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_43_24b .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43_24b .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43_24b .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43_24b .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43_24b .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43_24b .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_43_24b class="td_block_inner td-fix-index"><ul id="menu-navigationbar0" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-194679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li id="menu-item-187583" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li>
<li id="menu-item-194890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a>
<ul class="sub-menu">
<li id="menu-item-208846" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li>
</ul>
</li>
<li id="menu-item-195260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a>
<ul class="sub-menu">
<li id="menu-item-208844" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li>
<li id="menu-item-208845" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li>
<li id="menu-item-216138" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li>
</ul>
</li>
<li id="menu-item-194892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a>
<ul class="sub-menu">
<li id="menu-item-208841" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li>
<li id="menu-item-208843" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
<li id="menu-item-208842" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li>
<li id="menu-item-208840" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
<li id="menu-item-236074" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-ti-tha-kanoyme-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΘΑ ΚΑΝΟΥΜΕ ΣΗΜΕΡΑ;</div></a></li>
<li id="menu-item-208838" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li>
</ul>
</li>
<li id="menu-item-307277" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-307277"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li>
<li id="menu-item-187571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li>
<li id="menu-item-194820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a>
<ul class="sub-menu">
<li id="menu-item-195240" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li>
<li id="menu-item-195241" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li>
<li id="menu-item-195242" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li>
<li id="menu-item-194683" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
</ul>
</li>
<li id="menu-item-187582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a>
<ul class="sub-menu">
<li id="menu-item-277414" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46_0b6 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_0b6" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_0b6{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_46_0b6 .td_block_inner{
                    text-align: center;
                }.tdi_46_0b6 .tdb-menu > li > a,
                .tdi_46_0b6 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_46_0b6 .tdb-menu > li .tdb-menu-sep,
                .tdi_46_0b6 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46_0b6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_0b6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_46_0b6 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_0b6 .tdb-menu > li > a,
                .tdi_46_0b6 .td-subcat-more,
                .tdi_46_0b6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_46_0b6 .tdb-normal-menu > ul,
                .tdi_46_0b6 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_46_0b6 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_46_0b6 .tdb-menu .tdb-normal-menu ul,
                .tdi_46_0b6 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_46_0b6 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_0b6 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_46_0b6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_46_0b6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_46_0b6:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_0b6 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_46_0b6:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_46_0b6 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_46_0b6 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_0b6 .tdb-menu > li > a,
                .tdi_46_0b6 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_0b6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_0b6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_46_0b6 .tdb-menu > li > a,
                .tdi_46_0b6 .td-subcat-more,
                .tdi_46_0b6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_0b6 .tdb-menu > li > a,
                .tdi_46_0b6 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_0b6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_0b6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_46_0b6 .tdb-menu > li > a,
                .tdi_46_0b6 .td-subcat-more,
                .tdi_46_0b6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_46_0b6 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_0b6 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_46_0b6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_46_0b6 .tdb-menu > li.current-menu-item > a,
				.tdi_46_0b6 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46_0b6 .tdb-menu > li.current-category-ancestor > a,
				.tdi_46_0b6 .tdb-menu > li:hover > a,
				.tdi_46_0b6 .tdb-menu > li.tdb-hover > a,
				.tdi_46_0b6 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_46_0b6 .tdb-menu > li > a:after,
				.tdi_46_0b6 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_46_0b6 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46_0b6 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46_0b6 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46_0b6 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46_0b6 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46_0b6 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_46_0b6 class="td_block_inner td-fix-index"><ul id="menu-navigationbar0-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-ti-tha-kanoyme-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΘΑ ΚΑΝΟΥΜΕ ΣΗΜΕΡΑ;</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-307277"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_49_028 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49_028" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_49_028{
z-index:3 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_028{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_49_028 .td_block_inner{
                    text-align: center;
                }.tdi_49_028 .tdb-menu > li > a,
                .tdi_49_028 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_49_028 .tdb-menu > li .tdb-menu-sep,
                .tdi_49_028 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_49_028 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_028 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_49_028 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_49_028 .tdb-menu > li > a,
                .tdi_49_028 .td-subcat-more,
                .tdi_49_028 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_49_028 .tdb-normal-menu > ul,
                .tdi_49_028 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_49_028 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_49_028 .tdb-menu .tdb-normal-menu ul,
                .tdi_49_028 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_49_028 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_028 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_49_028 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_49_028 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_49_028:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_49_028 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_49_028 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_49_028 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49_028 .tdb-menu > li > a,
                .tdi_49_028 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_028 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_028 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_49_028 .tdb-menu > li > a,
                .tdi_49_028 .td-subcat-more,
                .tdi_49_028 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_028 .tdb-menu > li > a,
                .tdi_49_028 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_028 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_028 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_49_028 .tdb-menu > li > a,
                .tdi_49_028 .td-subcat-more,
                .tdi_49_028 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_49_028 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_028 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_49_028 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_49_028 .tdb-menu > li.current-menu-item > a,
				.tdi_49_028 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_49_028 .tdb-menu > li.current-category-ancestor > a,
				.tdi_49_028 .tdb-menu > li:hover > a,
				.tdi_49_028 .tdb-menu > li.tdb-hover > a,
				.tdi_49_028 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_49_028 .tdb-menu > li > a:after,
				.tdi_49_028 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_49_028 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_49_028 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_49_028 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_49_028 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_49_028 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_49_028 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_49_028 class="td_block_inner td-fix-index"><ul id="menu-navigationbar-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/"><div class="tdb-menu-item-text">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84"><div class="tdb-menu-item-text">ΕΛΛΑΔΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187304"><a href="https://www.athina984.gr/category/kosmos"><div class="tdb-menu-item-text">ΚΟΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187305"><a href="https://www.athina984.gr/category/politismos"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia"><div class="tdb-menu-item-text">ΟΙΚΟΝΟΜΙΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/"><div class="tdb-menu-item-text">SPORT CITY</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis"><div class="tdb-menu-item-text">ΣΥΝΕΝΤΕΥΞΕΙΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187308 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΣΥΝΔΕΣΜΟΙ</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/"><div class="tdb-menu-item-text">ΜΟΥΣΕΙΑ</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/"><div class="tdb-menu-item-text">ΟΡΓΑΝΙΣΜΟΙ</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/"><div class="tdb-menu-item-text">ΦΟΡΕΙΣ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187309 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/blogs"><div class="tdb-menu-item-text">BLOGS</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/"><div class="tdb-menu-item-text">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/"><div class="tdb-menu-item-text">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/"><div class="tdb-menu-item-text">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/"><div class="tdb-menu-item-text">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/"><div class="tdb-menu-item-text">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187311"><a href="https://www.athina984.gr/2020/05/06/diko-sas/"><div class="tdb-menu-item-text">ΔΙΚΟ ΣΑΣ</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_52_660" class="tdc-zone"><div class="tdc_zone tdi_53_dd6  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_53_dd6{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54_ddd" class="tdc-row"><div class="vc_row tdi_55_d10  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_55_d10{
                    min-height: 0;
                }
</style><div class="vc_column tdi_57_b22  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57_b22{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="427543" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-187266" class="post-187266 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_58_d10" class="tdc-zone"><div class="tdc_zone tdi_59_d44  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_59_d44{
                    min-height: 0;
                }
</style><div id="tdi_60_bb2" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_61_e0e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_61_e0e{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_61_e0e {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_61_e0e .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_61_e0e {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_e0e .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_61_e0e {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_e0e .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_61_e0e{
margin-top:40px !important;
}

.tdi_61_e0e .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_e0e{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_e0e{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_e0e{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_63_2d1  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_63_2d1{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_63_2d1{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_2d1{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_2d1{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_2d1{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_64_e66 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_64_e66">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_e66{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_e66{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_e66{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_e66 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_64_e66 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_64_e66 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_64_e66 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_64_e66{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.athina984.gr/category/politismos/"><span class="tdb-cat-bg"></span>ΠΟΛΙΤΙΣΜΟΣ</a></div></div><div class="td_block_wrap tdb_title tdi_65_fd3 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_fd3">
<style>

/* inline tdc_css att */

.tdi_65_fd3{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_fd3{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_fd3 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_65_fd3 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_65_fd3{
					text-align: left;
				}.tdi_65_fd3 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Roboto !important;
				}.tdi_65_fd3 .tdb-title-text{
					font-family:Roboto !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_65_fd3 .tdb-add-text{
					font-family:Roboto !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_fd3 .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_fd3 .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_fd3 .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Έντεκα δημιουργοί εκθέτουν τα έργα τους στο νέο artist-run χώρο KȮREN</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_68_644  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_68_644{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_68_644 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_68_644 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_70_048  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_70_048{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_70_048{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_048{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_71_8d5 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_71_8d5">
<style>

/* inline tdc_css att */

.tdi_71_8d5{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_71_8d5{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:14px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_71_8d5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-06-22T18:40:54+03:00">1η δημοσίευση 55 δευτερόλεπτα</time></div></div> <div class="td_block_wrap tdb_single_modified_date tdi_72_029 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_72_029">
<style>
/* custom css */
.tdi_72_029{
                    display: inline-block;
                
					font-style:italic !important;
				}.tdi_72_029 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_72_029 span{
					font-style:italic !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span> Τελευταία ενημέρωση:</span> <time class="entry-date updated td-module-date" datetime="2021-06-21T23:16:46+03:00">21/06/21 23:16 </time></div></div> </div></div></div><div class="vc_column_inner tdi_74_420  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_74_420{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_420{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_75_d85 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_75_d85">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_d85{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_d85{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_d85{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_d85 .td-post-sharing,
				.tdi_75_d85 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_75_d85" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2021%2F06%2F22%2Fenteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%88%CE%BD%CF%84%CE%B5%CE%BA%CE%B1+%CE%B4%CE%B7%CE%BC%CE%B9%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CE%AF+%CE%B5%CE%BA%CE%B8%CE%AD%CF%84%CE%BF%CF%85%CE%BD+%CF%84%CE%B1+%CE%AD%CF%81%CE%B3%CE%B1+%CF%84%CE%BF%CF%85%CF%82+%CF%83%CF%84%CE%BF+%CE%BD%CE%AD%CE%BF+artist-run+%CF%87%CF%8E%CF%81%CE%BF+K%C8%AEREN&url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F06%2F22%2Fenteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_75_d85">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_76_d14 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76_d14">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_76_d14{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_76_d14 .td-audio-player{
                    font-size: 12px;
                }.tdi_76_d14 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_76_d14:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="1068" height="601" class="entry-thumb" src="https://www.athina984.gr/wp-content/uploads/2021/06/199246622_131818662379752_5078252272675902047_n-1068x601.jpg" srcset="https://www.athina984.gr/wp-content/uploads/2021/06/199246622_131818662379752_5078252272675902047_n-1068x601.jpg 1068w, https://www.athina984.gr/wp-content/uploads/2021/06/199246622_131818662379752_5078252272675902047_n-300x169.jpg 300w, https://www.athina984.gr/wp-content/uploads/2021/06/199246622_131818662379752_5078252272675902047_n-1024x576.jpg 1024w, https://www.athina984.gr/wp-content/uploads/2021/06/199246622_131818662379752_5078252272675902047_n-768x432.jpg 768w, https://www.athina984.gr/wp-content/uploads/2021/06/199246622_131818662379752_5078252272675902047_n-696x392.jpg 696w, https://www.athina984.gr/wp-content/uploads/2021/06/199246622_131818662379752_5078252272675902047_n-747x420.jpg 747w, https://www.athina984.gr/wp-content/uploads/2021/06/199246622_131818662379752_5078252272675902047_n.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="199246622_131818662379752_5078252272675902047_n" />
</div></div><div class="vc_row_inner tdi_78_901  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_78_901{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_78_901 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_78_901 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_78_901 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78_901 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_78_901 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78_901 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_80_b0b  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_80_b0b{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_b0b{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_b0b{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_81_d0d td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_81_d0d">
<style>
.td-theme-wrap .tdi_81_d0d .td-block-title > *,
            .td-theme-wrap .tdi_81_d0d .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_81_d0d .td-subcat-item a:hover,
            .td-theme-wrap .tdi_81_d0d .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_81_d0d .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_81_d0d .td-subcat-dropdown:hover .td-subcat-more i {
                color: #81d742;
            }

            .td-theme-wrap .tdi_81_d0d .td-subcat-dropdown ul:after {
                background-color: #81d742;
            }
            
            
            .td-theme-wrap .tdi_81_d0d .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_81_d0d .td_quote_on_blocks,
            .td-theme-wrap .tdi_81_d0d .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_81_d0d .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_81_d0d .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_81_d0d .td-instagram-user a {
                color: #81d742;
            }

            .td-theme-wrap .tdi_81_d0d .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_81_d0d .td-load-more-wrap a:hover {
                background-color: #81d742;
                border-color: #81d742;
            }

            .td-theme-wrap .tdi_81_d0d .td-read-more a,
            .td-theme-wrap .tdi_81_d0d .td-weather-information:before,
            .td-theme-wrap .tdi_81_d0d .td-weather-week:before,
            .td-theme-wrap .tdi_81_d0d .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_81_d0d .td-post-category,
            .td-theme-wrap .tdi_81_d0d .td-post-category:hover {
                background-color: #81d742;
            }
/* inline tdc_css att */

.tdi_81_d0d{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_d0d{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_81_d0d .td-block-title a,
				.tdi_81_d0d .td-block-title span{
					font-family:Roboto !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_81_d0d .td-block-title{
					text-align: center;
				}.tdi_81_d0d.td_block_template_4 .td-block-title > *:before,
				.tdi_81_d0d.td_block_template_17 .td-block-title:after,
				.tdi_81_d0d.td_block_template_13 .td-block-subtitle,
				.tdi_81_d0d.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}.tdi_81_d0d.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}.tdi_81_d0d.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81_d0d .td-block-title a,
				.tdi_81_d0d .td-block-title span{
					font-family:Roboto !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_d0d .td-block-title a,
				.tdi_81_d0d .td-block-title span{
					font-family:Roboto !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><a href="https://www.athina984.gr/category/pl" class="td-pulldown-size">✚ ΑΘΗΝΑ</a></h4></div><div class="td_block_wrap td_flex_block_1 tdi_82_419 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_82_419">
<style>

/* inline tdc_css att */

.tdi_82_419{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_419{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_419{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_82_419 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/06/22/xekina-i-anaplasi-tis-emvlimatikis-plateias-theatroy/" rel="bookmark" title="Ξεκινά η ανάπλαση της εμβληματικής Πλατείας Θεάτρου">Ξεκινά η ανάπλαση της εμβληματικής Πλατείας Θεάτρου</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T12:19:14+03:00">22/06/21 12:19</time></span> </span>
</div>
<div class="td-excerpt">Ξεκινούν οι διαδικασίες της δημοπράτησης για την ριζική ανάπλαση της ιστορικής και εμβληματικής πλατείας Θεάτρου, πίσω από το Δημαρχείο της Αθήνας. Το έργο προϋπολογισμού...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/06/22/xekina-i-anaplasi-tis-emvlimatikis-plateias-theatroy/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/06/16/ensyneidites-agores-sti-dimotiki-agora-kypselis/" rel="bookmark" title="Ενσυνείδητες αγορές στη Δημοτική Αγορά Κυψέλης">Ενσυνείδητες αγορές στη Δημοτική Αγορά Κυψέλης</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-16T19:07:39+03:00">16/06/21 19:07</time></span> </span>
</div>
<div class="td-excerpt">Το 1ο Conscious Pop up Market στη Κυψέλη
Την ευκαιρία οι Αθηναίοι καταναλωτές να έρθουν σε επαφή  με προϊόντα που έχουν δημιουργηθεί με τις αρχές...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/06/16/ensyneidites-agores-sti-dimotiki-agora-kypselis/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/06/15/project-athina-kainotomia-kai-technologia-stin-ypiresia-toy-dimoy-athinaion-gia-mia-poli-kathari-kai-prosvasimi/" rel="bookmark" title="«Project Αθηνά»: Καινοτομία και τεχνολογία στην υπηρεσία του Δήμου Αθηναίων, για μια πόλη καθαρή και προσβάσιμη">«Project Αθηνά»: Καινοτομία και τεχνολογία στην υπηρεσία του Δήμου Αθηναίων, για μια πόλη καθαρή και προσβάσιμη</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-15T17:45:52+03:00">15/06/21 17:45</time></span> </span>
</div>
<div class="td-excerpt">Microsoft και ATCOM υλοποιούν ένα πρωτοποριακό πιλοτικό έργο στο πλαίσιο της πρωτοβουλίας «Υιοθέτησε την πόλη σου».
Η μετεξέλιξη των πόλεων σε «έξυπνες» μέσω της τεχνολογίας...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/06/15/project-athina-kainotomia-kai-technologia-stin-ypiresia-toy-dimoy-athinaion-gia-mia-poli-kathari-kai-prosvasimi/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/06/09/o-politismos-einai-i-athina-4-choroi-perissoteres-apo-100-ekdiloseis/" rel="bookmark" title="«Ο πολιτισμός είναι η Αθήνα»: 4 χώροι, περισσότερες από 100 εκδηλώσεις">«Ο πολιτισμός είναι η Αθήνα»: 4 χώροι, περισσότερες από 100 εκδηλώσεις</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-09T12:17:03+03:00">09/06/21 12:17</time></span> </span>
</div>
<div class="td-excerpt">
Culture is Athens / Ιούνιος – Σεπτέμβριος 2021
Τεχνόπολη – Θέατρο Κολωνού – Θέατρο Γκράβας – Κιν/φος ΑΒ
Μουσική – Θέατρο – Χορός 
Τα φώτα του πολιτισμού «ανάβουν» ξανά και ο Δήμος Αθηναίων προσφέρει ένα καλοκαίρι...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/06/09/o-politismos-einai-i-athina-4-choroi-perissoteres-apo-100-ekdiloseis/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/06/07/ena-polypolitismiko-monopati-sto-parko-rozan-sta-exarcheia/" rel="bookmark" title="Ένα πολυπολιτισμικό μονοπάτι στο πάρκο Ροζάν στα Εξάρχεια">Ένα πολυπολιτισμικό μονοπάτι στο πάρκο Ροζάν στα Εξάρχεια</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T13:21:48+03:00">07/06/21 13:21</time></span> </span>
</div>
<div class="td-excerpt">Γνωρίστε τις φυλές των Αθηνών
Μια αναδυόμενη υπαίθρια έκθεση με 5 ξύλινα κουτιά εγκατάστασης, που αναδεικνύουν τις παραδόσεις διαφορετικών πολιτισμών μέσω τέχνης, μουσικής, φαγητού και...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/06/07/ena-polypolitismiko-monopati-sto-parko-rozan-sta-exarcheia/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_84_490  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_84_490{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_490{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_85_f82 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_85_f82">
<style>

/* inline tdc_css att */

.tdi_85_f82{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_f82,
                .tdi_85_f82 > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_85_f82 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_f82,
                .tdi_85_f82 > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><h5>Η έκθεση <strong>«Anew»</strong> αποτυπώνει τις καλλιτεχνικές συνάψεις που σχηματίστηκαν μεταξύ 11 δημιουργών, μέσα στον καιρό της κοινωνικής αποξένωσης του Covid. Η γνωριμία των Irene Ragusini, Βούλα Κούκκου, Ναταλία Μαντά, Ευριπίδη Παπαδοπετράκη, Ξένια Παπαδοπούλου, Κατερίνα Σάρρα, Χριστίνα Σπανού, Ελένη Τσαμαδιά, Θάνο Φούντα και Σωτήρη Φωκέα, μαζί με τον Ηλία Παπαηλιάκη, προήλθε από κοινές ορίζουσες και ενδιαφέροντα, με αποτέλεσμα να επεκτείνουν τις σχέσεις τους σε μια εβδομαδιαία διαδικτυακή συνάντηση.</p>
<p>Για οκτώ μήνες, ένας άυλος χώρος δημιουργήθηκε, στον οποίο ανησυχίες και προβληματισμοί βρήκαν θέση να ειπωθούν σε πλαίσιο κατανόησης και σεβασμού. Ταυτόχρονα, η εποικοδομητική κριτική, ο διάλογος και η ανταλλαγή απόψεων αποτέλεσαν, για τον καθένα ξεχωριστά, θεμέλια για επαναπροσδιορισμό, αναστοχασμό και γέννηση νέων ιδεών. Μέσα από την έκθεση «Anew», παρουσιάζεται ο απόηχος των καλλιτεχνικών αναζητήσεων ως συμπέρασμα των εικαστικών δεσμών αλλά και των συναισθηματικών σχέσεων που εδραιώθηκαν μεταξύ των συμμετεχόντων καλλιτεχνών, μέσα σε ένα εικονικό δωμάτιο συλλογικότητας και ενδυνάμωσης. Η έκθεση πραγματοποιείται στον καινούργιο artist-run χώρο στο Κουκάκι, KȮREN process space.</h5>
<h5>
<strong>Το KȮREN </strong></h5>
<h6>Ένας artist-run χώρος που εστιάζει στη διαδικασία ως σημείο αναφοράς, καλλιεργώντας το διάλογο μεταξύ διαφορετικών μορφών τέχνης, από τα εικαστικά έως το χορό. Βρίσκεται σε μια από τις πιο ζωντανές γειτονιές της Αθήνας και λειτουργεί ως περιβάλλον συνάντησης ανθρώπων με πολύπλευρο ενδιαφέρον για τις σύγχρονες τέχνες. Ιδρύθηκε από την Irene Ragusini και τον Ευριπίδη Παπαδοπετράκη και αποτελεί κατά βάση το εργαστήριό τους, ενώ μέσα από εκθεσιακές παρουσιάσεις, workshops και συναφείς δράσεις, στοχεύει στο να συνδέσει άμεσα την εξέλιξη της δημιουργικής πρακτικής με το κοινό.</h6>
<p>&nbsp;</p>
<p>ΚΑΛΛΙΤΕΧΝΕΣ: Ηλίας Παπαηλιάκης, Irene Ragusini, Βούλα Κούκκου, Ναταλία Μαντά, Ευριπίδης Παπαδοπετράκης, Ξένια Παπαδοπούλου, Κατερίνα Σάρρα, Χριστίνα Σπανού, Ελένη Τσαμαδιά, Θάνος Φούντας, Σωτήρης Φωκέας<br />
ΕΠΙΜΕΛΕΙΑ: Φαίδρα Βασιλειάδου<br />
ΕΓΚΑΙΝΙΑ: 17/6, 12.00 &#8211; 22.00<br />
ΔΙΑΡΚΕΙΑ ΕΚΘΕΣΗΣ: 18/6 – 17/7<br />
ΩΡΕΣ ΛΕΙΤΟΥΡΓΙΑΣ: Τρίτη έως Παρασκευή 16:00 – 21:00 | Σάββατο 12.00 &#8211; 20.00<br />
KȮREN process space: Ζαν Μωρεάς 10, 11741, Κουκάκι | 211 4202024 | <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cca7a3bea9a2e2adb8a4a9a2bf8caba1ada5a0e2afa3a1">[email&#160;protected]</a> | @koren.athens</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_88_640 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_88_640">
<style>
/* custom css */
.tdi_88_640 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_88_640 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_88_640 a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88_640 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_640 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_88_640 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.athina984.gr/tag/anew/">Anew</a></li><li><a href="https://www.athina984.gr/tag/ekthesi/">έκθεση</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_89_1dd td-pb-border-top td_block_template_1" data-td-block-uid="tdi_89_1dd">
<style>

/* inline tdc_css att */

.tdi_89_1dd{
margin-top:20px !important;
}

</style><div id="tdi_89_1dd" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2021%2F06%2F22%2Fenteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%88%CE%BD%CF%84%CE%B5%CE%BA%CE%B1+%CE%B4%CE%B7%CE%BC%CE%B9%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CE%AF+%CE%B5%CE%BA%CE%B8%CE%AD%CF%84%CE%BF%CF%85%CE%BD+%CF%84%CE%B1+%CE%AD%CF%81%CE%B3%CE%B1+%CF%84%CE%BF%CF%85%CF%82+%CF%83%CF%84%CE%BF+%CE%BD%CE%AD%CE%BF+artist-run+%CF%87%CF%8E%CF%81%CE%BF+K%C8%AEREN&url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F06%2F22%2Fenteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_89_1dd">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_91_980  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_91_980{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_91_980{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_980{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_980{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_9df td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_92_9df{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdi_92_9df.td-a-rec{
					text-align: center;
				}.tdi_92_9df .td-element-style{
					z-index: -1;
				}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc455767 = window.plc455767 || 0;
document.write('<'+'div id="placement_455767_'+plc455767+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 455767, [300,250], 'placement_455767_'+opt.place, opt); }, opt: { place: plc455767++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_93_420 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_93_420{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdi_93_420.td-a-rec{
					text-align: center;
				}.tdi_93_420 .td-element-style{
					z-index: -1;
				}
</style>
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc462405 = window.plc462405 || 0;
document.write('<'+'div id="placement_462405_'+plc462405+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 462405, [300,250], 'placement_462405_'+opt.place, opt); }, opt: { place: plc462405++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_94_de0 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_94_de0">
<style>
.td-theme-wrap .tdi_94_de0 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_94_de0 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_94_de0 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_94_de0 .block-title > *,
            .td-theme-wrap .tdi_94_de0 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_94_de0 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_94_de0 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_94_de0 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_94_de0 .td_quote_on_blocks,
            .td-theme-wrap .tdi_94_de0 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_94_de0 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_94_de0 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_94_de0 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_94_de0 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_94_de0 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_94_de0 .td-read-more a,
            .td-theme-wrap .tdi_94_de0 .td-weather-information:before,
            .td-theme-wrap .tdi_94_de0 .td-weather-week:before,
            .td-theme-wrap .tdi_94_de0 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_94_de0 .td-post-category,
            .td-theme-wrap .tdi_94_de0 .td-post-category:hover {
                background-color: #dd3333;
            }
/* inline tdc_css att */

.tdi_94_de0{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_de0{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_de0{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.athina984.gr/roi-eidiseon/" class="td-pulldown-size">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></h4></div><div id=tdi_94_de0 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/politismos/" class="td-post-category">ΠΟΛΙΤΙΣΜΟΣ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/06/22/enteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren/" rel="bookmark" title="Έντεκα δημιουργοί εκθέτουν τα έργα τους στο νέο artist-run χώρο KȮREN">Έντεκα δημιουργοί εκθέτουν τα έργα τους στο νέο artist-run χώρο KȮREN</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T18:40:54+03:00">22/06/21 18:40</time></span> </span>
</div>
<div class="td-excerpt">Η έκθεση «Anew» αποτυπώνει τις καλλιτεχνικές συνάψεις που σχηματίστηκαν μεταξύ 11 δημιουργών, μέσα στον καιρό της κοινωνικής αποξένωσης του Covid. Η γνωριμία των Irene...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/06/22/enteka-dimioyrgoi-ekthetoyn-ta-erga-toys-sto-neo-artist-run-choro-k-ren/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/kosmos/" class="td-post-category">ΚΟΣΜΟΣ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/06/22/merkel-i-uefa-na-energisei-ypeythyna-se-o-ti-afora-toys-theates-ston-teliko-toy-euro/" rel="bookmark" title="Μέρκελ: Η UEFA να ενεργήσει υπεύθυνα σε ό,τι αφορά τους θεατές στον τελικό του Euro">Μέρκελ: Η UEFA να ενεργήσει υπεύθυνα σε ό,τι αφορά τους θεατές στον τελικό του Euro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T18:36:40+03:00">22/06/21 18:36</time></span> </span>
</div>
<div class="td-excerpt">«Να ενεργήσει υπεύθυνα» σχετικά με τη διοργάνωση του τελικού του Ευρωπαϊκού Πρωταθλήματος Ποδοσφαίρου και τον αριθμό των φιλάθλων που θα τον παρακολουθήσουν στο στάδιο,...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/06/22/merkel-i-uefa-na-energisei-ypeythyna-se-o-ti-afora-toys-theates-ston-teliko-toy-euro/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/oikonomia/" class="td-post-category">ΟΙΚΟΝΟΜΙΑ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/06/22/oi-prothesmies-gia-tis-diloseis-anastolis-symvaseon-ergasias-gia-ton-ioynio/" rel="bookmark" title="Οι προθεσμίες για τις δηλώσεις αναστολής συμβάσεων εργασίας για τον Ιούνιο">Οι προθεσμίες για τις δηλώσεις αναστολής συμβάσεων εργασίας για τον Ιούνιο</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T18:25:26+03:00">22/06/21 18:25</time></span> </span>
</div>
<div class="td-excerpt">Το Υπουργείο Εργασίας και Κοινωνικών Υποθέσεων ανακοίνωσε τις προθεσμίες για τις δηλώσεις αναστολής συμβάσεων εργασίας για τον Ιούνιο.
Οι προθεσμίες έχουν ως εξής:
Ι. ΠΡΟΘΕΣΜΙΕΣ ΥΠΟΒΟΛΗΣ...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/06/22/oi-prothesmies-gia-tis-diloseis-anastolis-symvaseon-ergasias-gia-ton-ioynio/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/kosmos/" class="td-post-category">ΚΟΣΜΟΣ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/06/22/yper-tis-epikairopoiisis-tis-symfonias-ee-toyrkias-gia-to-prosfygiko-tachthikan-merkel-kai-fon-nter-laien/" rel="bookmark" title="Υπέρ της επικαιροποίησης της συμφωνίας ΕΕ &#8211; Τουρκίας για το προσφυγικό τάχθηκαν Μέρκελ και φον ντερ Λάιεν">Υπέρ της επικαιροποίησης της συμφωνίας ΕΕ &#8211; Τουρκίας για το προσφυγικό τάχθηκαν Μέρκελ και φον ντερ Λάιεν</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T18:13:37+03:00">22/06/21 18:13</time></span> </span>
</div>
<div class="td-excerpt">Υπέρ της επικαιροποίησης της συμφωνίας της Ευρωπαϊκής Ένωσης με την Τουρκία για τους πρόσφυγες τάχθηκαν η καγκελάριος &#039;Αγγελα Μέρκελ και η πρόεδρος της Ευρωπαϊκής...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/06/22/yper-tis-epikairopoiisis-tis-symfonias-ee-toyrkias-gia-to-prosfygiko-tachthikan-merkel-kai-fon-nter-laien/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/06/22/koronoios-sta-406-ta-kroysmata-16-neoi-thanatoi-kai-277-diasolinomenoi-to-teleytaio-24oro/" rel="bookmark" title="Κορονοϊός: Στα 406 τα κρούσματα &#8211; 16 νέοι θάνατοι και 277 διασωληνωμένοι το τελευταίο 24ωρο">Κορονοϊός: Στα 406 τα κρούσματα &#8211; 16 νέοι θάνατοι και 277 διασωληνωμένοι το τελευταίο 24ωρο</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T17:49:55+03:00">22/06/21 17:49</time></span> </span>
</div>
<div class="td-excerpt">Άλλα 406 νέα κρούσματα κορονοιού και 16 θάνατους ανακοίνωσε ο ΕΟΔΥ. Διασωληνωμένοι νοσηλεύονται σε ΜΕΘ 277 ασθενείς. Οι εισαγωγές νέων ασθενών Covid-19 στα νοσοκομεία...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/06/22/koronoios-sta-406-ta-kroysmata-16-neoi-thanatoi-kai-277-diasolinomenoi-to-teleytaio-24oro/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/06/22/kanonika-i-dorean-diathesi-ton-self-tests-apo-ta-farmakeia-ayrio-apofasizei-o-farmakeytikos-syllogos-attikis/" rel="bookmark" title="Κανονικά η δωρεάν διάθεση των self tests από τα φαρμακεία &#8211; Αύριο αποφασίζει ο Φαρμακευτικός Σύλλογος Αττικής">Κανονικά η δωρεάν διάθεση των self tests από τα φαρμακεία &#8211; Αύριο αποφασίζει ο Φαρμακευτικός Σύλλογος Αττικής</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T17:40:08+03:00">22/06/21 17:40</time></span> </span>
</div>
<div class="td-excerpt">Την απόφαση για συνέχιση διανομής self tests από τα φαρμακεία, έλαβε το προεδρείο του Πανελλήνιου Φαρμακευτικού Συλλόγου (ΠΦΣ) στη συνεδρίαση του που ολοκληρώθηκε πριν...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/06/22/kanonika-i-dorean-diathesi-ton-self-tests-apo-ta-farmakeia-ayrio-apofasizei-o-farmakeytikos-syllogos-attikis/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/covid-19/" class="td-post-category">COVID-19</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/06/22/o-ema-enekrine-dyo-nees-monades-paragogis-se-germania-kai-elvetia-gia-to-emvolio-kata-tis-covid-19-ton-biontech-pfizer/" rel="bookmark" title="Ο ΕΜΑ ενέκρινε δύο νέες μονάδες παραγωγής, σε Γερμανία και Ελβετία, για το εμβόλιο των BioNTech/Pfizer">Ο ΕΜΑ ενέκρινε δύο νέες μονάδες παραγωγής, σε Γερμανία και Ελβετία, για το εμβόλιο των BioNTech/Pfizer</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T17:31:16+03:00">22/06/21 17:31</time></span> </span>
</div>
<div class="td-excerpt">Η επιτροπή του Ευρωπαϊκός Οργανισμός Φαρμάκων (ΕΜΑ) για τα ανθρώπινα φάρμακα (CHMP) ενέκρινε δύο πρόσθετες μονάδες παραγωγής για το εμβόλιο Comirnaty, κατά της COVID-19,...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/06/22/o-ema-enekrine-dyo-nees-monades-paragogis-se-germania-kai-elvetia-gia-to-emvolio-kata-tis-covid-19-ton-biontech-pfizer/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_block_title tdi_95_022 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_95_022">
<style>
.td-theme-wrap .tdi_95_022 .td-block-title > *,
            .td-theme-wrap .tdi_95_022 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_95_022 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_95_022 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_95_022 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_95_022 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_95_022 .td-subcat-dropdown ul:after {
                background-color: #1e73be;
            }
            
            
            .td-theme-wrap .tdi_95_022 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_95_022 .td_quote_on_blocks,
            .td-theme-wrap .tdi_95_022 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_95_022 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_95_022 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_95_022 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_95_022 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_95_022 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_95_022 .td-read-more a,
            .td-theme-wrap .tdi_95_022 .td-weather-information:before,
            .td-theme-wrap .tdi_95_022 .td-weather-week:before,
            .td-theme-wrap .tdi_95_022 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_95_022 .td-post-category,
            .td-theme-wrap .tdi_95_022 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_95_022{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_022{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_95_022 .td-block-title a,
				.tdi_95_022 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95_022 .td-block-title a,
				.tdi_95_022 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_022 .td-block-title a,
				.tdi_95_022 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_96_adb td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_96_adb">
<style>

/* inline tdc_css att */

.tdi_96_adb{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_adb{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_adb{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_96_adb class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/covid-19/" class="td-post-category">COVID-19</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/06/22/katargisi-tis-maskas-gia-toys-emvoliasmenoys-se-exoteriko-choro-ypostirizoyn-polloi-athinaioi/" rel="bookmark" title="Κατάργηση της μάσκας για τους εμβολιασμένους σε εξωτερικό χώρο, υποστηρίζουν πολλοί Αθηναίοι">Κατάργηση της μάσκας για τους εμβολιασμένους σε εξωτερικό χώρο, υποστηρίζουν πολλοί Αθηναίοι</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T15:51:08+03:00">22/06/21 15:51</time></span> </span>
</div>
<div class="td-excerpt">Το ενδεχόμενο να σταματήσει η χρήση μάσκας σε εξωτερικούς χώρους για τους εμβολιασμένους από τα μέσα Ιουλίου και μετά, εξετάζει η επιτροπή των ειδικών,...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/06/22/katargisi-tis-maskas-gia-toys-emvoliasmenoys-se-exoteriko-choro-ypostirizoyn-polloi-athinaioi/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/06/22/sygkentrosi-diamartyrias-kata-tis-emfylis-vias-sta-petralona/" rel="bookmark" title="Συγκέντρωση διαμαρτυρίας κατά της έμφυλης βίας στα Πετράλωνα">Συγκέντρωση διαμαρτυρίας κατά της έμφυλης βίας στα Πετράλωνα</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T15:51:07+03:00">22/06/21 15:51</time></span> </span>
</div>
<div class="td-excerpt">Συγκέντρωση διαμαρτυρίας κατά της έμφυλης βίας οργανώνει σήμερα η δημοτική παράταξη Αντικαπιταλιστική Ανατροπή στην Αθήνα.
Το ραντεβού είναι στις 18.30 το απόγευμα, στην πλατεία Αικατερίνης,...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/06/22/sygkentrosi-diamartyrias-kata-tis-emfylis-vias-sta-petralona/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/06/22/gynaikoktonia-enas-oros-poy-enochlei/" rel="bookmark" title="Γυναικοκτονία: ένας όρος που ενοχλεί ">Γυναικοκτονία: ένας όρος που ενοχλεί </a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T14:40:53+03:00">22/06/21 14:40</time></span>  </span>
</div>
<div class="td-excerpt">Ένα έγκλημα με έμφυλες διαστάσεις
Τη νομική αναγνώριση και ένταξη του όρου της γυναικοκτονίας στον Ποινικό Κώδικα και ευρύτερα στο δημόσιο λόγο, ζητούν φεμινιστικές οργανώσεις,...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/06/22/gynaikoktonia-enas-oros-poy-enochlei/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/06/22/xekina-i-anaplasi-tis-emvlimatikis-plateias-theatroy/" rel="bookmark" title="Ξεκινά η ανάπλαση της εμβληματικής Πλατείας Θεάτρου">Ξεκινά η ανάπλαση της εμβληματικής Πλατείας Θεάτρου</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T12:19:14+03:00">22/06/21 12:19</time></span> </span>
</div>
<div class="td-excerpt">Ξεκινούν οι διαδικασίες της δημοπράτησης για την ριζική ανάπλαση της ιστορικής και εμβληματικής πλατείας Θεάτρου, πίσω από το Δημαρχείο της Αθήνας. Το έργο προϋπολογισμού...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/06/22/xekina-i-anaplasi-tis-emvlimatikis-plateias-theatroy/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
<h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/06/22/sygkentrosi-gynaikeion-organoseon-stin-eyelpidon/" rel="bookmark" title="Συγκέντρωση γυναικείων οργανώσεων στην Ευελπίδων">Συγκέντρωση γυναικείων οργανώσεων στην Ευελπίδων</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T10:05:40+03:00">22/06/21 10:05</time></span> </span>
</div>
<div class="td-excerpt">Συγκέντρωση πραγματοποιούν γυναικείες και φεμινιστικές οργανώσεις έξω από τα δικαστήρια της Ευελπίδων, την ώρα που ο 33χρονος, καθ&#039; ομολογίαν δολοφόνος της συζύγου του, Μπάμπης...</div>
<div class="td-read-more">
<a href="https://www.athina984.gr/2021/06/22/sygkentrosi-gynaikeion-organoseon-stin-eyelpidon/">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_97_c0c" class="tdc-row"><div class="vc_row tdi_98_d0a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_98_d0a{
                    min-height: 0;
                }
</style><div class="vc_column tdi_100_203  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_203{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_101_60a td_block_template_1">
<style>
/* custom css */
.tdi_101_60a.td-a-rec{
					text-align: center;
				}.tdi_101_60a .td-element-style{
					z-index: -1;
				}
</style>
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc462406 = window.plc462406 || 0;
document.write('<'+'div id="placement_462406_'+plc462406+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 462406, [970,250], 'placement_462406_'+opt.place, opt); }, opt: { place: plc462406++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div></div></div></div></div><div id="tdi_102_b16" class="tdc-row"><div class="vc_row tdi_103_1ba  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_103_1ba{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_103_1ba{
padding-top:48px !important;
}

.tdi_103_1ba .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_105_ca1  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_105_ca1{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_107_0f0  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_107_0f0{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_108_246" class="tdc-zone"><div class="tdc_zone tdi_109_ad0  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_109_ad0{
                    min-height: 0;
                }.tdi_109_ad0 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_108_246_rand_style td-element-style"></div><div id="tdi_110_b73" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_111_461  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_111_461{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_111_461 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_111_461 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_111_461 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111_461 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_111_461 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111_461 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_111_461{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_111_461 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_461{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_461{
padding-top:40px !important;
}
}

</style>
<div class="tdi_110_b73_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_110_b73_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
</style></div></div><div class="vc_column tdi_113_a64  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_113_a64{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_113_a64{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_114_92d  td-single-image- td-pb-border-top td_block_template_1"><a class="td_single_image_bg" style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/05/athina984blacklogo.jpg'); background-size: contain; background-repeat: no-repeat; background-position: center top;" href="https://www.athina984.gr" rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_114_92d{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_114_92d .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_114_92d:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_115_4d2 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_115_4d2">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115_4d2{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_115_4d2 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115_4d2 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© 2020 ΔΕΡΑ ΑΘΗΝΑ 9.84</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_116_2b2 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116_2b2">
<style>

/* inline tdc_css att */

.tdi_116_2b2{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_117_bc0 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_117_bc0 .tdm-social-item i.td-icon-twitter,
				.tdi_117_bc0 .tdm-social-item i.td-icon-linkedin,
				.tdi_117_bc0 .tdm-social-item i.td-icon-pinterest,
				.tdi_117_bc0 .tdm-social-item i.td-icon-blogger,
				.tdi_117_bc0 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_117_bc0 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_117_bc0 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_117_bc0 .tdm-social-item i,
				.tds-team-member2 .tdi_117_bc0.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_117_bc0 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_117_bc0.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_117_bc0 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_bc0 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_117_bc0 .tdm-social-item i.td-icon-twitter,
				.tdi_117_bc0 .tdm-social-item i.td-icon-linkedin,
				.tdi_117_bc0 .tdm-social-item i.td-icon-pinterest,
				.tdi_117_bc0 .tdm-social-item i.td-icon-blogger,
				.tdi_117_bc0 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_117_bc0 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_117_bc0"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984" target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/athina984fm" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/athina984fm" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_119_202  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_119_202{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_121_8a2  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_121_8a2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_121_8a2 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_121_8a2 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_121_8a2 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_121_8a2 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_123_bb2  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_123_bb2{
                    vertical-align: top;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123_bb2{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_bb2{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_124_b2d td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_124_b2d">
<style>
.td-theme-wrap .tdi_124_b2d .td-block-title > *,
            .td-theme-wrap .tdi_124_b2d .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_124_b2d .td-subcat-item a:hover,
            .td-theme-wrap .tdi_124_b2d .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_124_b2d .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_124_b2d .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_124_b2d .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_124_b2d .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_124_b2d .td_quote_on_blocks,
            .td-theme-wrap .tdi_124_b2d .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_124_b2d .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_124_b2d .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_124_b2d .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_124_b2d .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_124_b2d .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_124_b2d .td-read-more a,
            .td-theme-wrap .tdi_124_b2d .td-weather-information:before,
            .td-theme-wrap .tdi_124_b2d .td-weather-week:before,
            .td-theme-wrap .tdi_124_b2d .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_124_b2d .td-post-category,
            .td-theme-wrap .tdi_124_b2d .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_124_b2d{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_b2d{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_b2d{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_124_b2d .td-block-title a,
				.tdi_124_b2d .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_124_b2d .td-block-title a,
				.tdi_124_b2d .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124_b2d .td-block-title a,
				.tdi_124_b2d .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΔΙΟΙΚΗΤΙΚΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_125_ba6 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_125_ba6">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_125_ba6{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_125_ba6 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_125_ba6 a{
					color: #ffffff;
				}.tdi_125_ba6 a:hover{
					color: #febe2b;
				}.tdi_125_ba6 .td-block-title a,
				.tdi_125_ba6 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_125_ba6 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_ba6 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_125_ba6 class="td_block_inner td-fix-index"><div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li id="menu-item-208502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208502"><a href="https://www.athina984.gr/category/dioikitika/anazitisi-oikonomikon-protaseon/">ΑΝΑΖΗΤΗΣΗ ΟΙΚΟΝΟΜΙΚΩΝ ΠΡΟΤΑΣΕΩΝ</a></li>
<li id="menu-item-209220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209220"><a href="https://diavgeia.gov.gr/f/dera">ΔΙΑΥΓΕΙΑ</a></li>
<li id="menu-item-208504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208504"><a href="https://www.athina984.gr/category/symvaseis-misthosis-ergoy/">ΣΥΜΒΑΣΕΙΣ ΜΙΣΘΩΣΗΣ ΕΡΓΟΥ</a></li>
<li id="menu-item-208505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208505"><a href="https://www.athina984.gr/category/dioikitika/prokiryxeis-proskliseis-endiaferontos/">ΠΡΟΚΗΡΥΞΕΙΣ/ ΠΡΟΣΚΛΗΣΕΙΣ ΕΝΔΙΑΦΕΡΟΝΤΟΣ</a></li>
<li id="menu-item-208506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208506"><a href="https://www.athina984.gr/category/dioikitika/sygchrimatodotoymena-programmata/">ΣΥΓΧΡΗΜΑΤΟΔΟΤΟΥΜΕΝΑ ΠΡΟΓΡΑΜΜΑΤΑ</a></li>
<li id="menu-item-115647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115647"><a href="https://www.athina984.gr/kanonismosgdpr/">GDPR Δ.Ε.Ρ.Α.</a></li>
<li id="menu-item-277951" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-277951"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_127_d0a  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_127_d0a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127_d0a{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_d0a{
width:35% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127_d0a{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_128_026 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_128_026">
<style>
.td-theme-wrap .tdi_128_026 .td-block-title > *,
            .td-theme-wrap .tdi_128_026 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_128_026 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_128_026 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_128_026 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_128_026 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_128_026 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_128_026 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_128_026 .td_quote_on_blocks,
            .td-theme-wrap .tdi_128_026 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_128_026 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_128_026 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_128_026 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_128_026 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_128_026 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_128_026 .td-read-more a,
            .td-theme-wrap .tdi_128_026 .td-weather-information:before,
            .td-theme-wrap .tdi_128_026 .td-weather-week:before,
            .td-theme-wrap .tdi_128_026 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_128_026 .td-post-category,
            .td-theme-wrap .tdi_128_026 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_128_026{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128_026{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_128_026{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_128_026 .td-block-title a,
				.tdi_128_026 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_128_026 .td-block-title a,
				.tdi_128_026 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128_026 .td-block-title a,
				.tdi_128_026 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΑΘΗΝΑ 9.84</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_129_46b td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_129_46b">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_129_46b{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_129_46b ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_129_46b a{
					color: #ffffff;
				}.tdi_129_46b a:hover{
					color: #febe2b;
				}.tdi_129_46b .td-block-title a,
				.tdi_129_46b .td-block-title span{
					font-family:Roboto !important;
				}.tdi_129_46b li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129_46b li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_129_46b class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_131_054  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_131_054{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131_054{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_054{
width:45% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131_054{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_132_b24 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_132_b24">
<style>
.td-theme-wrap .tdi_132_b24 .td-block-title > *,
            .td-theme-wrap .tdi_132_b24 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_132_b24 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_132_b24 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_132_b24 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_132_b24 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_132_b24 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_132_b24 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_132_b24 .td_quote_on_blocks,
            .td-theme-wrap .tdi_132_b24 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_132_b24 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_132_b24 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_132_b24 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_132_b24 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_132_b24 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_132_b24 .td-read-more a,
            .td-theme-wrap .tdi_132_b24 .td-weather-information:before,
            .td-theme-wrap .tdi_132_b24 .td-weather-week:before,
            .td-theme-wrap .tdi_132_b24 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_132_b24 .td-post-category,
            .td-theme-wrap .tdi_132_b24 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_132_b24{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_b24{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_b24{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_132_b24 .td-block-title a,
				.tdi_132_b24 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_132_b24 .td-block-title a,
				.tdi_132_b24 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_b24 .td-block-title a,
				.tdi_132_b24 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΚΑΤΗΓΟΡΙΕΣ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_133_d50 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_133_d50">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_133_d50{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_133_d50 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_133_d50 a{
					color: #ffffff;
				}.tdi_133_d50 a:hover{
					color: #febe2b;
				}.tdi_133_d50 .td-block-title a,
				.tdi_133_d50 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_133_d50 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133_d50 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_133_d50 class="td_block_inner td-fix-index"><div class="menu-themata-container"><ul id="menu-themata" class="menu"><li id="menu-item-195226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195226"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li>
<li id="menu-item-195222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195222"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-195230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195230"><a href="https://www.athina984.gr/category/ekpompes984/entheta/">ΕΝΘΕΤΑ</a></li>
<li id="menu-item-195224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195224"><a href="https://www.athina984.gr/category/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-195229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195229"><a href="https://www.athina984.gr/category/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-195228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195228"><a href="https://www.athina984.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-195223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195223"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li>
<li id="menu-item-195231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195231"><a href="https://www.athina984.gr/category/synentefxeis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-195232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195232"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/">ΕΡΕΥΝΕΣ</a></li>
<li id="menu-item-195233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195233"><a href="https://www.athina984.gr/category/ereynes-dianeosis/">ΕΡΕΥΝΕΣ ΔΙΑΝΕΟΣΙΣ</a></li>
<li id="menu-item-195225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195225"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/">ΚΑΘΗΜΕΡΙΝΑ</a></li>
<li id="menu-item-195227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195227"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</a></li>
</ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_135_0b2  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_135_0b2{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_135_0b2{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_136_006 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_136_006">
<style>
.td-theme-wrap .tdi_136_006 .td-block-title > *,
            .td-theme-wrap .tdi_136_006 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_136_006 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_136_006 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_136_006 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_136_006 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_136_006 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_136_006 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_136_006 .td_quote_on_blocks,
            .td-theme-wrap .tdi_136_006 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_136_006 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_136_006 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_136_006 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_136_006 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_136_006 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_136_006 .td-read-more a,
            .td-theme-wrap .tdi_136_006 .td-weather-information:before,
            .td-theme-wrap .tdi_136_006 .td-weather-week:before,
            .td-theme-wrap .tdi_136_006 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_136_006 .td-post-category,
            .td-theme-wrap .tdi_136_006 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_136_006{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_006{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_006{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_136_006 .td-block-title a,
				.tdi_136_006 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_136_006 .td-block-title a,
				.tdi_136_006 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136_006 .td-block-title a,
				.tdi_136_006 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΕΝΘΕΤΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_137_400 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_137_400">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_137_400{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_137_400 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_137_400 a{
					color: #ffffff;
				}.tdi_137_400 a:hover{
					color: #febe2b;
				}.tdi_137_400 .td-block-title a,
				.tdi_137_400 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_137_400 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_137_400 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_137_400 class="td_block_inner td-fix-index"><div class="menu-entheta-container"><ul id="menu-entheta" class="menu"><li id="menu-item-195213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195213"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/">1. PASSPORT</a></li>
<li id="menu-item-195214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195214"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</a></li>
<li id="menu-item-195215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195215"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/">3. ΕΥ ΖΗΝ</a></li>
<li id="menu-item-195216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195216"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</a></li>
<li id="menu-item-195217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195217"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ti-tha-fame-simera/">5. ΤΙ ΜΑΓΕΙΡΕΥΟΥΜΕ ΠΑΛΙ ΑΥΡΙΟ</a></li>
<li id="menu-item-195218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195218"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</a></li>
</ul></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_139_002 " style="height: 145px"></div></div></div></div></div></div></div> </div>
</div>
</div>
<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper">
<style>
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a>
</div>
<div class="option">
<a href="https://www.athina984.gr/en/" onclick="doGTranslate('el|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="https://www.athina984.gr" onclick="doGTranslate('el|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl selected"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='el';if(lang == 'el')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
<script>jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});</script></div>

<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/dist/a11y.min.js?ver=b101cdd7bb3ce7e41a50dabcc7a7a01c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u0394\u03b5\u03bd \u03b2\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1.","oneResult":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b5 1 \u03b1\u03c0\u03bf\u03c4\u03ad\u03bb\u03b5\u03c3\u03bc\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03b2\u03ad\u03bb\u03b7 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","manyResults":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd %d \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03b2\u03ad\u03bb\u03b7 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","itemSelected":"\u03a4\u03bf \u03c3\u03c4\u03bf\u03b9\u03c7\u03b5\u03af\u03bf \u03b5\u03c0\u03b9\u03bb\u03ad\u03c7\u03b8\u03b7\u03ba\u03b5."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","upload":{"dir":"\/www\/athina984_453\/public\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.athina984.gr\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.athina984.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/comment-reply.min.js?ver=5.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","nonce":"63c8d0d0f8","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","is_admin":"","id":"3045437","track_id":"2658611","content_id":"427543"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.4.1'></script>

<style type="text/css">
.su-spoiler-icon-plus.su-spoiler-closed .su-spoiler-icon:before {
    content: '\f061';
}
</style>


<script>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</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Συμφωνώ">Συμφωνώ</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Συμφωνώ"></a></div>
</div>



<script type="text/javascript">var ang_tracker = "UA-120538690-1";var loaded_ang = [];var loaded_angzones = [];</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6636a107a900cf00","version":"2021.5.2","r":1,"token":"e47bd0f397ce449bad7ad0ef63ae2b91","si":10}'></script>
</body>
</html>