<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Διαμαρτυρία στο υπ. Ναυτιλίας για τους ναυτικούς του Angelic Power | ΑΘΗΝΑ 9,84</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.athina984.gr/xmlrpc.php" />
    <meta name="uri-translation" content="on" /><link rel="alternate" hreflang="el" href="https://www.athina984.gr/2021/04/05/diamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power/" />
<link rel="alternate" hreflang="en" href="https://www.athina984.gr/en/2021/04/05/diamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power/" />
<link rel="icon" type="image/png" href="https://www.athina984.gr/wp-content/uploads/2020/05/αθηνα-984-1.ico">
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.athina984.gr/2021/04/05/diamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Διαμαρτυρία στο υπ. Ναυτιλίας για τους ναυτικούς του Angelic Power | ΑΘΗΝΑ 9,84" />
	<meta property="og:description" content="Παράσταση διαμαρτυρίας στο υπουργείο Ναυτιλίας έχει προγραμματίσει για τις 11.30 η ΠΕΝΕΝ μαζί με συγγενείς Ελλήνων ναυτικών του -υπό ελληνική σημαία- φορτηγού πλοίου ANGELIC POWER, που παραμένουν εγκλωβισμένοι στη θαλάσσια περιοχή της Κίνας. Στόχος της διαμαρτυρίας είναι να αναδειχθεί το πρόβλημα χιλιάδων ναυτικών που βρίσκονται σε πολύμηνη ομηρία, καθώς δεν επιτρέπεται η αλλαγή των πληρωμάτων [&hellip;]" />
	<meta property="og:url" content="https://www.athina984.gr/2021/04/05/diamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power/" />
	<meta property="og:site_name" content="ΑΘΗΝΑ 9,84" />
	<meta property="article:publisher" content="https://www.facebook.com/athina9.84fm" />
	<meta property="article:published_time" content="2021-04-05T04:50:29+00:00" />
	<meta property="og:image" content="https://www.athina984.gr/wp-content/uploads/2021/04/υπουργείο-Ναυτιλίας1.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.athina984.gr/#organization","name":"\u0391\u0398\u0397\u039d\u0391 984","url":"https://www.athina984.gr/","sameAs":["https://www.facebook.com/athina9.84fm","https://www.instagram.com/athina984/","https://www.youtube.com/channel/UCHP8EyOTX9dwrQb2uPlZzVA?view_as=subscriber","https://twitter.com/A984Official"],"logo":{"@type":"ImageObject","@id":"https://www.athina984.gr/#logo","inLanguage":"el","url":"https://www.athina984.gr/wp-content/uploads/2020/05/big_fb_Logo.jpg","width":1417,"height":444,"caption":"\u0391\u0398\u0397\u039d\u0391 984"},"image":{"@id":"https://www.athina984.gr/#logo"}},{"@type":"WebSite","@id":"https://www.athina984.gr/#website","url":"https://www.athina984.gr/","name":"\u0391\u0398\u0397\u039d\u0391 9.84","description":"","publisher":{"@id":"https://www.athina984.gr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.athina984.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://www.athina984.gr/2021/04/05/diamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power/#primaryimage","inLanguage":"el","url":"https://www.athina984.gr/wp-content/uploads/2021/04/\u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03b5\u03af\u03bf-\u039d\u03b1\u03c5\u03c4\u03b9\u03bb\u03af\u03b1\u03c21.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"https://www.athina984.gr/2021/04/05/diamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power/#webpage","url":"https://www.athina984.gr/2021/04/05/diamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power/","name":"\u0394\u03b9\u03b1\u03bc\u03b1\u03c1\u03c4\u03c5\u03c1\u03af\u03b1 \u03c3\u03c4\u03bf \u03c5\u03c0. \u039d\u03b1\u03c5\u03c4\u03b9\u03bb\u03af\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03c4\u03bf\u03c5\u03c2 \u03bd\u03b1\u03c5\u03c4\u03b9\u03ba\u03bf\u03cd\u03c2 \u03c4\u03bf\u03c5 Angelic Power | \u0391\u0398\u0397\u039d\u0391 9,84","isPartOf":{"@id":"https://www.athina984.gr/#website"},"primaryImageOfPage":{"@id":"https://www.athina984.gr/2021/04/05/diamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power/#primaryimage"},"datePublished":"2021-04-05T04:50:29+00:00","dateModified":"2021-04-05T04:50:29+00:00","inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.athina984.gr/2021/04/05/diamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power/"]}]},{"@type":"Article","@id":"https://www.athina984.gr/2021/04/05/diamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power/#article","isPartOf":{"@id":"https://www.athina984.gr/2021/04/05/diamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power/#webpage"},"author":{"@id":"https://www.athina984.gr/#/schema/person/64cc0cdebc2420ad339ead35d104bc66"},"headline":"\u0394\u03b9\u03b1\u03bc\u03b1\u03c1\u03c4\u03c5\u03c1\u03af\u03b1 \u03c3\u03c4\u03bf \u03c5\u03c0. \u039d\u03b1\u03c5\u03c4\u03b9\u03bb\u03af\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03c4\u03bf\u03c5\u03c2 \u03bd\u03b1\u03c5\u03c4\u03b9\u03ba\u03bf\u03cd\u03c2 \u03c4\u03bf\u03c5 Angelic Power","datePublished":"2021-04-05T04:50:29+00:00","dateModified":"2021-04-05T04:50:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.athina984.gr/2021/04/05/diamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power/#webpage"},"publisher":{"@id":"https://www.athina984.gr/#organization"},"image":{"@id":"https://www.athina984.gr/2021/04/05/diamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power/#primaryimage"},"keywords":"\u0391ngelic Power","articleSection":"\u0395\u039b\u039b\u0391\u0394\u0391","inLanguage":"el"},{"@type":["Person"],"@id":"https://www.athina984.gr/#/schema/person/64cc0cdebc2420ad339ead35d104bc66","name":"\u0392\u03af\u03ba\u03c5 \u039f\u03b9\u03ba\u03bf\u03bd\u03cc\u03bc\u03bf\u03c5","image":{"@type":"ImageObject","@id":"https://www.athina984.gr/#personlogo","inLanguage":"el","url":"https://secure.gravatar.com/avatar/06dc686559cc6180a373235d0e0dec15?s=96&d=mm&r=g","caption":"\u0392\u03af\u03ba\u03c5 \u039f\u03b9\u03ba\u03bf\u03bd\u03cc\u03bc\u03bf\u03c5"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.athina984.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.athina984.gr/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.athina984.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.athina984.gr/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.athina984.gr/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.athina984.gr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.athina984.gr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.athina984.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C900%7CGelasio%3A400%2C700%2C500%7CRoboto%3A500%2C400%2C600%2C700%2C900&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.athina984.gr/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.athina984.gr/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.athina984.gr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://www.athina984.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.athina984.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.athina984.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.athina984.gr/?p=385165' />
<link rel="alternate" type="application/json+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F04%2F05%2Fdiamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F04%2F05%2Fdiamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-120538690-1', 'auto');
			ga('send', 'pageview');
		</script>

	<script>var gt_request_uri = '/2021/04/05/diamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power/';</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1f6d728e0e","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.athina984.gr\/wp-admin\/","wpRestNonce":"1f6d728e0e","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.athina984.gr/2021/04/05/diamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<style></style><!-- / Adning. -->


<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-385165 single-format-standard td-standard-pack diamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power global-block-template-1 tdb_template_187266 cookies-not-set tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/athina9.84fm/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/athina984" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/athina984" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/athina984fm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/athina984fm" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigationbar-container"><ul id="menu-navigationbar" class="td-mobile-main-menu"><li id="menu-item-194682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li>
<li id="menu-item-187313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-187304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187304"><a href="https://www.athina984.gr/category/kosmos">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-187305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187305"><a href="https://www.athina984.gr/category/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-187402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-194893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li>
<li id="menu-item-187307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-187308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187308"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΣΥΝΔΕΣΜΟΙ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195251" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/">ΜΟΥΣΕΙΑ</a></li>
	<li id="menu-item-195250" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/">ΟΡΓΑΝΙΣΜΟΙ</a></li>
	<li id="menu-item-195249" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/">ΦΟΡΕΙΣ</a></li>
</ul>
</li>
<li id="menu-item-187309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187309"><a href="https://www.athina984.gr/category/blogs">BLOGS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-209450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</a></li>
	<li id="menu-item-208831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</a></li>
	<li id="menu-item-208848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</a></li>
	<li id="menu-item-209451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</a></li>
	<li id="menu-item-216728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</a></li>
	<li id="menu-item-225751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</a></li>
	<li id="menu-item-232773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</a></li>
</ul>
</li>
<li id="menu-item-187311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187311"><a href="https://www.athina984.gr/2020/05/06/diko-sas/">ΔΙΚΟ ΣΑΣ</a></li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a>
</div>
<div class="option">
<a href="https://www.athina984.gr/en/" onclick="doGTranslate('el|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="https://www.athina984.gr" onclick="doGTranslate('el|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl selected"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>


<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='el';if(lang == 'el')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
<script>jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});</script></div></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ΕΙΣΟΔΟΣ</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.athina984.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_067" class="tdc-zone"><div class="tdc_zone tdi_2_ac5  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_ac5{
                    min-height: 0;
                }.tdi_2_ac5 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_ac5:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_ac5:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_067_rand_style td-element-style" ></div><div id="tdi_3_060" class="tdc-row"><div class="vc_row tdi_4_557  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_557{
                    min-height: 0;
                }
</style><div class="vc_column tdi_6_27b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_27b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_b6a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_b6a" >
<style>
/* custom css */
.tdi_7_b6a{
                    display: inline-block;
                }.tdi_7_b6a .tdb-logo-a,
                .tdi_7_b6a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_b6a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_b6a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_b6a .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_b6a .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_b6a .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7_b6a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_b6a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_b6a .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" alt=""  title="" width="300" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_85a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_85a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_85a{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_85a{
                    float: right;
                    clear: none;
                }.tdi_8_85a .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_85a .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_85a .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_06a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_06a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_06a{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_06a{
                    float: right;
                    clear: none;
                }.tdi_9_06a .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_06a .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_06a .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10_559" class="tdc-zone"><div class="tdc_zone tdi_11_6a7  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11_6a7{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_12_902" class="tdc-row"><div class="vc_row tdi_13_2aa  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_13_2aa{
                    min-height: 0;
                }
</style><div class="vc_column tdi_15_b56  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_b56{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">ΕΙΣΟΔΟΣ</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="ΣΥΝΔΕΣΗ">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_16_c55" class="tdc-zone"><div class="tdc_zone tdi_17_1ac  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_17_1ac{
                    min-height: 0;
                }.tdi_17_1ac > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_16_c55_rand_style td-element-style" ></div><div id="tdi_18_55a" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_19_2c6  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_19_2c6{
                    min-height: 0;
                }.tdi_19_2c6 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }@media (min-width: 768px) {
	                .tdi_19_2c6 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_19_2c6 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_19_2c6{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_19_2c6 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_18_55a_rand_style td-element-style" ></div><div class="vc_column tdi_21_669  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_669{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_22_f96 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_22_f96"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_22_f96{
                    display: inline-block;
                }.tdi_22_f96 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_22_f96 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_22_f96 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_22_f96 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_22_f96 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_22_f96 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_22_f96 .tdb-horiz-menu > li:hover > a{
                    color: #746ee5;
                }.tdi_22_f96 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_22_f96 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_22_f96 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_22_f96 .tdb-horiz-menu ul li:hover > a{
                    color: #4c4084;
                }.tdi_22_f96 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_22_f96 .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_f96 .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_22_f96 class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2" class="tdb-horiz-menu"><li id="menu-item-195005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a></li>
<li id="menu-item-195006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
<li id="menu-item-195007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</div></a></li>
</ul></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_23_9ff td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_9ff" >
<style>
/* custom css */
.tdi_23_9ff{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_23_9ff .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_23_9ff .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_9ff .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_23_9ff .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_9ff .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_23_9ff .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_9ff .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_9ff .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_24_b69" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_25_605  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_25_605{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_25_605 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_25_605 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_25_605.tdc-row-content-vert-center,
                    .tdi_25_605.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25_605.tdc-row-content-vert-bottom,
                    .tdi_25_605.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25_605.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25_605.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25_605{
margin-top:30px !important;
}

.tdi_25_605 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_27_c5c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27_c5c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_28_22a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_22a" >
<style>
/* custom css */
.tdi_28_22a{
                    display: inline-block;
                }.tdi_28_22a .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_28_22a .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_28_22a .tdb-weather-city{
                    color: #000000;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_22a .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_22a .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_22a .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_28_22a .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons few-clouds-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">15.9</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Athens</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_29_d07 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_d07" >
<style>
/* custom css */
.tdi_29_d07 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_d07 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_d07 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Δευτέρα, 5 Απριλίου, 2021</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31_f2c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_f2c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32_ad5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32_ad5" >
<style>

/* inline tdc_css att */

.tdi_32_ad5{
margin-top:-28px !important;
margin-bottom:-28px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_ad5{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_ad5 .tdb-logo-a,
                .tdi_32_ad5 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_32_ad5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32_ad5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32_ad5 .tdb-logo-img{
                    max-width: 639px;
                }.tdi_32_ad5 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_32_ad5 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Roboto !important;;
                }.tdi_32_ad5 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_32_ad5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_32_ad5 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_ad5 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_ad5 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" alt=" "  title=" " width="5474" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_34_0a2  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_0a2{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_34_0a2{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_66d tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_66d" >
<style>

/* inline tdc_css att */

.tdi_35_66d{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
.tdi_36_229 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_36_229 .tdm-social-item i.td-icon-twitter,
				.tdi_36_229 .tdm-social-item i.td-icon-linkedin,
				.tdi_36_229 .tdm-social-item i.td-icon-pinterest,
				.tdi_36_229 .tdm-social-item i.td-icon-blogger,
				.tdi_36_229 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_36_229 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_36_229 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_229 .tdm-social-item i,
				.tds-team-member2 .tdi_36_229.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_36_229 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36_229.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_36_229 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36_229"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-stumbleupon"></i></a><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/"  target="_blank" class="tdm-social-text" >Mix</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/a984official?lang=el"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/a984official?lang=el"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_37_275  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/03/984_Listen_Live-1.gif'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://athina984.live24.gr/athina984"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_37_275{
margin-top:0px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_275 .td_single_image_bg{
					height: auto;
					padding-bottom: 20%;
				}.tdi_37_275:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="td_block_wrap tdb_header_search tdi_38_99d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_99d" >
<style>

/* inline tdc_css att */

.tdi_38_99d{
margin-top:1px !important;
margin-left:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_99d{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.athina984.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">αναζήτηση...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Αναζήτηση</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_39_725" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_40_648  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_648{
                    min-height: 0;
                }.tdi_40_648:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
</style><div class="vc_column tdi_42_950  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_950{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_950{
margin-top:-10px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_670 tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_670"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_43_670{
z-index:-1 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_670{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43_670{
                    display: inline-block;
                }.tdi_43_670 .td_block_inner{
                    text-align: center;
                }.tdi_43_670 .tdb-menu > li > a,
                .tdi_43_670 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_43_670 .tdb-menu > li .tdb-menu-sep,
                .tdi_43_670 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_43_670 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_670 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_43_670 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_670 .tdb-menu > li > a,
                .tdi_43_670 .td-subcat-more,
                .tdi_43_670 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_43_670 .tdb-normal-menu > ul,
                .tdi_43_670 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_43_670 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_43_670 .tdb-menu .tdb-normal-menu ul,
                .tdi_43_670 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_43_670 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_670 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_43_670 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_43_670 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_43_670:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_670 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_43_670:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_43_670 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_43_670 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_670 .tdb-menu > li > a,
                .tdi_43_670 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_670 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_670 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_43_670 .tdb-menu > li > a,
                .tdi_43_670 .td-subcat-more,
                .tdi_43_670 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_670 .tdb-menu > li > a,
                .tdi_43_670 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_670 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_670 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_43_670 .tdb-menu > li > a,
                .tdi_43_670 .td-subcat-more,
                .tdi_43_670 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_43_670 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_670 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_43_670 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_43_670 .tdb-menu > li.current-menu-item > a,
				.tdi_43_670 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43_670 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43_670 .tdb-menu > li:hover > a,
				.tdi_43_670 .tdb-menu > li.tdb-hover > a,
				.tdi_43_670 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_43_670 .tdb-menu > li > a:after,
				.tdi_43_670 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_43_670 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43_670 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43_670 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43_670 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43_670 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43_670 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_43_670 class="td_block_inner td-fix-index"><ul id="menu-navigationbar0" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-194679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li id="menu-item-187583" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li>
<li id="menu-item-194890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a>
<ul class="sub-menu">
	<li id="menu-item-208846" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li>
</ul>
</li>
<li id="menu-item-195260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a>
<ul class="sub-menu">
	<li id="menu-item-208844" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li>
	<li id="menu-item-208845" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li>
	<li id="menu-item-216138" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li>
</ul>
</li>
<li id="menu-item-194892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a>
<ul class="sub-menu">
	<li id="menu-item-208841" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li>
	<li id="menu-item-208843" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li id="menu-item-208842" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li>
	<li id="menu-item-208840" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li id="menu-item-236074" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-poy-tha-pame-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΘΑ ΔΟΥΜΕ ΣΗΜΕΡΑ;</div></a></li>
	<li id="menu-item-208838" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li>
</ul>
</li>
<li id="menu-item-307277" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-307277"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li>
<li id="menu-item-187571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li>
<li id="menu-item-194820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a>
<ul class="sub-menu">
	<li id="menu-item-195240" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li>
	<li id="menu-item-195241" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li>
	<li id="menu-item-195242" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li>
	<li id="menu-item-194683" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
</ul>
</li>
<li id="menu-item-187582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a>
<ul class="sub-menu">
	<li id="menu-item-277414" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46_0d6 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_0d6"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_0d6{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_46_0d6 .td_block_inner{
                    text-align: center;
                }.tdi_46_0d6 .tdb-menu > li > a,
                .tdi_46_0d6 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_46_0d6 .tdb-menu > li .tdb-menu-sep,
                .tdi_46_0d6 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46_0d6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_0d6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_46_0d6 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_0d6 .tdb-menu > li > a,
                .tdi_46_0d6 .td-subcat-more,
                .tdi_46_0d6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_46_0d6 .tdb-normal-menu > ul,
                .tdi_46_0d6 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_46_0d6 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_46_0d6 .tdb-menu .tdb-normal-menu ul,
                .tdi_46_0d6 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_46_0d6 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_0d6 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_46_0d6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_46_0d6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_46_0d6:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_0d6 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_46_0d6:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_46_0d6 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_46_0d6 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_0d6 .tdb-menu > li > a,
                .tdi_46_0d6 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_0d6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_0d6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_46_0d6 .tdb-menu > li > a,
                .tdi_46_0d6 .td-subcat-more,
                .tdi_46_0d6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_0d6 .tdb-menu > li > a,
                .tdi_46_0d6 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_0d6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_0d6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_46_0d6 .tdb-menu > li > a,
                .tdi_46_0d6 .td-subcat-more,
                .tdi_46_0d6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_46_0d6 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_0d6 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_46_0d6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_46_0d6 .tdb-menu > li.current-menu-item > a,
				.tdi_46_0d6 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46_0d6 .tdb-menu > li.current-category-ancestor > a,
				.tdi_46_0d6 .tdb-menu > li:hover > a,
				.tdi_46_0d6 .tdb-menu > li.tdb-hover > a,
				.tdi_46_0d6 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_46_0d6 .tdb-menu > li > a:after,
				.tdi_46_0d6 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_46_0d6 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46_0d6 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46_0d6 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46_0d6 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46_0d6 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46_0d6 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_46_0d6 class="td_block_inner td-fix-index"><ul id="menu-navigationbar0-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-poy-tha-pame-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΘΑ ΔΟΥΜΕ ΣΗΜΕΡΑ;</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-307277"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_49_97b tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49_97b"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_49_97b{
z-index:3 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_97b{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_49_97b .td_block_inner{
                    text-align: center;
                }.tdi_49_97b .tdb-menu > li > a,
                .tdi_49_97b .td-subcat-more{
                    padding: 0 24px;
                }.tdi_49_97b .tdb-menu > li .tdb-menu-sep,
                .tdi_49_97b .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_49_97b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_97b .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_49_97b .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_49_97b .tdb-menu > li > a,
                .tdi_49_97b .td-subcat-more,
                .tdi_49_97b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_49_97b .tdb-normal-menu > ul,
                .tdi_49_97b .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_49_97b .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_49_97b .tdb-menu .tdb-normal-menu ul,
                .tdi_49_97b .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_49_97b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_97b .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_49_97b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_49_97b .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_49_97b:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_49_97b .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_49_97b .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_49_97b .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49_97b .tdb-menu > li > a,
                .tdi_49_97b .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_97b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_97b .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_49_97b .tdb-menu > li > a,
                .tdi_49_97b .td-subcat-more,
                .tdi_49_97b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_97b .tdb-menu > li > a,
                .tdi_49_97b .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_97b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_97b .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_49_97b .tdb-menu > li > a,
                .tdi_49_97b .td-subcat-more,
                .tdi_49_97b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_49_97b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_97b .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_49_97b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_49_97b .tdb-menu > li.current-menu-item > a,
				.tdi_49_97b .tdb-menu > li.current-menu-ancestor > a,
				.tdi_49_97b .tdb-menu > li.current-category-ancestor > a,
				.tdi_49_97b .tdb-menu > li:hover > a,
				.tdi_49_97b .tdb-menu > li.tdb-hover > a,
				.tdi_49_97b .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_49_97b .tdb-menu > li > a:after,
				.tdi_49_97b .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_49_97b .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_49_97b .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_49_97b .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_49_97b .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_49_97b .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_49_97b .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_49_97b class="td_block_inner td-fix-index"><ul id="menu-navigationbar-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/"><div class="tdb-menu-item-text">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84"><div class="tdb-menu-item-text">ΕΛΛΑΔΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187304"><a href="https://www.athina984.gr/category/kosmos"><div class="tdb-menu-item-text">ΚΟΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187305"><a href="https://www.athina984.gr/category/politismos"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia"><div class="tdb-menu-item-text">ΟΙΚΟΝΟΜΙΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/"><div class="tdb-menu-item-text">SPORT CITY</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis"><div class="tdb-menu-item-text">ΣΥΝΕΝΤΕΥΞΕΙΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187308 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΣΥΝΔΕΣΜΟΙ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/"><div class="tdb-menu-item-text">ΜΟΥΣΕΙΑ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/"><div class="tdb-menu-item-text">ΟΡΓΑΝΙΣΜΟΙ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/"><div class="tdb-menu-item-text">ΦΟΡΕΙΣ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187309 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/blogs"><div class="tdb-menu-item-text">BLOGS</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/"><div class="tdb-menu-item-text">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/"><div class="tdb-menu-item-text">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/"><div class="tdb-menu-item-text">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/"><div class="tdb-menu-item-text">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/"><div class="tdb-menu-item-text">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187311"><a href="https://www.athina984.gr/2020/05/06/diko-sas/"><div class="tdb-menu-item-text">ΔΙΚΟ ΣΑΣ</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52_11a" class="tdc-zone"><div class="tdc_zone tdi_53_a76  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_53_a76{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54_7d7" class="tdc-row"><div class="vc_row tdi_55_00d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55_00d{
                    min-height: 0;
                }
</style><div class="vc_column tdi_57_9a0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57_9a0{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="385165" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-187266"
                    class="post-187266 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_58_2e6" class="tdc-zone"><div class="tdc_zone tdi_59_ed7  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_59_ed7{
                    min-height: 0;
                }
</style><div id="tdi_60_227" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_61_e02  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61_e02{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_61_e02 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_61_e02 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_61_e02 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_e02 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_61_e02 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_e02 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_61_e02{
margin-top:40px !important;
}

.tdi_61_e02 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_e02{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_e02{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_e02{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_63_250  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_63_250{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_63_250{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_250{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_250{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_250{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_64_7cd td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_64_7cd" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_7cd{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_7cd{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_7cd{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_7cd .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_64_7cd .tdb-cat-bg{
					border-width: 1px;
				}.tdi_64_7cd .tdb-cat-sep{
					font-size: 14px;
				}.tdi_64_7cd .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_64_7cd{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.athina984.gr/category/mono-ston-athina-9-84/" ><span class="tdb-cat-bg"></span>ΕΛΛΑΔΑ</a></div></div><div class="td_block_wrap tdb_title tdi_65_677 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_677" >
<style>

/* inline tdc_css att */

.tdi_65_677{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_677{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_677 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_65_677 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_65_677{
					text-align: left;
				}.tdi_65_677 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Roboto !important;
				}.tdi_65_677 .tdb-title-text{
					font-family:Roboto !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_65_677 .tdb-add-text{
					font-family:Roboto !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_677 .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_677 .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_677 .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Διαμαρτυρία στο υπ. Ναυτιλίας για τους ναυτικούς του Angelic Power</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_68_ade  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68_ade{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_68_ade {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_68_ade .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_70_9f9  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_70_9f9{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_70_9f9{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_9f9{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_71_060 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71_060" >
<style>

/* inline tdc_css att */

.tdi_71_060{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_71_060{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:14px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_71_060 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-04-05T07:50:29+03:00">1η δημοσίευση 1 λεπτό</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_modified_date tdi_72_2e6 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_72_2e6" >
<style>
/* custom css */
.tdi_72_2e6{
                    display: inline-block;
                
					font-style:italic !important;
				}.tdi_72_2e6 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_72_2e6 span{
					font-style:italic !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span> Τελευταία ενημέρωση:</span> <time class="entry-date updated td-module-date" datetime="2021-04-05T07:50:29+03:00">05/04/21 07:50 </time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_74_769  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_74_769{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_769{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_75_709 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75_709" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_709{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_709{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_709{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_709 .td-post-sharing,
				.tdi_75_709 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_75_709" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2021%2F04%2F05%2Fdiamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%94%CE%B9%CE%B1%CE%BC%CE%B1%CF%81%CF%84%CF%85%CF%81%CE%AF%CE%B1+%CF%83%CF%84%CE%BF+%CF%85%CF%80.+%CE%9D%CE%B1%CF%85%CF%84%CE%B9%CE%BB%CE%AF%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF%CF%85%CF%82+%CE%BD%CE%B1%CF%85%CF%84%CE%B9%CE%BA%CE%BF%CF%8D%CF%82+%CF%84%CE%BF%CF%85+Angelic+Power&url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F04%2F05%2Fdiamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_75_709">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_76_a60 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76_a60" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_76_a60{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_76_a60 .td-audio-player{
                    font-size: 12px;
                }.tdi_76_a60 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_76_a60:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="1000" 
                                        height="667" 
                                        class="entry-thumb" 
                                        src="https://www.athina984.gr/wp-content/uploads/2021/04/υπουργείο-Ναυτιλίας1.jpg" srcset="https://www.athina984.gr/wp-content/uploads/2021/04/υπουργείο-Ναυτιλίας1.jpg 1000w, https://www.athina984.gr/wp-content/uploads/2021/04/υπουργείο-Ναυτιλίας1-300x200.jpg 300w, https://www.athina984.gr/wp-content/uploads/2021/04/υπουργείο-Ναυτιλίας1-768x512.jpg 768w, https://www.athina984.gr/wp-content/uploads/2021/04/υπουργείο-Ναυτιλίας1-696x464.jpg 696w, https://www.athina984.gr/wp-content/uploads/2021/04/υπουργείο-Ναυτιλίας1-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" 
                                        alt="" 
                                        title="υπουργείο Ναυτιλίας1"
                                    />
                                    </div></div><div class="vc_row_inner tdi_78_06a  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_78_06a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_78_06a {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_78_06a .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_78_06a {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78_06a .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_78_06a {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78_06a .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_80_2a9  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_80_2a9{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_2a9{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_2a9{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_81_5e3 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_81_5e3" >
<style>
.td-theme-wrap .tdi_81_5e3 .td-block-title > *,
            .td-theme-wrap .tdi_81_5e3 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_81_5e3 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_81_5e3 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_81_5e3 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_81_5e3 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #81d742;
            }

            .td-theme-wrap .tdi_81_5e3 .td-subcat-dropdown ul:after {
                background-color: #81d742;
            }
            
            
            .td-theme-wrap .tdi_81_5e3 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_81_5e3 .td_quote_on_blocks,
            .td-theme-wrap .tdi_81_5e3 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_81_5e3 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_81_5e3 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_81_5e3 .td-instagram-user a {
                color: #81d742;
            }

            .td-theme-wrap .tdi_81_5e3 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_81_5e3 .td-load-more-wrap a:hover {
                background-color: #81d742;
                border-color: #81d742;
            }

            .td-theme-wrap .tdi_81_5e3 .td-read-more a,
            .td-theme-wrap .tdi_81_5e3 .td-weather-information:before,
            .td-theme-wrap .tdi_81_5e3 .td-weather-week:before,
            .td-theme-wrap .tdi_81_5e3 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_81_5e3 .td-post-category,
            .td-theme-wrap .tdi_81_5e3 .td-post-category:hover {
                background-color: #81d742;
            }
/* inline tdc_css att */

.tdi_81_5e3{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_5e3{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_81_5e3 .td-block-title a,
				.tdi_81_5e3 .td-block-title span{
					font-family:Roboto !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_81_5e3 .td-block-title{
					text-align: center;
				}.tdi_81_5e3.td_block_template_4 .td-block-title > *:before,
				.tdi_81_5e3.td_block_template_17 .td-block-title:after,
				.tdi_81_5e3.td_block_template_13 .td-block-subtitle,
				.tdi_81_5e3.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}.tdi_81_5e3.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}.tdi_81_5e3.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81_5e3 .td-block-title a,
				.tdi_81_5e3 .td-block-title span{
					font-family:Roboto !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_5e3 .td-block-title a,
				.tdi_81_5e3 .td-block-title span{
					font-family:Roboto !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><a href="https://www.athina984.gr/category/pl" class="td-pulldown-size">✚ ΑΘΗΝΑ</a></h4></div><div class="td_block_wrap td_flex_block_1 tdi_82_74a td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_82_74a" >
<style>

/* inline tdc_css att */

.tdi_82_74a{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_74a{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_74a{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_82_74a class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/04/02/ta-ekpaideytika-ergastiria-toy-innovathens-gia-ton-aprilio/" rel="bookmark" title="Τα εκπαιδευτικά εργαστήρια του INNOVATHENS για τον Απρίλιο">Τα εκπαιδευτικά εργαστήρια του INNOVATHENS για τον Απρίλιο</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T22:00:34+03:00" >02/04/21 22:00</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ένα πλούσιο εκπαιδευτικό πρόγραμμα με workshops που εστιάζουν στη σύγχρονη επιχειρηματικότητα και στις τελευταίες εξελίξεις σε τομείς όπως το digital marketing, το branding και...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/04/02/ta-ekpaideytika-ergastiria-toy-innovathens-gia-ton-aprilio/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/03/29/i-energeiaki-koinotita-tis-athinas-poy-tha-symperilamvanei-prosfyges-kai-metanastes/" rel="bookmark" title="Η ενεργειακή κοινότητα της Αθήνας, που συμπεριλαμβάνει πρόσφυγες και μετανάστες ">Η ενεργειακή κοινότητα της Αθήνας, που συμπεριλαμβάνει πρόσφυγες και μετανάστες </a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T07:08:55+03:00" >29/03/21 07:08</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η δημιουργία μιας πρότυπης Ενεργειακής Κοινότητας συλλογικής ιδιο-κατανάλωσης, βασισμένης σε καθαρές μορφές ενέργειας, στην Αθήνα είναι ο στόχος της δράσης Athens Niroo Community. Η...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/03/29/i-energeiaki-koinotita-tis-athinas-poy-tha-symperilamvanei-prosfyges-kai-metanastes/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/03/15/o-dimos-athinaion-yiothetei-ti-charta-dikaiomaton-astegon-feantsa-dieyrynetai-i-prostasia/" rel="bookmark" title="Ο Δήμος Αθηναίων υιοθετεί τη «Χάρτα Δικαιωμάτων Αστέγων- FEANTSA» &#8211; Διευρύνεται η προστασία">Ο Δήμος Αθηναίων υιοθετεί τη «Χάρτα Δικαιωμάτων Αστέγων- FEANTSA» &#8211; Διευρύνεται η προστασία</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-15T17:32:33+03:00" >15/03/21 16:32</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η Δημοτική Αρχή από την πρώτη στιγμή ασχολήθηκε με το θέμα των αστέγων και τα αποτελέσματα είναι ορατά. Σήμερα, στο κέντρο της πόλης υπάρχει...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/03/15/o-dimos-athinaion-yiothetei-ti-charta-dikaiomaton-astegon-feantsa-dieyrynetai-i-prostasia/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/02/21/etoimo-akomi-ena-pocket-park-750t-m-sto-pagkrati/" rel="bookmark" title="Έτοιμο ακόμη ένα «Pocket Park» 750 τ.μ. στο Παγκράτι">Έτοιμο ακόμη ένα «Pocket Park» 750 τ.μ. στο Παγκράτι</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-21T20:49:53+03:00" >21/02/21 19:49</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Είναι το τρίτο «Pocket Park» που ολοκληρώνεται στην Αθήνα και καθιερώνει πλέον μία νέα τακτική στην αξιοποίηση του δημόσιου χώρου. Σε έναν εγκαταλελειμμένο χώρο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/02/21/etoimo-akomi-ena-pocket-park-750t-m-sto-pagkrati/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/02/10/enteka-chronia-choris-ton-miltiadi-evert/" rel="bookmark" title="Δέκα χρόνια χωρίς τον Μιλτιάδη Έβερτ">Δέκα χρόνια χωρίς τον Μιλτιάδη Έβερτ</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T14:29:43+03:00" >10/02/21 13:29</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Οι συνοδοιπόροι και όλοι όσοι τον είχαν συναντήσει αρκετές φορές σε κοινωνικό και δημοσιογραφικό πλαίσιο, μιλούν για έναν έντιμο, δυναμικό και ανοιχτόκαρδο άνθρωπο.

Άλλοι θυμούνται...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/02/10/enteka-chronia-choris-ton-miltiadi-evert/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_84_976  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_84_976{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_976{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_85_796 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_85_796" >
<style>

/* inline tdc_css att */

.tdi_85_796{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_796,
                .tdi_85_796 > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_85_796 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_796,
                .tdi_85_796 > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><h3>Παράσταση διαμαρτυρίας στο υπουργείο Ναυτιλίας έχει προγραμματίσει για τις 11.30 η ΠΕΝΕΝ μαζί με συγγενείς Ελλήνων ναυτικών του -υπό ελληνική σημαία- φορτηγού πλοίου ANGELIC POWER, που παραμένουν εγκλωβισμένοι στη θαλάσσια περιοχή της Κίνας.</h3>
<p>Στόχος της διαμαρτυρίας είναι να αναδειχθεί το πρόβλημα χιλιάδων ναυτικών που βρίσκονται σε πολύμηνη ομηρία, καθώς δεν επιτρέπεται η αλλαγή των πληρωμάτων λόγω των περιορισμών για τη μετάδοση του κορονοϊού.</p>
<p><strong>Νεκτάριος Ανδριόπουλος</strong></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_88_a6a td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_a6a" >
<style>
/* custom css */
.tdi_88_a6a span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_88_a6a a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_88_a6a a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88_a6a a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_a6a a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_88_a6a a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.athina984.gr/tag/angelic-power/">Αngelic Power</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_89_299 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_299" >
<style>

/* inline tdc_css att */

.tdi_89_299{
margin-top:20px !important;
}

</style><div id="tdi_89_299" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2021%2F04%2F05%2Fdiamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%94%CE%B9%CE%B1%CE%BC%CE%B1%CF%81%CF%84%CF%85%CF%81%CE%AF%CE%B1+%CF%83%CF%84%CE%BF+%CF%85%CF%80.+%CE%9D%CE%B1%CF%85%CF%84%CE%B9%CE%BB%CE%AF%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF%CF%85%CF%82+%CE%BD%CE%B1%CF%85%CF%84%CE%B9%CE%BA%CE%BF%CF%8D%CF%82+%CF%84%CE%BF%CF%85+Angelic+Power&url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F04%2F05%2Fdiamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_89_299">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_91_e66  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_91_e66{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_91_e66{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_e66{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_e66{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_a76 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_92_a76{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdi_92_a76.td-a-rec{
					text-align: center;
				}.tdi_92_a76 .td-element-style{
					z-index: -1;
				}
</style><!-- athna984.gr [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc455767 = window.plc455767 || 0;
document.write('<'+'div id="placement_455767_'+plc455767+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 455767, [300,250], 'placement_455767_'+opt.place, opt); }, opt: { place: plc455767++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_93_e90 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_93_e90{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdi_93_e90.td-a-rec{
					text-align: center;
				}.tdi_93_e90 .td-element-style{
					z-index: -1;
				}
</style><!-- 300x250eda_athina984 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc462405 = window.plc462405 || 0;
document.write('<'+'div id="placement_462405_'+plc462405+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 462405, [300,250], 'placement_462405_'+opt.place, opt); }, opt: { place: plc462405++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_94_626 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_94_626" >
<style>
.td-theme-wrap .tdi_94_626 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_94_626 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_94_626 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_94_626 .block-title > *,
            .td-theme-wrap .tdi_94_626 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_94_626 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_94_626 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_94_626 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_94_626 .td_quote_on_blocks,
            .td-theme-wrap .tdi_94_626 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_94_626 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_94_626 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_94_626 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_94_626 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_94_626 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_94_626 .td-read-more a,
            .td-theme-wrap .tdi_94_626 .td-weather-information:before,
            .td-theme-wrap .tdi_94_626 .td-weather-week:before,
            .td-theme-wrap .tdi_94_626 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_94_626 .td-post-category,
            .td-theme-wrap .tdi_94_626 .td-post-category:hover {
                background-color: #dd3333;
            }
/* inline tdc_css att */

.tdi_94_626{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_626{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_626{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.athina984.gr/roi-eidiseon/" class="td-pulldown-size">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></h4></div><div id=tdi_94_626 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/mono-ston-athina-9-84/" class="td-post-category">ΕΛΛΑΔΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/04/05/diamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power/" rel="bookmark" title="Διαμαρτυρία στο υπ. Ναυτιλίας για τους ναυτικούς του Angelic Power">Διαμαρτυρία στο υπ. Ναυτιλίας για τους ναυτικούς του Angelic Power</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-05T07:50:29+03:00" >05/04/21 07:50</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Παράσταση διαμαρτυρίας στο υπουργείο Ναυτιλίας έχει προγραμματίσει για τις 11.30 η ΠΕΝΕΝ μαζί με συγγενείς Ελλήνων ναυτικών του -υπό ελληνική σημαία- φορτηγού πλοίου ANGELIC...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/04/05/diamartyria-sto-yp-naytilias-gia-toys-naytikoys-toy-angelic-power/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/covid-19/" class="td-post-category">COVID-19</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/04/05/covid-19-india-xeperastike-to-orio-ton-100-000-kroysmaton-478-thanatoi-se-24-ores/" rel="bookmark" title="Covid-19 &#8211; Ινδία: Ξεπεράστηκε  το όριο των 100.000 κρουσμάτων 478 θάνατοι  σε 24 ώρες">Covid-19 &#8211; Ινδία: Ξεπεράστηκε  το όριο των 100.000 κρουσμάτων 478 θάνατοι  σε 24 ώρες</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-05T07:27:39+03:00" >05/04/21 07:27</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Τα κρούσματα του SARS-CoV-2 αυξήθηκαν αλματωδώς τις προηγούμενες 24 ώρες, κατά 103.558, με το σύνολο των μολύνσεων να φθάνει τα 12,59 εκατομμύρια, ανακοίνωσε σήμερα...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/04/05/covid-19-india-xeperastike-to-orio-ton-100-000-kroysmaton-478-thanatoi-se-24-ores/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/covid-19/" class="td-post-category">COVID-19</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/04/05/covid-19-peroy-kai-tritos-ypopsifios-gia-tin-proedria-prosvlithike-apo-ton-neo-koronoio/" rel="bookmark" title="Covid-19 &#8211; Περού: Και τρίτος υποψήφιος για την προεδρία προσβλήθηκε από τον νέο κορονοϊό">Covid-19 &#8211; Περού: Και τρίτος υποψήφιος για την προεδρία προσβλήθηκε από τον νέο κορονοϊό</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-05T07:25:33+03:00" >05/04/21 07:25</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ο πρώην επαγγελματίας ποδοσφαιριστής Τζορτζ Φορσάιθ έγινε χθες Κυριακή ο τρίτος υποψήφιος στις προεδρικές εκλογές στο Περού που διαγνώστηκε πως έχει προσβληθεί από τον...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/04/05/covid-19-peroy-kai-tritos-ypopsifios-gia-tin-proedria-prosvlithike-apo-ton-neo-koronoio/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/04/05/anevazoyn-rola-ta-emporika-katastimata-me-rantevoy-kai-sms-sto-13032-oi-agores/" rel="bookmark" title="Ανεβάζουν ρολά τα εμπορικά καταστήματα &#8211; Με ραντεβού και sms στο 13032 οι αγορές">Ανεβάζουν ρολά τα εμπορικά καταστήματα &#8211; Με ραντεβού και sms στο 13032 οι αγορές</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-05T07:23:41+03:00" >05/04/21 07:23</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ανοίγουν τις πόρτες τους από σήμερα τα καταστήματα για να εξυπηρετήσουν τους καταναλωτές, ύστερα από μήνες, με τη διαδικασία click away και click inside,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/04/05/anevazoyn-rola-ta-emporika-katastimata-me-rantevoy-kai-sms-sto-13032-oi-agores/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84/" class="td-post-category">Δελτίο Ειδήσεων Αθήνα 9.84</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/04/05/deltio-eidiseon-stis-07-00-311/" rel="bookmark" title="Δελτίο Ειδήσεων στις 07:00">Δελτίο Ειδήσεων στις 07:00</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-05T07:10:57+03:00" >05/04/21 07:10</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ανεβάζει ρολά το λιανεμπόριο, υπό αυστηρότατους υγειονομικούς περιορισμούς και μόνο για προγραμματισμένα ραντεβού ή παράδοση εκτός. Οι καταναλωτές θα έχουν περιθώριο τριών ωρών να...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/04/05/deltio-eidiseon-stis-07-00-311/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/04/05/ta-lockdown-periorisan-kata-8-2-dis-eyro-ta-forologika-esoda-to-2020/" rel="bookmark" title="Τα lockdown περιόρισαν κατά 8,2 δισ. ευρώ τα φορολογικά έσοδα το 2020">Τα lockdown περιόρισαν κατά 8,2 δισ. ευρώ τα φορολογικά έσοδα το 2020</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-05T07:00:09+03:00" >05/04/21 07:00</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Σημαντική υστέρηση κατά 8,2 δισ. ευρώ εμφανίζουν τα φορολογικά έσοδα που εισπράχθηκαν το 2020 εν αντιθέσει με το 2019 εξαιτίας της καθίζησης της κατανάλωσης...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/04/05/ta-lockdown-periorisan-kata-8-2-dis-eyro-ta-forologika-esoda-to-2020/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/04/05/apergia-ypallilon-sta-asfalistika-tameia-6-7-aprilioy/" rel="bookmark" title="Απεργία υπαλλήλων στα ασφαλιστικά ταμεία 6 &#8211; 7 Απριλίου">Απεργία υπαλλήλων στα ασφαλιστικά ταμεία 6 &#8211; 7 Απριλίου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-05T07:00:08+03:00" >05/04/21 07:00</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Σε 48ωρη Πανελλαδική απεργία, προχωρούν αύριο και μεθαύριο, οι εργαζόμενοι στα ασφαλιστικά ταμεία, αντιδρώντας στην απόφαση της κυβέρνησης να εντάξει ιδιώτες δικηγόρους και λογιστές...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/04/05/apergia-ypallilon-sta-asfalistika-tameia-6-7-aprilioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_title tdi_95_9a6 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_95_9a6" >
<style>
.td-theme-wrap .tdi_95_9a6 .td-block-title > *,
            .td-theme-wrap .tdi_95_9a6 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_95_9a6 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_95_9a6 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_95_9a6 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_95_9a6 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_95_9a6 .td-subcat-dropdown ul:after {
                background-color: #1e73be;
            }
            
            
            .td-theme-wrap .tdi_95_9a6 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_95_9a6 .td_quote_on_blocks,
            .td-theme-wrap .tdi_95_9a6 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_95_9a6 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_95_9a6 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_95_9a6 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_95_9a6 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_95_9a6 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_95_9a6 .td-read-more a,
            .td-theme-wrap .tdi_95_9a6 .td-weather-information:before,
            .td-theme-wrap .tdi_95_9a6 .td-weather-week:before,
            .td-theme-wrap .tdi_95_9a6 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_95_9a6 .td-post-category,
            .td-theme-wrap .tdi_95_9a6 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_95_9a6{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_9a6{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_95_9a6 .td-block-title a,
				.tdi_95_9a6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95_9a6 .td-block-title a,
				.tdi_95_9a6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_9a6 .td-block-title a,
				.tdi_95_9a6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_96_925 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_96_925" >
<style>

/* inline tdc_css att */

.tdi_96_925{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_925{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_925{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_96_925 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/04/04/dimos-athinaion-nea-kyriakatiki-megali-epicheirisi-kathariotitas/" rel="bookmark" title="Δήμος Αθηναίων: Νέα Κυριακάτικη μεγάλη επιχείρηση καθαριότητας">Δήμος Αθηναίων: Νέα Κυριακάτικη μεγάλη επιχείρηση καθαριότητας</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-04T16:40:05+03:00" >04/04/21 16:40</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">«Κυριακή της καθαριότητας» και σήμερα, με την περιοχή των Ελληνορώσων στην 7η Δημοτική Κοινότητα της Αθήνας να βρίσκεται στο επίκεντρο της επιχείρησης καθαρισμού και...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/04/04/dimos-athinaion-nea-kyriakatiki-megali-epicheirisi-kathariotitas/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/to-1821-allios/200-xronia-istoria/" class="td-post-category">200 ΧΡΟΝΙΑ ΙΣΤΟΡΙΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/04/04/episkepsi-ptd-stin-ypaithria-ekthesi-toy-d-athinaion-200-chronia-ellada-40-chronia-eyropi/" rel="bookmark" title="Επίσκεψη της ΠτΔ στην υπαίθρια έκθεση του Δ. Αθηναίων «200 χρόνια Ελλάδα – 40 χρόνια Ευρώπη»">Επίσκεψη της ΠτΔ στην υπαίθρια έκθεση του Δ. Αθηναίων «200 χρόνια Ελλάδα – 40 χρόνια Ευρώπη»</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-04T15:24:11+03:00" >04/04/21 15:24</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η Πρόεδρος της Δημοκρατίας Κατερίνα Σακελλαροπούλου ξεναγήθηκε σήμερα το πρωί από τον Δήμαρχο της Αθήνας Κώστα Μπακογιάννη στην πρωτότυπη έκθεση που έχει στηθεί στην...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/04/04/episkepsi-ptd-stin-ypaithria-ekthesi-toy-d-athinaion-200-chronia-ellada-40-chronia-eyropi/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/04/04/ethelontiki-aimodosia-gia-to-alexandra-sto-16o-lykeio-athinon-ampelokipon/" rel="bookmark" title="Εθελοντική αιμοδοσία για το «Αλεξάνδρα» στο 16ο Λύκειο Αθηνών Αμπελοκήπων ">Εθελοντική αιμοδοσία για το «Αλεξάνδρα» στο 16ο Λύκειο Αθηνών Αμπελοκήπων </a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-04T06:08:20+03:00" >04/04/21 06:08</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η Περιφέρεια Αττικής σε συνεργασία με το «Όλοι Μαζί Μπορούμε» τον ΙΣΑ και τον Αθλητικό Πολιτιστικό Σύλλογο «Οι Αμπελόκηποι» διοργανώνουν την Κυριακή 4 Απριλίου...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/04/04/ethelontiki-aimodosia-gia-to-alexandra-sto-16o-lykeio-athinon-ampelokipon/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/04/04/dorean-rapid-test-ti-deytera-gia-toys-ergazomenoys-ton-peiraikon-epicheiriseon/" rel="bookmark" title="Δωρεάν rapid test τη Δευτέρα για τους εργαζόμενους των πειραϊκών επιχειρήσεων">Δωρεάν rapid test τη Δευτέρα για τους εργαζόμενους των πειραϊκών επιχειρήσεων</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-04T06:03:23+03:00" >04/04/21 06:03</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Δωρεάν rapid test στους εργαζόμενους των πειραϊκών επιχειρήσεων θα πραγματοποιηθούν, με αφορμή την επαναλειτουργία του λιανεμπορίου, τη Δευτέρα 5 Απριλίου.
Πρόκειται για μια πρωτοβουλία του...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/04/04/dorean-rapid-test-ti-deytera-gia-toys-ergazomenoys-ton-peiraikon-epicheiriseon/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/04/03/etoimo-to-proto-sygchrono-katafygio-adespoton-zoon-toy-dimoy-tis-athinas/" rel="bookmark" title="Έτοιμο το πρώτο σύγχρονο καταφύγιο αδέσποτων ζώων του δήμου της Αθήνας">Έτοιμο το πρώτο σύγχρονο καταφύγιο αδέσποτων ζώων του δήμου της Αθήνας</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T13:42:01+03:00" >03/04/21 13:42</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Σφραγίδα πολιτισμού της καθημερινότητας αποτελεί για κάθε πόλη ο τρόπος με τον οποίο προστατεύεται η ζωή και η υγεία των αδέσποτων και ο δήμος...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/04/03/etoimo-to-proto-sygchrono-katafygio-adespoton-zoon-toy-dimoy-tis-athinas/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_97_e69" class="tdc-row"><div class="vc_row tdi_98_25f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_98_25f{
                    min-height: 0;
                }
</style><div class="vc_column tdi_100_6ff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_6ff{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_101_666 td_block_template_1">
<style>
/* custom css */
.tdi_101_666.td-a-rec{
					text-align: center;
				}.tdi_101_666 .td-element-style{
					z-index: -1;
				}
</style><!-- 970x250eda_athina984 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc462406 = window.plc462406 || 0;
document.write('<'+'div id="placement_462406_'+plc462406+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 462406, [970,250], 'placement_462406_'+opt.place, opt); }, opt: { place: plc462406++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div></div></div></div></div><div id="tdi_102_bfb" class="tdc-row"><div class="vc_row tdi_103_ada  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_103_ada{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_103_ada{
padding-top:48px !important;
}

.tdi_103_ada .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_105_6a7  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_105_6a7{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_107_66c  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_107_66c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_108_950" class="tdc-zone"><div class="tdc_zone tdi_109_70f  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_109_70f{
                    min-height: 0;
                }.tdi_109_70f > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_108_950_rand_style td-element-style" ></div><div id="tdi_110_662" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_111_f07  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_111_f07{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_111_f07 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_111_f07 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_111_f07 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111_f07 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_111_f07 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111_f07 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_111_f07{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_111_f07 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_f07{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_f07{
padding-top:40px !important;
}
}

</style>
<div class="tdi_110_662_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_110_662_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
</style></div></div><div class="vc_column tdi_113_7b7  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_113_7b7{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_113_7b7{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_114_bf3  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/05/athina984blacklogo.jpg'); background-size: contain; background-repeat: no-repeat; background-position: center top;" 
			href="https://www.athina984.gr"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_114_bf3{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_114_bf3 .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_114_bf3:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_115_5a5 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_115_5a5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115_5a5{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_115_5a5 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115_5a5 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© 2020 ΔΕΡΑ ΑΘΗΝΑ 9.84</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_116_723 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116_723" >
<style>

/* inline tdc_css att */

.tdi_116_723{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_117_652 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_117_652 .tdm-social-item i.td-icon-twitter,
				.tdi_117_652 .tdm-social-item i.td-icon-linkedin,
				.tdi_117_652 .tdm-social-item i.td-icon-pinterest,
				.tdi_117_652 .tdm-social-item i.td-icon-blogger,
				.tdi_117_652 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_117_652 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_117_652 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_117_652 .tdm-social-item i,
				.tds-team-member2 .tdi_117_652.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_117_652 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_117_652.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_117_652 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_652 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_117_652 .tdm-social-item i.td-icon-twitter,
				.tdi_117_652 .tdm-social-item i.td-icon-linkedin,
				.tdi_117_652 .tdm-social-item i.td-icon-pinterest,
				.tdi_117_652 .tdm-social-item i.td-icon-blogger,
				.tdi_117_652 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_117_652 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_117_652"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/athina984fm"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_119_65c  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_119_65c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_121_f3f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_121_f3f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_121_f3f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_121_f3f .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_121_f3f {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_121_f3f .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_123_373  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_123_373{
                    vertical-align: top;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123_373{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_373{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_124_08a td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_124_08a" >
<style>
.td-theme-wrap .tdi_124_08a .td-block-title > *,
            .td-theme-wrap .tdi_124_08a .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_124_08a .td-subcat-item a:hover,
            .td-theme-wrap .tdi_124_08a .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_124_08a .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_124_08a .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_124_08a .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_124_08a .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_124_08a .td_quote_on_blocks,
            .td-theme-wrap .tdi_124_08a .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_124_08a .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_124_08a .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_124_08a .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_124_08a .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_124_08a .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_124_08a .td-read-more a,
            .td-theme-wrap .tdi_124_08a .td-weather-information:before,
            .td-theme-wrap .tdi_124_08a .td-weather-week:before,
            .td-theme-wrap .tdi_124_08a .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_124_08a .td-post-category,
            .td-theme-wrap .tdi_124_08a .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_124_08a{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_08a{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_08a{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_124_08a .td-block-title a,
				.tdi_124_08a .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_124_08a .td-block-title a,
				.tdi_124_08a .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124_08a .td-block-title a,
				.tdi_124_08a .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΔΙΟΙΚΗΤΙΚΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_125_016 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_125_016" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_125_016{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_125_016 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_125_016 a{
					color: #ffffff;
				}.tdi_125_016 a:hover{
					color: #febe2b;
				}.tdi_125_016 .td-block-title a,
				.tdi_125_016 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_125_016 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_016 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_125_016 class="td_block_inner td-fix-index"><div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li id="menu-item-208502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208502"><a href="https://www.athina984.gr/category/dioikitika/anazitisi-oikonomikon-protaseon/">ΑΝΑΖΗΤΗΣΗ ΟΙΚΟΝΟΜΙΚΩΝ ΠΡΟΤΑΣΕΩΝ</a></li>
<li id="menu-item-209220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209220"><a href="https://diavgeia.gov.gr/f/dera">ΔΙΑΥΓΕΙΑ</a></li>
<li id="menu-item-208504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208504"><a href="https://www.athina984.gr/category/symvaseis-misthosis-ergoy/">ΣΥΜΒΑΣΕΙΣ ΜΙΣΘΩΣΗΣ ΕΡΓΟΥ</a></li>
<li id="menu-item-208505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208505"><a href="https://www.athina984.gr/category/dioikitika/prokiryxeis-proskliseis-endiaferontos/">ΠΡΟΚΗΡΥΞΕΙΣ/ ΠΡΟΣΚΛΗΣΕΙΣ ΕΝΔΙΑΦΕΡΟΝΤΟΣ</a></li>
<li id="menu-item-208506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208506"><a href="https://www.athina984.gr/category/dioikitika/sygchrimatodotoymena-programmata/">ΣΥΓΧΡΗΜΑΤΟΔΟΤΟΥΜΕΝΑ ΠΡΟΓΡΑΜΜΑΤΑ</a></li>
<li id="menu-item-115647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115647"><a href="https://www.athina984.gr/kanonismosgdpr/">GDPR Δ.Ε.Ρ.Α.</a></li>
<li id="menu-item-277951" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-277951"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_127_703  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_127_703{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127_703{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_703{
width:35% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127_703{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_128_699 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_128_699" >
<style>
.td-theme-wrap .tdi_128_699 .td-block-title > *,
            .td-theme-wrap .tdi_128_699 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_128_699 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_128_699 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_128_699 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_128_699 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_128_699 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_128_699 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_128_699 .td_quote_on_blocks,
            .td-theme-wrap .tdi_128_699 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_128_699 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_128_699 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_128_699 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_128_699 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_128_699 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_128_699 .td-read-more a,
            .td-theme-wrap .tdi_128_699 .td-weather-information:before,
            .td-theme-wrap .tdi_128_699 .td-weather-week:before,
            .td-theme-wrap .tdi_128_699 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_128_699 .td-post-category,
            .td-theme-wrap .tdi_128_699 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_128_699{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128_699{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_128_699{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_128_699 .td-block-title a,
				.tdi_128_699 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_128_699 .td-block-title a,
				.tdi_128_699 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128_699 .td-block-title a,
				.tdi_128_699 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΑΘΗΝΑ 9.84</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_129_015 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_129_015" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_129_015{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_129_015 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_129_015 a{
					color: #ffffff;
				}.tdi_129_015 a:hover{
					color: #febe2b;
				}.tdi_129_015 .td-block-title a,
				.tdi_129_015 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_129_015 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129_015 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_129_015 class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_131_636  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_131_636{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131_636{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_636{
width:45% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131_636{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_132_67a td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_132_67a" >
<style>
.td-theme-wrap .tdi_132_67a .td-block-title > *,
            .td-theme-wrap .tdi_132_67a .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_132_67a .td-subcat-item a:hover,
            .td-theme-wrap .tdi_132_67a .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_132_67a .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_132_67a .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_132_67a .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_132_67a .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_132_67a .td_quote_on_blocks,
            .td-theme-wrap .tdi_132_67a .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_132_67a .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_132_67a .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_132_67a .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_132_67a .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_132_67a .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_132_67a .td-read-more a,
            .td-theme-wrap .tdi_132_67a .td-weather-information:before,
            .td-theme-wrap .tdi_132_67a .td-weather-week:before,
            .td-theme-wrap .tdi_132_67a .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_132_67a .td-post-category,
            .td-theme-wrap .tdi_132_67a .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_132_67a{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_67a{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_67a{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_132_67a .td-block-title a,
				.tdi_132_67a .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_132_67a .td-block-title a,
				.tdi_132_67a .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_67a .td-block-title a,
				.tdi_132_67a .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΚΑΤΗΓΟΡΙΕΣ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_133_735 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_133_735" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_133_735{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_133_735 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_133_735 a{
					color: #ffffff;
				}.tdi_133_735 a:hover{
					color: #febe2b;
				}.tdi_133_735 .td-block-title a,
				.tdi_133_735 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_133_735 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133_735 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_133_735 class="td_block_inner td-fix-index"><div class="menu-themata-container"><ul id="menu-themata" class="menu"><li id="menu-item-195226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195226"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li>
<li id="menu-item-195222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195222"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-195230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195230"><a href="https://www.athina984.gr/category/ekpompes984/entheta/">ΕΝΘΕΤΑ</a></li>
<li id="menu-item-195224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195224"><a href="https://www.athina984.gr/category/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-195229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195229"><a href="https://www.athina984.gr/category/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-195228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195228"><a href="https://www.athina984.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-195223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195223"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li>
<li id="menu-item-195231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195231"><a href="https://www.athina984.gr/category/synentefxeis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-195232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195232"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/">ΕΡΕΥΝΕΣ</a></li>
<li id="menu-item-195233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195233"><a href="https://www.athina984.gr/category/ereynes-dianeosis/">ΕΡΕΥΝΕΣ ΔΙΑΝΕΟΣΙΣ</a></li>
<li id="menu-item-195225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195225"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/">ΚΑΘΗΜΕΡΙΝΑ</a></li>
<li id="menu-item-195227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195227"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</a></li>
</ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_135_3c3  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_135_3c3{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_135_3c3{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_136_334 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_136_334" >
<style>
.td-theme-wrap .tdi_136_334 .td-block-title > *,
            .td-theme-wrap .tdi_136_334 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_136_334 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_136_334 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_136_334 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_136_334 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_136_334 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_136_334 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_136_334 .td_quote_on_blocks,
            .td-theme-wrap .tdi_136_334 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_136_334 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_136_334 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_136_334 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_136_334 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_136_334 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_136_334 .td-read-more a,
            .td-theme-wrap .tdi_136_334 .td-weather-information:before,
            .td-theme-wrap .tdi_136_334 .td-weather-week:before,
            .td-theme-wrap .tdi_136_334 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_136_334 .td-post-category,
            .td-theme-wrap .tdi_136_334 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_136_334{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_334{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_334{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_136_334 .td-block-title a,
				.tdi_136_334 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_136_334 .td-block-title a,
				.tdi_136_334 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136_334 .td-block-title a,
				.tdi_136_334 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΕΝΘΕΤΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_137_756 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_137_756" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_137_756{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_137_756 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_137_756 a{
					color: #ffffff;
				}.tdi_137_756 a:hover{
					color: #febe2b;
				}.tdi_137_756 .td-block-title a,
				.tdi_137_756 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_137_756 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_137_756 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_137_756 class="td_block_inner td-fix-index"><div class="menu-entheta-container"><ul id="menu-entheta" class="menu"><li id="menu-item-195213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195213"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/">1. PASSPORT</a></li>
<li id="menu-item-195214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195214"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</a></li>
<li id="menu-item-195215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195215"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/">3. ΕΥ ΖΗΝ</a></li>
<li id="menu-item-195216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195216"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</a></li>
<li id="menu-item-195217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195217"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ti-tha-fame-simera/">5. ΤΙ ΜΑΓΕΙΡΕΥΟΥΜΕ ΠΑΛΙ ΑΥΡΙΟ</a></li>
<li id="menu-item-195218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195218"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</a></li>
</ul></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_139_5aa "  style="height: 145px"></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_140_40b tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_140_40b" >
<style>
/* custom css */
.tdi_140_40b .tdm-descr a{
                    color: #6d6d6d;
                }
</style><p class="tdm-descr"><a href="https://www.internetnow.gr/" target="_blank">Internet Now!<a> 2020</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a>
</div>
<div class="option">
<a href="https://www.athina984.gr/en/" onclick="doGTranslate('el|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="https://www.athina984.gr" onclick="doGTranslate('el|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl selected"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>


<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='el';if(lang == 'el')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
<script>jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});</script></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 606a9753051dc
    -->

    <script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.athina984.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u0394\u03b5\u03bd \u03b2\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1.","oneResult":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b5 1 \u03b1\u03c0\u03bf\u03c4\u03ad\u03bb\u03b5\u03c3\u03bc\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03b2\u03ad\u03bb\u03b7 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","manyResults":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd %d \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03b2\u03ad\u03bb\u03b7 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","itemSelected":"\u03a4\u03bf \u03c3\u03c4\u03bf\u03b9\u03c7\u03b5\u03af\u03bf \u03b5\u03c0\u03b9\u03bb\u03ad\u03c7\u03b8\u03b7\u03ba\u03b5."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","upload":{"dir":"\/www\/athina984_453\/public\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.athina984.gr\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.athina984.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","nonce":"d23b4d9c74","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","is_admin":"","id":"248826","track_id":"311160","content_id":"385165"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.4.1'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-spoiler-icon-plus.su-spoiler-closed .su-spoiler-icon:before {
    content: '\f061';
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v2.0.3 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Συμφωνώ">Συμφωνώ</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Συμφωνώ"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-120538690-1";var loaded_ang = [];var loaded_angzones = [];</script>
</body>
</html>
<!-- Dynamic page generated in 0.503 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-05 07:51:31 -->

<!-- super cache -->