<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Β. Κικίλιας: Με πρωθυπουργό τον Κυρ. Μητσοτάκη το Ε.Σ.Υ. έχει ενισχυθεί όσο ποτέ άλλοτε | ΑΘΗΝΑ 9,84</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.athina984.gr/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.2 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="icon" type="image/png" href="https://www.athina984.gr/wp-content/uploads/2020/05/αθηνα-984-1.ico">
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.athina984.gr/2021/02/06/v-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Β. Κικίλιας: Με πρωθυπουργό τον Κυρ. Μητσοτάκη το Ε.Σ.Υ. έχει ενισχυθεί όσο ποτέ άλλοτε | ΑΘΗΝΑ 9,84" />
	<meta property="og:description" content="Παρακολουθούμε και αναλύουμε καθημερινά τα επιδημιολογικά δεδομένα και δε μπορώ να σας κρύψω πως με ανησυχεί η κατάσταση στην Αττική, όπου κατοικεί ο μισός πληθυσμός της χώρας, αναφέρει σε συνέντευξη του στην εφημερίδα «Παραπολιτικά» ο υπουργός Υγείας Β.Κικίλιας ο οποίος όταν ρωτάται κατά πόσο τον ανησυχεί η διασπορά των μεταλλάξεων της Βρετανίας και της Νότιας [&hellip;]" />
	<meta property="og:url" content="https://www.athina984.gr/2021/02/06/v-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote/" />
	<meta property="og:site_name" content="ΑΘΗΝΑ 9,84" />
	<meta property="article:publisher" content="https://www.facebook.com/athina9.84fm" />
	<meta property="article:published_time" content="2021-02-06T11:16:09+00:00" />
	<meta property="article:modified_time" content="2021-02-06T11:28:37+00:00" />
	<meta property="og:image" content="https://www.athina984.gr/wp-content/uploads/2021/02/5868.jpg" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="405" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.athina984.gr/#organization","name":"\u0391\u0398\u0397\u039d\u0391 984","url":"https://www.athina984.gr/","sameAs":["https://www.facebook.com/athina9.84fm","https://www.instagram.com/athina984/","https://www.youtube.com/channel/UCHP8EyOTX9dwrQb2uPlZzVA?view_as=subscriber","https://twitter.com/A984Official"],"logo":{"@type":"ImageObject","@id":"https://www.athina984.gr/#logo","inLanguage":"el","url":"https://www.athina984.gr/wp-content/uploads/2020/05/big_fb_Logo.jpg","width":1417,"height":444,"caption":"\u0391\u0398\u0397\u039d\u0391 984"},"image":{"@id":"https://www.athina984.gr/#logo"}},{"@type":"WebSite","@id":"https://www.athina984.gr/#website","url":"https://www.athina984.gr/","name":"\u0391\u0398\u0397\u039d\u0391 9.84","description":"","publisher":{"@id":"https://www.athina984.gr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.athina984.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://www.athina984.gr/2021/02/06/v-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote/#primaryimage","inLanguage":"el","url":"https://www.athina984.gr/wp-content/uploads/2021/02/5868.jpg","width":720,"height":405},{"@type":"WebPage","@id":"https://www.athina984.gr/2021/02/06/v-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote/#webpage","url":"https://www.athina984.gr/2021/02/06/v-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote/","name":"\u0392. \u039a\u03b9\u03ba\u03af\u03bb\u03b9\u03b1\u03c2: \u039c\u03b5 \u03c0\u03c1\u03c9\u03b8\u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03cc \u03c4\u03bf\u03bd \u039a\u03c5\u03c1. \u039c\u03b7\u03c4\u03c3\u03bf\u03c4\u03ac\u03ba\u03b7 \u03c4\u03bf \u0395.\u03a3.\u03a5. \u03ad\u03c7\u03b5\u03b9 \u03b5\u03bd\u03b9\u03c3\u03c7\u03c5\u03b8\u03b5\u03af \u03cc\u03c3\u03bf \u03c0\u03bf\u03c4\u03ad \u03ac\u03bb\u03bb\u03bf\u03c4\u03b5 | \u0391\u0398\u0397\u039d\u0391 9,84","isPartOf":{"@id":"https://www.athina984.gr/#website"},"primaryImageOfPage":{"@id":"https://www.athina984.gr/2021/02/06/v-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote/#primaryimage"},"datePublished":"2021-02-06T11:16:09+00:00","dateModified":"2021-02-06T11:28:37+00:00","inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.athina984.gr/2021/02/06/v-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote/"]}]},{"@type":"Article","@id":"https://www.athina984.gr/2021/02/06/v-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote/#article","isPartOf":{"@id":"https://www.athina984.gr/2021/02/06/v-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote/#webpage"},"author":{"@id":"https://www.athina984.gr/#/schema/person/17f3720193a13b184eb23b7fa96dad04"},"headline":"\u0392. \u039a\u03b9\u03ba\u03af\u03bb\u03b9\u03b1\u03c2: \u039c\u03b5 \u03c0\u03c1\u03c9\u03b8\u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03cc \u03c4\u03bf\u03bd \u039a\u03c5\u03c1. \u039c\u03b7\u03c4\u03c3\u03bf\u03c4\u03ac\u03ba\u03b7 \u03c4\u03bf \u0395.\u03a3.\u03a5. \u03ad\u03c7\u03b5\u03b9 \u03b5\u03bd\u03b9\u03c3\u03c7\u03c5\u03b8\u03b5\u03af \u03cc\u03c3\u03bf \u03c0\u03bf\u03c4\u03ad \u03ac\u03bb\u03bb\u03bf\u03c4\u03b5","datePublished":"2021-02-06T11:16:09+00:00","dateModified":"2021-02-06T11:28:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.athina984.gr/2021/02/06/v-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote/#webpage"},"publisher":{"@id":"https://www.athina984.gr/#organization"},"image":{"@id":"https://www.athina984.gr/2021/02/06/v-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote/#primaryimage"},"keywords":"\u0392\u03b1\u03c3\u03af\u03bb\u03b7\u03c2 \u039a\u03b9\u03ba\u03af\u03bb\u03b9\u03b1\u03c2","articleSection":"984,COVID-19,\u0395\u039b\u039b\u0391\u0394\u0391","inLanguage":"el"},{"@type":["Person"],"@id":"https://www.athina984.gr/#/schema/person/17f3720193a13b184eb23b7fa96dad04","name":"\u03a4\u03b6\u03c9\u03c1\u03c4\u03b6\u03af\u03bd\u03b1 \u039c\u03b1\u03c1\u03b3\u03b1\u03c1\u03af\u03c4\u03b7","image":{"@type":"ImageObject","@id":"https://www.athina984.gr/#personlogo","inLanguage":"el","url":"https://secure.gravatar.com/avatar/7019a76fc884be710d7abaa0fb3092ba?s=96&d=mm&r=g","caption":"\u03a4\u03b6\u03c9\u03c1\u03c4\u03b6\u03af\u03bd\u03b1 \u039c\u03b1\u03c1\u03b3\u03b1\u03c1\u03af\u03c4\u03b7"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.athina984.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.athina984.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.athina984.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.athina984.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpah-front-styles-css'  href='https://www.athina984.gr/wp-content/plugins/wp-accessibility-helper-pro/assets/css/wp-accessibility-helper.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C900%7CGelasio%3A400%2C700%2C500%7CRoboto%3A500%2C400%2C600%2C700%2C900&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.athina984.gr/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.athina984.gr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/plupload/handlers.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","nonce":"351cd9ddd2","remove":"c5cbcac369","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=3bcb779546","flash_swf_url":"https:\/\/www.athina984.gr\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"\u0395\u03c0\u03b9\u03c4\u03c1\u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b1 \u03b1\u03c1\u03c7\u03b5\u03af\u03b1","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-120538690-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.athina984.gr"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-120538690-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.athina984.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.athina984.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.athina984.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.athina984.gr/?p=349866' />
<link rel="alternate" type="application/json+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F02%2F06%2Fv-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F02%2F06%2Fv-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-120538690-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.23.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b8a03a816e","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.athina984.gr\/wp-admin\/","wpRestNonce":"b8a03a816e","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.athina984.gr/2021/02/06/v-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-9522278698113118","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-349866 single-format-standard cookies-not-set td-standard-pack unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_zoom accessibility-underline-setup wahpro-icon-font accessibility-location-right wahpro-standart-sidebar v-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote global-block-template-1 tdb_template_187266 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/athina9.84fm/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/athina984" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/athina984" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/athina984fm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/athina984fm" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigationbar-container"><ul id="menu-navigationbar" class="td-mobile-main-menu"><li id="menu-item-194682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li>
<li id="menu-item-187313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-187304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187304"><a href="https://www.athina984.gr/category/kosmos">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-187305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187305"><a href="https://www.athina984.gr/category/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-187402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-194893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li>
<li id="menu-item-187307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-187308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187308"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΣΥΝΔΕΣΜΟΙ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195251" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/">ΜΟΥΣΕΙΑ</a></li>
	<li id="menu-item-195250" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/">ΟΡΓΑΝΙΣΜΟΙ</a></li>
	<li id="menu-item-195249" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/">ΦΟΡΕΙΣ</a></li>
</ul>
</li>
<li id="menu-item-187309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187309"><a href="https://www.athina984.gr/category/blogs">BLOGS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-209450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</a></li>
	<li id="menu-item-208831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</a></li>
	<li id="menu-item-208848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</a></li>
	<li id="menu-item-209451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</a></li>
	<li id="menu-item-216728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</a></li>
	<li id="menu-item-225751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</a></li>
	<li id="menu-item-232773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</a></li>
</ul>
</li>
<li id="menu-item-187311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187311"><a href="https://www.athina984.gr/2020/05/06/diko-sas/">ΔΙΚΟ ΣΑΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ΕΙΣΟΔΟΣ</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.athina984.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_11f" class="tdc-zone"><div class="tdc_zone tdi_2_079  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_079{
                    min-height: 0;
                }.tdi_2_079 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_079:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_079:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_11f_rand_style td-element-style" ></div><div id="tdi_3_00e" class="tdc-row"><div class="vc_row tdi_4_6dd  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_6dd{
                    min-height: 0;
                }
</style><div class="vc_column tdi_6_411  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_411{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_6ee td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_6ee" >
<style>
/* custom css */
.tdi_7_6ee{
                    display: inline-block;
                }.tdi_7_6ee .tdb-logo-a,
                .tdi_7_6ee h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_6ee .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_6ee .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_6ee .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_6ee .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_6ee .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7_6ee .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_6ee .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_6ee .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" alt=""  title="" width="300" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_116 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_116" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_116{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_116{
                    float: right;
                    clear: none;
                }.tdi_8_116 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_116 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_116 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_7e6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_7e6" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_7e6{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_7e6{
                    float: right;
                    clear: none;
                }.tdi_9_7e6 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_7e6 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_7e6 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10_d7f" class="tdc-zone"><div class="tdc_zone tdi_11_e1f  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11_e1f{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_12_fdf" class="tdc-row"><div class="vc_row tdi_13_ede  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_13_ede{
                    min-height: 0;
                }
</style><div class="vc_column tdi_15_e7e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_e7e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">ΕΙΣΟΔΟΣ</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="ΣΥΝΔΕΣΗ">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_16_ef6" class="tdc-zone"><div class="tdc_zone tdi_17_0de  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_17_0de{
                    min-height: 0;
                }.tdi_17_0de > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_16_ef6_rand_style td-element-style" ></div><div id="tdi_18_e6f" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_19_007  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_19_007{
                    min-height: 0;
                }.tdi_19_007 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }@media (min-width: 768px) {
	                .tdi_19_007 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_19_007 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_19_007{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_19_007 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_18_e6f_rand_style td-element-style" ></div><div class="vc_column tdi_21_d1f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_d1f{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_22_4de td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_22_4de"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_22_4de{
                    display: inline-block;
                }.tdi_22_4de .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_22_4de .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_22_4de .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_22_4de .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_22_4de .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_22_4de .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_22_4de .tdb-horiz-menu > li:hover > a{
                    color: #746ee5;
                }.tdi_22_4de .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_22_4de .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_22_4de .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_22_4de .tdb-horiz-menu ul li:hover > a{
                    color: #4c4084;
                }.tdi_22_4de .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_22_4de .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_4de .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_22_4de class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2" class="tdb-horiz-menu"><li id="menu-item-195005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a></li>
<li id="menu-item-195006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
<li id="menu-item-195007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</div></a></li>
</ul></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_23_d66 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_d66" >
<style>
/* custom css */
.tdi_23_d66{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_23_d66 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_23_d66 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_d66 .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_23_d66 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_d66 .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_23_d66 .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_d66 .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_d66 .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_24_f6f" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_25_f67  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_25_f67{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_25_f67 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_25_f67 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_25_f67.tdc-row-content-vert-center,
                    .tdi_25_f67.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25_f67.tdc-row-content-vert-bottom,
                    .tdi_25_f67.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25_f67.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25_f67.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25_f67{
margin-top:30px !important;
}

.tdi_25_f67 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_27_e6a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27_e6a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_28_b0b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_b0b" >
<style>
/* custom css */
.tdi_28_b0b{
                    display: inline-block;
                }.tdi_28_b0b .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_28_b0b .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_28_b0b .tdb-weather-city{
                    color: #000000;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_b0b .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_b0b .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_b0b .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_28_b0b .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons scattered-clouds-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">17.5</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Athens</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_29_f0e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_f0e" >
<style>
/* custom css */
.tdi_29_f0e .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_f0e .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_f0e .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Σάββατο, 6 Φεβρουαρίου, 2021</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31_0b7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_0b7{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32_307 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32_307" >
<style>

/* inline tdc_css att */

.tdi_32_307{
margin-top:-28px !important;
margin-bottom:-28px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_307{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_307 .tdb-logo-a,
                .tdi_32_307 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_32_307 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32_307 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32_307 .tdb-logo-img{
                    max-width: 639px;
                }.tdi_32_307 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_32_307 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Roboto !important;;
                }.tdi_32_307 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_32_307 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_32_307 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_307 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_307 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" alt=" "  title=" " width="5474" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_34_10c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_10c{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_34_10c{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_317 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_317" >
<style>

/* inline tdc_css att */

.tdi_35_317{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
.tdi_36_d1a .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_36_d1a .tdm-social-item i.td-icon-twitter,
				.tdi_36_d1a .tdm-social-item i.td-icon-linkedin,
				.tdi_36_d1a .tdm-social-item i.td-icon-pinterest,
				.tdi_36_d1a .tdm-social-item i.td-icon-blogger,
				.tdi_36_d1a .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_36_d1a .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_36_d1a .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_d1a .tdm-social-item i,
				.tds-team-member2 .tdi_36_d1a.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_36_d1a .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36_d1a.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_36_d1a .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36_d1a"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-stumbleupon"></i></a><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/"  target="_blank" class="tdm-social-text" >Mix</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/a984official?lang=el"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/a984official?lang=el"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_37_e1e  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/03/984_Listen_Live-1.gif'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://athina984.live24.gr/athina984"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_37_e1e{
margin-top:0px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_e1e .td_single_image_bg{
					height: auto;
					padding-bottom: 20%;
				}.tdi_37_e1e:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="td_block_wrap tdb_header_search tdi_38_075 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_075" >
<style>

/* inline tdc_css att */

.tdi_38_075{
margin-top:1px !important;
margin-left:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_075{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.athina984.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">αναζήτηση...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Αναζήτηση</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_39_1fe" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_40_0ee  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_0ee{
                    min-height: 0;
                }.tdi_40_0ee:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
</style><div class="vc_column tdi_42_817  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_817{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_817{
margin-top:-10px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_4de tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_4de"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_43_4de{
z-index:-1 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_4de{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43_4de{
                    display: inline-block;
                }.tdi_43_4de .td_block_inner{
                    text-align: center;
                }.tdi_43_4de .tdb-menu > li > a,
                .tdi_43_4de .td-subcat-more{
                    padding: 0 24px;
                }.tdi_43_4de .tdb-menu > li .tdb-menu-sep,
                .tdi_43_4de .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_43_4de .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_4de .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_43_4de .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_4de .tdb-menu > li > a,
                .tdi_43_4de .td-subcat-more,
                .tdi_43_4de .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_43_4de .tdb-normal-menu > ul,
                .tdi_43_4de .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_43_4de .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_43_4de .tdb-menu .tdb-normal-menu ul,
                .tdi_43_4de .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_43_4de .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_4de .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_43_4de .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_43_4de .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_43_4de:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_4de .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_43_4de:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_43_4de .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_43_4de .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_4de .tdb-menu > li > a,
                .tdi_43_4de .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_4de .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_4de .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_43_4de .tdb-menu > li > a,
                .tdi_43_4de .td-subcat-more,
                .tdi_43_4de .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_4de .tdb-menu > li > a,
                .tdi_43_4de .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_4de .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_4de .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_43_4de .tdb-menu > li > a,
                .tdi_43_4de .td-subcat-more,
                .tdi_43_4de .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_43_4de .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_4de .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_43_4de .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_43_4de .tdb-menu > li.current-menu-item > a,
				.tdi_43_4de .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43_4de .tdb-menu > li.current-category-ancestor > a,
				.tdi_43_4de .tdb-menu > li:hover > a,
				.tdi_43_4de .tdb-menu > li.tdb-hover > a,
				.tdi_43_4de .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_43_4de .tdb-menu > li > a:after,
				.tdi_43_4de .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_43_4de .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43_4de .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43_4de .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43_4de .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43_4de .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43_4de .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_43_4de class="td_block_inner td-fix-index"><ul id="menu-navigationbar0" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-194679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li id="menu-item-187583" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li>
<li id="menu-item-194890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a>
<ul class="sub-menu">
	<li id="menu-item-208846" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li>
</ul>
</li>
<li id="menu-item-195260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a>
<ul class="sub-menu">
	<li id="menu-item-208844" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li>
	<li id="menu-item-208845" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li>
	<li id="menu-item-216138" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li>
</ul>
</li>
<li id="menu-item-194892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a>
<ul class="sub-menu">
	<li id="menu-item-208841" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li>
	<li id="menu-item-208843" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li id="menu-item-208842" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li>
	<li id="menu-item-208840" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li id="menu-item-236074" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-poy-tha-pame-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΘΑ ΔΟΥΜΕ ΣΗΜΕΡΑ;</div></a></li>
	<li id="menu-item-208838" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li>
</ul>
</li>
<li id="menu-item-307277" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-307277"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li>
<li id="menu-item-187571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li>
<li id="menu-item-194820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a>
<ul class="sub-menu">
	<li id="menu-item-195240" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li>
	<li id="menu-item-195241" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li>
	<li id="menu-item-195242" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li>
	<li id="menu-item-194683" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
</ul>
</li>
<li id="menu-item-187582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a>
<ul class="sub-menu">
	<li id="menu-item-277414" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46_de7 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_de7"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_de7{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_46_de7 .td_block_inner{
                    text-align: center;
                }.tdi_46_de7 .tdb-menu > li > a,
                .tdi_46_de7 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_46_de7 .tdb-menu > li .tdb-menu-sep,
                .tdi_46_de7 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46_de7 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_de7 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_46_de7 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_de7 .tdb-menu > li > a,
                .tdi_46_de7 .td-subcat-more,
                .tdi_46_de7 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_46_de7 .tdb-normal-menu > ul,
                .tdi_46_de7 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_46_de7 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_46_de7 .tdb-menu .tdb-normal-menu ul,
                .tdi_46_de7 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_46_de7 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_de7 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_46_de7 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_46_de7 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_46_de7:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_de7 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_46_de7:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_46_de7 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_46_de7 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_de7 .tdb-menu > li > a,
                .tdi_46_de7 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_de7 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_de7 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_46_de7 .tdb-menu > li > a,
                .tdi_46_de7 .td-subcat-more,
                .tdi_46_de7 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_de7 .tdb-menu > li > a,
                .tdi_46_de7 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_de7 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_de7 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_46_de7 .tdb-menu > li > a,
                .tdi_46_de7 .td-subcat-more,
                .tdi_46_de7 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_46_de7 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_de7 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_46_de7 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_46_de7 .tdb-menu > li.current-menu-item > a,
				.tdi_46_de7 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46_de7 .tdb-menu > li.current-category-ancestor > a,
				.tdi_46_de7 .tdb-menu > li:hover > a,
				.tdi_46_de7 .tdb-menu > li.tdb-hover > a,
				.tdi_46_de7 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_46_de7 .tdb-menu > li > a:after,
				.tdi_46_de7 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_46_de7 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46_de7 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46_de7 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46_de7 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46_de7 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46_de7 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_46_de7 class="td_block_inner td-fix-index"><ul id="menu-navigationbar0-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-poy-tha-pame-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΘΑ ΔΟΥΜΕ ΣΗΜΕΡΑ;</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-307277"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_49_e0d tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49_e0d"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_49_e0d{
z-index:3 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_e0d{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_49_e0d .td_block_inner{
                    text-align: center;
                }.tdi_49_e0d .tdb-menu > li > a,
                .tdi_49_e0d .td-subcat-more{
                    padding: 0 24px;
                }.tdi_49_e0d .tdb-menu > li .tdb-menu-sep,
                .tdi_49_e0d .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_49_e0d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_e0d .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_49_e0d .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_49_e0d .tdb-menu > li > a,
                .tdi_49_e0d .td-subcat-more,
                .tdi_49_e0d .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_49_e0d .tdb-normal-menu > ul,
                .tdi_49_e0d .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_49_e0d .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_49_e0d .tdb-menu .tdb-normal-menu ul,
                .tdi_49_e0d .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_49_e0d .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_e0d .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_49_e0d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_49_e0d .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_49_e0d:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_49_e0d .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_49_e0d .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_49_e0d .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49_e0d .tdb-menu > li > a,
                .tdi_49_e0d .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_e0d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_e0d .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_49_e0d .tdb-menu > li > a,
                .tdi_49_e0d .td-subcat-more,
                .tdi_49_e0d .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_e0d .tdb-menu > li > a,
                .tdi_49_e0d .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_e0d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_e0d .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_49_e0d .tdb-menu > li > a,
                .tdi_49_e0d .td-subcat-more,
                .tdi_49_e0d .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_49_e0d .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_e0d .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_49_e0d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_49_e0d .tdb-menu > li.current-menu-item > a,
				.tdi_49_e0d .tdb-menu > li.current-menu-ancestor > a,
				.tdi_49_e0d .tdb-menu > li.current-category-ancestor > a,
				.tdi_49_e0d .tdb-menu > li:hover > a,
				.tdi_49_e0d .tdb-menu > li.tdb-hover > a,
				.tdi_49_e0d .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_49_e0d .tdb-menu > li > a:after,
				.tdi_49_e0d .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_49_e0d .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_49_e0d .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_49_e0d .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_49_e0d .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_49_e0d .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_49_e0d .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_49_e0d class="td_block_inner td-fix-index"><ul id="menu-navigationbar-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/"><div class="tdb-menu-item-text">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84"><div class="tdb-menu-item-text">ΕΛΛΑΔΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187304"><a href="https://www.athina984.gr/category/kosmos"><div class="tdb-menu-item-text">ΚΟΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187305"><a href="https://www.athina984.gr/category/politismos"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia"><div class="tdb-menu-item-text">ΟΙΚΟΝΟΜΙΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/"><div class="tdb-menu-item-text">SPORT CITY</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis"><div class="tdb-menu-item-text">ΣΥΝΕΝΤΕΥΞΕΙΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187308 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΣΥΝΔΕΣΜΟΙ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/"><div class="tdb-menu-item-text">ΜΟΥΣΕΙΑ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/"><div class="tdb-menu-item-text">ΟΡΓΑΝΙΣΜΟΙ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/"><div class="tdb-menu-item-text">ΦΟΡΕΙΣ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187309 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/blogs"><div class="tdb-menu-item-text">BLOGS</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/"><div class="tdb-menu-item-text">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/"><div class="tdb-menu-item-text">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/"><div class="tdb-menu-item-text">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/"><div class="tdb-menu-item-text">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/"><div class="tdb-menu-item-text">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187311"><a href="https://www.athina984.gr/2020/05/06/diko-sas/"><div class="tdb-menu-item-text">ΔΙΚΟ ΣΑΣ</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52_62e" class="tdc-zone"><div class="tdc_zone tdi_53_172  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_53_172{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54_11e" class="tdc-row"><div class="vc_row tdi_55_7e0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55_7e0{
                    min-height: 0;
                }
</style><div class="vc_column tdi_57_116  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57_116{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="349866" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-187266"
                    class="post-187266 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_58_6f7" class="tdc-zone"><div class="tdc_zone tdi_59_d1e  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_59_d1e{
                    min-height: 0;
                }
</style><div id="tdi_60_161" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_61_06f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61_06f{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_61_06f {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_61_06f .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_61_06f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_06f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_61_06f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_06f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_61_06f{
margin-top:40px !important;
}

.tdi_61_06f .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_06f{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_06f{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_06f{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_63_701  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_63_701{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_63_701{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_701{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_701{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_701{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_64_f1e td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_64_f1e" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_f1e{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_f1e{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_f1e{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_f1e .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_64_f1e .tdb-cat-bg{
					border-width: 1px;
				}.tdi_64_f1e .tdb-cat-sep{
					font-size: 14px;
				}.tdi_64_f1e .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_64_f1e{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.athina984.gr/category/984/" ><span class="tdb-cat-bg"></span>984</a><a class="tdb-entry-category" href="https://www.athina984.gr/category/covid-19/" ><span class="tdb-cat-bg"></span>COVID-19</a><a class="tdb-entry-category" href="https://www.athina984.gr/category/mono-ston-athina-9-84/" ><span class="tdb-cat-bg"></span>ΕΛΛΑΔΑ</a></div></div><div class="td_block_wrap tdb_title tdi_65_b6e tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_b6e" >
<style>

/* inline tdc_css att */

.tdi_65_b6e{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_b6e{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_b6e .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_65_b6e .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_65_b6e{
					text-align: left;
				}.tdi_65_b6e .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Roboto !important;
				}.tdi_65_b6e .tdb-title-text{
					font-family:Roboto !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_65_b6e .tdb-add-text{
					font-family:Roboto !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_b6e .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_b6e .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_b6e .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Β. Κικίλιας: Με πρωθυπουργό τον Κυρ. Μητσοτάκη το Ε.Σ.Υ. έχει ενισχυθεί όσο ποτέ άλλοτε</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_68_f07  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68_f07{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_68_f07 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_68_f07 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_70_086  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_70_086{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_70_086{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_086{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_71_e52 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71_e52" >
<style>

/* inline tdc_css att */

.tdi_71_e52{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_71_e52{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_71_e52 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-02-06T13:16:09+02:00">06/02/21 13:16</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_73_60e  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_73_60e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_60e{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_74_d18 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74_d18" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74_d18{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_d18{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_d18{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_74_d18 .td-post-sharing,
				.tdi_74_d18 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_74_d18" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2021%2F02%2F06%2Fv-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%92.+%CE%9A%CE%B9%CE%BA%CE%AF%CE%BB%CE%B9%CE%B1%CF%82%3A+%CE%9C%CE%B5+%CF%80%CF%81%CF%89%CE%B8%CF%85%CF%80%CE%BF%CF%85%CF%81%CE%B3%CF%8C+%CF%84%CE%BF%CE%BD+%CE%9A%CF%85%CF%81.+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7+%CF%84%CE%BF+%CE%95.%CE%A3.%CE%A5.+%CE%AD%CF%87%CE%B5%CE%B9+%CE%B5%CE%BD%CE%B9%CF%83%CF%87%CF%85%CE%B8%CE%B5%CE%AF+%CF%8C%CF%83%CE%BF+%CF%80%CE%BF%CF%84%CE%AD+%CE%AC%CE%BB%CE%BB%CE%BF%CF%84%CE%B5&url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F02%2F06%2Fv-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_74_d18">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_75_810 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75_810" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_75_810{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_810 .td-audio-player{
                    font-size: 12px;
                }.tdi_75_810 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_75_810:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="720" 
                                        height="405" 
                                        class="entry-thumb" 
                                        src="https://www.athina984.gr/wp-content/uploads/2021/02/5868.jpg" srcset="https://www.athina984.gr/wp-content/uploads/2021/02/5868.jpg 720w, https://www.athina984.gr/wp-content/uploads/2021/02/5868-300x169.jpg 300w, https://www.athina984.gr/wp-content/uploads/2021/02/5868-696x392.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" 
                                        alt="" 
                                        title="Κικίλιας"
                                    />
                                    </div></div><div class="vc_row_inner tdi_77_110  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77_110{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_77_110 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_77_110 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_77_110 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_110 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_77_110 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_110 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_79_70e  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_79_70e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_70e{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_70e{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_80_87d td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_80_87d" >
<style>
.td-theme-wrap .tdi_80_87d .td-block-title > *,
            .td-theme-wrap .tdi_80_87d .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_80_87d .td-subcat-item a:hover,
            .td-theme-wrap .tdi_80_87d .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_80_87d .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_80_87d .td-subcat-dropdown:hover .td-subcat-more i {
                color: #81d742;
            }

            .td-theme-wrap .tdi_80_87d .td-subcat-dropdown ul:after {
                background-color: #81d742;
            }
            
            
            .td-theme-wrap .tdi_80_87d .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_80_87d .td_quote_on_blocks,
            .td-theme-wrap .tdi_80_87d .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_80_87d .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_80_87d .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_80_87d .td-instagram-user a {
                color: #81d742;
            }

            .td-theme-wrap .tdi_80_87d .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_80_87d .td-load-more-wrap a:hover {
                background-color: #81d742;
                border-color: #81d742;
            }

            .td-theme-wrap .tdi_80_87d .td-read-more a,
            .td-theme-wrap .tdi_80_87d .td-weather-information:before,
            .td-theme-wrap .tdi_80_87d .td-weather-week:before,
            .td-theme-wrap .tdi_80_87d .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_80_87d .td-post-category,
            .td-theme-wrap .tdi_80_87d .td-post-category:hover {
                background-color: #81d742;
            }
/* inline tdc_css att */

.tdi_80_87d{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_87d{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_87d .td-block-title a,
				.tdi_80_87d .td-block-title span{
					font-family:Roboto !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_80_87d .td-block-title{
					text-align: center;
				}.tdi_80_87d.td_block_template_4 .td-block-title > *:before,
				.tdi_80_87d.td_block_template_17 .td-block-title:after,
				.tdi_80_87d.td_block_template_13 .td-block-subtitle,
				.tdi_80_87d.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}.tdi_80_87d.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}.tdi_80_87d.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80_87d .td-block-title a,
				.tdi_80_87d .td-block-title span{
					font-family:Roboto !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_87d .td-block-title a,
				.tdi_80_87d .td-block-title span{
					font-family:Roboto !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><a href="https://www.athina984.gr/category/pl" class="td-pulldown-size">✚ ΑΘΗΝΑ</a></h4></div><div class="td_block_wrap td_flex_block_1 tdi_81_816 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_81_816" >
<style>

/* inline tdc_css att */

.tdi_81_816{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_816{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_816{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_81_816 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/01/27/innovathens-diadiktyaki-syzitisi-gia-tin-prostasia-ton-prosopikon-dedomenon/" rel="bookmark" title="Innovathens: Διαδικτυακή Συζήτηση για την Προστασία των Προσωπικών Δεδομένων ">Innovathens: Διαδικτυακή Συζήτηση για την Προστασία των Προσωπικών Δεδομένων </a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-27T13:29:46+02:00" >27/01/21 13:29</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Διαδικτυακή Συζήτηση για την Προστασία των Προσωπικών Δεδομένων (GDPR) και την Καινοτομία
Με αφορμή την Ευρωπαϊκή Ημέρα για την προστασία των προσωπικών δεδομένων, η μη...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/01/27/innovathens-diadiktyaki-syzitisi-gia-tin-prostasia-ton-prosopikon-dedomenon/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/01/27/etoimo-to-deytero-parko-tsepis-stin-athina/" rel="bookmark" title="Έτοιμο το δεύτερο «πάρκο τσέπης» στην Αθήνα">Έτοιμο το δεύτερο «πάρκο τσέπης» στην Αθήνα</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-27T12:25:00+02:00" >27/01/21 12:25</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Το δεύτερο «πάρκο τσέπης» παραδίδει ο Δήμος Αθηναίων στους κατοίκους της πόλης και συγκεκριμένα του Κολωνού. Μία μικρή όαση πρασίνου στην καρδιά της γειτονιάς,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/01/27/etoimo-to-deytero-parko-tsepis-stin-athina/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/01/24/o-lofos-toy-strefi-xanaginetai-topos-peripatoy-kai-anapsychis/" rel="bookmark" title="Ο λόφος του Στρέφη ξαναγίνεται τόπος περιπάτου και αναψυχής">Ο λόφος του Στρέφη ξαναγίνεται τόπος περιπάτου και αναψυχής</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-24T19:36:31+02:00" >24/01/21 19:36</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ακόμη μία εμβληματική περιοχή της Αθήνας, βγαίνει από τον λήθαργο και την εγκατάλειψη. Ο λόφος του Στρέφη που έχει συνδεθεί με τον περίπατο, την...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/01/24/o-lofos-toy-strefi-xanaginetai-topos-peripatoy-kai-anapsychis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/01/23/mikroi-kallitechnes-en-drasei-sto-viomichaniko-moyseio-fotaerioy-2/" rel="bookmark" title="Μικροί καλλιτέχνες εν δράσει στο Βιομηχανικό Μουσείο Φωταερίου">Μικροί καλλιτέχνες εν δράσει στο Βιομηχανικό Μουσείο Φωταερίου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T16:07:14+02:00" >23/01/21 16:07</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ψηφιακά εικαστικά εργαστήρια με θέμα την τέχνη, το εργοστάσιο φωταερίου και τους ανθρώπους. Για παιδιά 3-10 ετών
Αυτόν τον δύσκολο  χειμώνα, το Βιομηχανικό Μουσείο Φωταερίου...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/01/23/mikroi-kallitechnes-en-drasei-sto-viomichaniko-moyseio-fotaerioy-2/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/01/23/politismiki-antallagi-me-epikentro-ti-mageiriki-stis-geitonies-tis-athinas/" rel="bookmark" title="Πολιτισμική ανταλλαγή με επίκεντρο τη μαγειρική στις γειτονιές της Αθήνας">Πολιτισμική ανταλλαγή με επίκεντρο τη μαγειρική στις γειτονιές της Αθήνας</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T12:51:58+02:00" >23/01/21 12:51</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Μια ψηφιακή  pop-up κουζίνα, «ταξιδεύει» εδώ και περίπου ενάμιση  μήνα στις γειτονιές του Αγίου Ελευθερίου και των Κάτω Πατησίων, με την εμπειρία του οργανισμού...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/01/23/politismiki-antallagi-me-epikentro-ti-mageiriki-stis-geitonies-tis-athinas/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_83_87d  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_83_87d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_87d{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_84_ed9 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_84_ed9" >
<style>

/* inline tdc_css att */

.tdi_84_ed9{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_84_ed9,
                .tdi_84_ed9 > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_84_ed9 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_ed9,
                .tdi_84_ed9 > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Παρακολουθούμε και αναλύουμε καθημερινά τα επιδημιολογικά δεδομένα και δε μπορώ να σας κρύψω πως με ανησυχεί η κατάσταση στην Αττική, όπου κατοικεί ο μισός πληθυσμός της χώρας, αναφέρει σε συνέντευξη του στην εφημερίδα «Παραπολιτικά» ο υπουργός Υγείας Β.Κικίλιας ο οποίος όταν ρωτάται κατά πόσο τον ανησυχεί η διασπορά των μεταλλάξεων της Βρετανίας και της Νότιας Αφρικής στη χώρα μας, επισημαίνει πως «Από τις 22 Ιανουαρίου, μαζί με το Ίδρυμα Ιατροβιολογικών Ερευνών της Ακαδημίας Αθηνών, δημιουργήσαμε ένα οριζόντιο, πανελλαδικό δίκτυο, που επιτηρεί όλες τις ενδεχόμενες μεταλλάξεις του κορονοϊού. Ένα δίκτυο επιτήρησης αλλά και διάγνωσης, ούτως ώστε να μπορούμε να έχουμε τα σωστά επιδημιολογικά δεδομένα»</p>
<p>Είναι πανθομολογούμενη τόσο η αδυναμία πρόγνωσης αυτής της νόσου όσο και η ασύμμετρη επιθετική της πορεία όταν αρχίσει να διασπείρεται. Για αυτό και οι επιστήμονες την έχουν ονομάσει «αόρατο εχθρό», συνεχίζει ο Β. Κικίλιας.</p>
<p>Ερωτηθείς εάν η επιλογή της προληπτικής εφαρμογής ενός πιο σκληρού γενικού lockdown στη χώρα μας εξασφαλίζει την προστασία μας από την ευρεία διασπορά των μεταλλάξεων, απαντά: «Μέχρι σήμερα έχουμε καταφέρει να δίνουμε «ανάσες» στην κοινωνία, στα παιδιά μας και στην αγορά, προστατεύοντας όμως πάνω από όλα τη Δημόσια Υγεία. Με αυτόν τον γνώμονα παίρνουμε τις αποφάσεις. Γνωρίζετε, βέβαια, καλά ότι η Επιτροπή των ειδικών είναι αυτή που εισηγείται και στον έναν χρόνο λειτουργίας της, ποτέ δεν έχω προκαταλάβει τις εισηγήσεις αυτές».</p>
<p>Ο υπουργός Υγείας αναφερόμενος στην κριτική που ασκείται από την αξιωματική αντιπολίτευση για την διαχείριση της πανδημίας, τονίζει πως «είναι θεμιτή αρκεί να είναι καλόπιστη, τεκμηριωμένη και να βασίζεται σε πραγματικά και επιστημονικά στοιχεία. Όσον αφορά το υγειονομικό έργο που έχει γίνει μέχρι τώρα, οι αριθμοί μιλούν από μόνοι τους. Με Πρωθυπουργό τον Κυριάκο Μητσοτάκη, το Ε.Σ.Υ. έχει ενισχυθεί όσο ποτέ άλλοτε».</p>
<p>Μάλιστα παραθέτει στοιχεία που αφορούν στο τι παρέλαβε η κυβέρνηση πριν τον κορονοϊό και ποιες είναι σήμερα οι δυνατότητες του Συστήματος Υγείας.</p>
<p>«Σε ό,τι έχει να κάνει με τις ΜΕΘ, παραλάβαμε 565 κλίνες, έχουμε φτάσει αισίως στις 1.303 και συνεχίζουμε. Τέτοια εποχή, θυμίζω, διαχρονικά, είχαμε δυστυχώς 30-35 αναμονές για κλίνη εντατικής θεραπείας, χωρίς να υπάρχει πανδημία. Σήμερα δεν έχουμε καμία αναμονή. Έχουν γίνει 9.000 προσλήψεις επικουρικού προσωπικού εν μέσω πανδημίας, αριθμός-ρεκόρ για το Εθνικό Σύστημα Υγείας. Από αυτούς, 4.000 νοσηλευτές, όπως έχει πει ο Πρωθυπουργός Κυριάκος Μητσοτάκης, με διαδικασίες ΑΣΕΠ θα μονιμοποιηθούν στο Εθνικό Σύστημα Υγείας. Έχουν ολοκληρωθεί οι προκηρύξεις για 1.423 μόνιμους γιατρούς και 1.219 μόνιμες θέσεις λοιπού προσωπικού είναι σε εξέλιξη. Επίσης, 2.250 θέσεις ειδικευμένων νοσηλευτών και 700 θέσεις νοσηλευτών, επιλαχόντες από την προκήρυξη 2Κ, με ειδική ρύθμιση θα προσληφθούν και αυτοί»</p>
<p>Σε ερώτηση για τις παραδόσεις των εμβολίων και την στάση των φαρμακευτικών εταιρειών και της Ευρωπαϊκής Ένωσης ο Β.Κικίλιας τονίζει πως η Ε.Ε. θα πρέπει να διαπραγματεύεται από θέση ισχύος και προσθέτει πως είναι μια επιτυχία το ότι η Ε.Ε. διαπραγματεύτηκε από κοινού και εξασφάλισε εμβόλια για όλους. «Αν με ρωτάτε για το εάν πρέπει να πιεστούν κι άλλο οι εταιρείες. Σαφώς. Και αυτό γίνεται. Προχτές μάλιστα είχα ο ίδιος τηλεδιάσκεψη με τον CEO της AstraZeneca. Είμαστε σε καλό δρόμο και η χώρα μας με οργανωμένο σχέδιο και στρατηγική αντιμετωπίζει βήμα-βήμα αυτήν την τεράστια πρόκληση. Θα τα καταφέρουμε» καταλήγει ο υπ.Υγείας.</p>
<p>Πηγή: ΑΠΕ-ΜΠΕ</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_87_69b td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_69b" >
<style>
/* custom css */
.tdi_87_69b span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_87_69b a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_87_69b a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87_69b a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_69b a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_87_69b a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.athina984.gr/tag/vasilis-kikilias/">Βασίλης Κικίλιας</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_88_6d9 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_6d9" >
<style>

/* inline tdc_css att */

.tdi_88_6d9{
margin-top:20px !important;
}

</style><div id="tdi_88_6d9" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2021%2F02%2F06%2Fv-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%92.+%CE%9A%CE%B9%CE%BA%CE%AF%CE%BB%CE%B9%CE%B1%CF%82%3A+%CE%9C%CE%B5+%CF%80%CF%81%CF%89%CE%B8%CF%85%CF%80%CE%BF%CF%85%CF%81%CE%B3%CF%8C+%CF%84%CE%BF%CE%BD+%CE%9A%CF%85%CF%81.+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7+%CF%84%CE%BF+%CE%95.%CE%A3.%CE%A5.+%CE%AD%CF%87%CE%B5%CE%B9+%CE%B5%CE%BD%CE%B9%CF%83%CF%87%CF%85%CE%B8%CE%B5%CE%AF+%CF%8C%CF%83%CE%BF+%CF%80%CE%BF%CF%84%CE%AD+%CE%AC%CE%BB%CE%BB%CE%BF%CF%84%CE%B5&url=https%3A%2F%2Fwww.athina984.gr%2F2021%2F02%2F06%2Fv-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_88_6d9">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_90_df6  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_90_df6{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_90_df6{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90_df6{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_df6{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_91_fe7 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_91_fe7{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdi_91_fe7.td-a-rec{
					text-align: center;
				}.tdi_91_fe7 .td-element-style{
					z-index: -1;
				}
</style><!-- athna984.gr [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc455767 = window.plc455767 || 0;
document.write('<'+'div id="placement_455767_'+plc455767+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 455767, [300,250], 'placement_455767_'+opt.place, opt); }, opt: { place: plc455767++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_575 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_92_575{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdi_92_575.td-a-rec{
					text-align: center;
				}.tdi_92_575 .td-element-style{
					z-index: -1;
				}
</style><!-- 300x250eda_athina984 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc462405 = window.plc462405 || 0;
document.write('<'+'div id="placement_462405_'+plc462405+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 462405, [300,250], 'placement_462405_'+opt.place, opt); }, opt: { place: plc462405++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_93_4e8 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_93_4e8" >
<style>
.td-theme-wrap .tdi_93_4e8 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_93_4e8 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_93_4e8 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_93_4e8 .block-title > *,
            .td-theme-wrap .tdi_93_4e8 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_93_4e8 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_93_4e8 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_93_4e8 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_93_4e8 .td_quote_on_blocks,
            .td-theme-wrap .tdi_93_4e8 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_93_4e8 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_93_4e8 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_93_4e8 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_93_4e8 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_93_4e8 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_93_4e8 .td-read-more a,
            .td-theme-wrap .tdi_93_4e8 .td-weather-information:before,
            .td-theme-wrap .tdi_93_4e8 .td-weather-week:before,
            .td-theme-wrap .tdi_93_4e8 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_93_4e8 .td-post-category,
            .td-theme-wrap .tdi_93_4e8 .td-post-category:hover {
                background-color: #dd3333;
            }
/* inline tdc_css att */

.tdi_93_4e8{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_4e8{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_4e8{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.athina984.gr/roi-eidiseon/" class="td-pulldown-size">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></h4></div><div id=tdi_93_4e8 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/02/06/apo-tis-7-fevroyarioy-i-apagoreysi-toy-take-away-se-athina-thessaloniki/" rel="bookmark" title="Από τις 7 Φεβρουαρίου η απαγόρευση του take away σε Αθήνα, Θεσσαλονίκη">Από τις 7 Φεβρουαρίου η απαγόρευση του take away σε Αθήνα, Θεσσαλονίκη</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-06T13:28:08+02:00" >06/02/21 13:28</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η πώληση καφέ με «take away» απαγορεύεται και από τις επιχειρήσεις που δεν αποτελεί κύρια δραστηριότητά τους την Κυριακή 7/2 και 13-14/2 σε Αττική,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/02/06/apo-tis-7-fevroyarioy-i-apagoreysi-toy-take-away-se-athina-thessaloniki/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/02/06/v-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote/" rel="bookmark" title="Β. Κικίλιας: Με πρωθυπουργό τον Κυρ. Μητσοτάκη το Ε.Σ.Υ. έχει ενισχυθεί όσο ποτέ άλλοτε">Β. Κικίλιας: Με πρωθυπουργό τον Κυρ. Μητσοτάκη το Ε.Σ.Υ. έχει ενισχυθεί όσο ποτέ άλλοτε</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-06T13:16:09+02:00" >06/02/21 13:16</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Παρακολουθούμε και αναλύουμε καθημερινά τα επιδημιολογικά δεδομένα και δε μπορώ να σας κρύψω πως με ανησυχεί η κατάσταση στην Αττική, όπου κατοικεί ο μισός...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/02/06/v-kikilias-me-prothypoyrgo-ton-kyr-mitsotaki-to-e-s-y-echei-enischythei-oso-pote-allote/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/02/06/g-gerapetritis-ana-pasa-stigmi-mporei-na-echoyme-ki-alla-metra-se-oli-tin-chora/" rel="bookmark" title="Γ. Γεραπετρίτης: Ανά πάσα στιγμή μπορεί να έχουμε κι άλλα μέτρα σε όλη την χώρα">Γ. Γεραπετρίτης: Ανά πάσα στιγμή μπορεί να έχουμε κι άλλα μέτρα σε όλη την χώρα</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-06T13:08:47+02:00" >06/02/21 13:08</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Για την επιθυμία της κυβέρνησης να υπάρχει «ένα ισόρροπο μείγμα το οποίο θα διασφαλίζει την, όσο το δυνατόν, καλύτερη λειτουργία της αγοράς και της...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/02/06/g-gerapetritis-ana-pasa-stigmi-mporei-na-echoyme-ki-alla-metra-se-oli-tin-chora/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/02/06/349872/" rel="bookmark" title=""></a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-06T13:00:41+02:00" >06/02/21 13:00</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Τα νέα περιοριστικά μέτρα που ανακοινώθηκαν χθες, Παρασκευή, έφεραν νέα δεδομένα στον τρόπο λειτουργίας των σχολείων σε αρκετές περιοχές της επικράτειας.
Από την ερχόμενη Δευτέρα,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/02/06/349872/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/covid-19/" class="td-post-category">COVID-19</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/02/06/i-aigyptos-tha-ekdosei-nomismata-me-to-sima-toy-iatrikoy-prosopikoy/" rel="bookmark" title="Η Αίγυπτος θα εκδώσει νομίσματα με το σήμα του ιατρικού προσωπικού">Η Αίγυπτος θα εκδώσει νομίσματα με το σήμα του ιατρικού προσωπικού</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-06T12:49:39+02:00" >06/02/21 12:49</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Φόρο τιμής στο ιατρικό και νοσηλευτικό προσωπικό όλης της χώρας για τις τεράστιες προσπάθειές του για τη διάσωση της ζωής χιλιάδων πολιτών από την...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/02/06/i-aigyptos-tha-ekdosei-nomismata-me-to-sima-toy-iatrikoy-prosopikoy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/mono-ston-athina-9-84/" class="td-post-category">ΕΛΛΑΔΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/02/06/synantisi-tis-ptd-me-ton-dimarcho-ioanninon-moysi-elisaf/" rel="bookmark" title="Συνάντηση της ΠτΔ με τον δήμαρχο Ιωαννίνων Μωυσή Ελισάφ">Συνάντηση της ΠτΔ με τον δήμαρχο Ιωαννίνων Μωυσή Ελισάφ</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-06T12:38:49+02:00" >06/02/21 12:38</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η Πρόεδρος της Δημοκρατίας, Κατερίνα Σακελλαροπούλου, δέχθηκε στο Προεδρικό Μέγαρο, τον δήμαρχο Ιωαννίνων Μωυσή Ελισάφ, ο οποίος την ενημέρωσε για τα θέματα που απασχολούν...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/02/06/synantisi-tis-ptd-me-ton-dimarcho-ioanninon-moysi-elisaf/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/mono-ston-athina-9-84/" class="td-post-category">ΕΛΛΑΔΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/02/06/eyth-mpakogiannis-o-chorotaxikos-schediasmos-proypothesi-gia-ependyseis-kai-stin-efodiastiki-alysida/" rel="bookmark" title="Ευθ. Μπακογιάννης: Ο χωροταξικός σχεδιασμός προϋπόθεση για επενδύσεις και στην εφοδιαστική αλυσίδα">Ευθ. Μπακογιάννης: Ο χωροταξικός σχεδιασμός προϋπόθεση για επενδύσεις και στην εφοδιαστική αλυσίδα</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-06T12:37:10+02:00" >06/02/21 12:37</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Tη σύνταξη Ειδικού Χωροταξικού Πλαισίου για τη Βιομηχανία με ειδική πρόβλεψη για την εφοδιαστική αλυσίδα (logistics) ανήγγειλε ο γενικός γραμματέας Χωρικού Σχεδιασμού και Αστικού...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/02/06/eyth-mpakogiannis-o-chorotaxikos-schediasmos-proypothesi-gia-ependyseis-kai-stin-efodiastiki-alysida/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_title tdi_94_395 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_94_395" >
<style>
.td-theme-wrap .tdi_94_395 .td-block-title > *,
            .td-theme-wrap .tdi_94_395 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_94_395 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_94_395 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_94_395 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_94_395 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_94_395 .td-subcat-dropdown ul:after {
                background-color: #1e73be;
            }
            
            
            .td-theme-wrap .tdi_94_395 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_94_395 .td_quote_on_blocks,
            .td-theme-wrap .tdi_94_395 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_94_395 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_94_395 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_94_395 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_94_395 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_94_395 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_94_395 .td-read-more a,
            .td-theme-wrap .tdi_94_395 .td-weather-information:before,
            .td-theme-wrap .tdi_94_395 .td-weather-week:before,
            .td-theme-wrap .tdi_94_395 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_94_395 .td-post-category,
            .td-theme-wrap .tdi_94_395 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_94_395{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_395{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_395 .td-block-title a,
				.tdi_94_395 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_395 .td-block-title a,
				.tdi_94_395 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_395 .td-block-title a,
				.tdi_94_395 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_95_e59 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_95_e59" >
<style>

/* inline tdc_css att */

.tdi_95_e59{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_e59{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95_e59{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_95_e59 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/02/06/kykloforiaka-provlimata-stin-peiraios-logo-trochaioy/" rel="bookmark" title="Κυκλοφοριακά προβλήματα στην Πειραιώς λόγω τροχαίου">Κυκλοφοριακά προβλήματα στην Πειραιώς λόγω τροχαίου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-06T11:50:21+02:00" >06/02/21 11:50</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Μεγάλο κυκλοφοριακό πρόβλημα και στα δύο ρεύματα της οδού Πειραιώς, στο τμήμα από την Ιερά Οδό μέχρι την οδό Περσεφόνης, λόγω τροχαίου ατυχήματος, μεταξύ...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/02/06/kykloforiaka-provlimata-stin-peiraios-logo-trochaioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/02/05/ethelontiki-aimodosia-sto-serafeio-toy-dimoy-athinaion-5-kai-6-fevroyarioy/" rel="bookmark" title="Εθελοντική Αιμοδοσία στο Σεράφειο του Δήμου Αθηναίων στις 5 και 6 Φεβρουαρίου">Εθελοντική Αιμοδοσία στο Σεράφειο του Δήμου Αθηναίων στις 5 και 6 Φεβρουαρίου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T18:00:51+02:00" >05/02/21 18:00</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Το Εθνικό Κέντρο Αιμοδοσίας, καλεί νέους και παλιούς εθελοντές αιμοδότες να ανταποκριθούν στις ανάγκες αυτής της δύσκολης περιόδου και να προσέλθουν στην εθελοντική αιμοδοσία...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/02/05/ethelontiki-aimodosia-sto-serafeio-toy-dimoy-athinaion-5-kai-6-fevroyarioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/02/05/gennise-sti-mesi-tis-leoforoy-kifisias/" rel="bookmark" title="Γέννησε στη μέση της λεωφόρου Κηφισίας">Γέννησε στη μέση της λεωφόρου Κηφισίας</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T16:58:50+02:00" >05/02/21 16:58</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Μέσα στο αυτοκίνητό της επί της λεωφόρου Κηφισίας 61 στο Μαρούσι γέννησε μια γυναίκα με την άμεση συνδρομή πυροσβεστών και αστυνομικών που βρέθηκαν στο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/02/05/gennise-sti-mesi-tis-leoforoy-kifisias/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/02/05/sygkentrosi-athliton-kai-proponiton-sto-syntagma/" rel="bookmark" title="Συγκέντρωση αθλητών και προπονητών στο Σύνταγμα">Συγκέντρωση αθλητών και προπονητών στο Σύνταγμα</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T15:32:13+02:00" >05/02/21 15:32</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Συγκέντρωση διαμαρτυρίας πραγματοποίησαν στην πλατεία Συντάγματος ερασιτέχνες αθλητές και προπονητές όλων των αθλημάτων, αντιδρώντας στη συνεχόμενη αναστολή των αθλητικών δραστηριοτήτων, στο πλαίσιο των μέτρων...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/02/05/sygkentrosi-athliton-kai-proponiton-sto-syntagma/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2021/02/05/yper-toy-emvoliasmoy-dilonei-i-pleiopsifia-ton-athinaion/" rel="bookmark" title="Υπέρ του εμβολιασμού δηλώνει η πλειοψηφία των Αθηναίων">Υπέρ του εμβολιασμού δηλώνει η πλειοψηφία των Αθηναίων</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-05T12:00:57+02:00" >05/02/21 12:00</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Πρόθυμοι να εμβολιαστούν κατά του νέου κορονοϊού COVID-19 δηλώνουν οι περισσότεροι πολίτες, σύμφωνα με ρεπορτάζ του Αθήνα 9.84.
Οι πολίτες αντιμετωπίζουν πλέον με διαφορετικό τρόπο...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2021/02/05/yper-toy-emvoliasmoy-dilonei-i-pleiopsifia-ton-athinaion/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_96_166" class="tdc-row"><div class="vc_row tdi_97_f3d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_97_f3d{
                    min-height: 0;
                }
</style><div class="vc_column tdi_99_a10  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99_a10{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_100_6cc td_block_template_1">
<style>
/* custom css */
.tdi_100_6cc.td-a-rec{
					text-align: center;
				}.tdi_100_6cc .td-element-style{
					z-index: -1;
				}
</style><!-- 970x250eda_athina984 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc462406 = window.plc462406 || 0;
document.write('<'+'div id="placement_462406_'+plc462406+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 462406, [970,250], 'placement_462406_'+opt.place, opt); }, opt: { place: plc462406++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_102_145 "><div class="td-fix-index"><iframe id="wppas_zone" frameborder="0" src="https://www.athina984.gr/?wppaszoneid=230930" width="100%" height="250" scrolling="no"></iframe></div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_103_ee0" class="tdc-zone"><div class="tdc_zone tdi_104_fe7  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_104_fe7{
                    min-height: 0;
                }.tdi_104_fe7 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_103_ee0_rand_style td-element-style" ></div><div id="tdi_105_6a7" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_106_f87  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_106_f87{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_106_f87 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_106_f87 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_106_f87 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_106_f87 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_106_f87 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_106_f87 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_106_f87{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_106_f87 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_f87{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_f87{
padding-top:40px !important;
}
}

</style>
<div class="tdi_105_6a7_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_105_6a7_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
</style></div></div><div class="vc_column tdi_108_106  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_108_106{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_108_106{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_109_f1a  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/05/athina984blacklogo.jpg'); background-size: contain; background-repeat: no-repeat; background-position: center top;" 
			href="https://www.athina984.gr"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_109_f1a{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_109_f1a .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_109_f1a:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_110_1e7 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110_1e7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_110_1e7{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_110_1e7 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110_1e7 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© 2020 ΔΕΡΑ ΑΘΗΝΑ 9.84</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_111_fc0 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_111_fc0" >
<style>

/* inline tdc_css att */

.tdi_111_fc0{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_112_e70 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_112_e70 .tdm-social-item i.td-icon-twitter,
				.tdi_112_e70 .tdm-social-item i.td-icon-linkedin,
				.tdi_112_e70 .tdm-social-item i.td-icon-pinterest,
				.tdi_112_e70 .tdm-social-item i.td-icon-blogger,
				.tdi_112_e70 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_112_e70 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_112_e70 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_112_e70 .tdm-social-item i,
				.tds-team-member2 .tdi_112_e70.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_112_e70 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_112_e70.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_112_e70 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112_e70 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_112_e70 .tdm-social-item i.td-icon-twitter,
				.tdi_112_e70 .tdm-social-item i.td-icon-linkedin,
				.tdi_112_e70 .tdm-social-item i.td-icon-pinterest,
				.tdi_112_e70 .tdm-social-item i.td-icon-blogger,
				.tdi_112_e70 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_112_e70 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_112_e70"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/athina984fm"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_114_a5e  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_114_a5e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_116_37d  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_116_37d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_116_37d {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116_37d .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_116_37d {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_116_37d .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_118_ea7  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_118_ea7{
                    vertical-align: top;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_ea7{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_ea7{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_119_610 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_119_610" >
<style>
.td-theme-wrap .tdi_119_610 .td-block-title > *,
            .td-theme-wrap .tdi_119_610 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_119_610 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_119_610 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_119_610 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_119_610 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_119_610 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_119_610 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_119_610 .td_quote_on_blocks,
            .td-theme-wrap .tdi_119_610 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_119_610 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_119_610 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_119_610 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_119_610 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_119_610 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_119_610 .td-read-more a,
            .td-theme-wrap .tdi_119_610 .td-weather-information:before,
            .td-theme-wrap .tdi_119_610 .td-weather-week:before,
            .td-theme-wrap .tdi_119_610 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_119_610 .td-post-category,
            .td-theme-wrap .tdi_119_610 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_119_610{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_610{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_119_610{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_119_610 .td-block-title a,
				.tdi_119_610 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119_610 .td-block-title a,
				.tdi_119_610 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119_610 .td-block-title a,
				.tdi_119_610 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΔΙΟΙΚΗΤΙΚΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_120_1e2 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_120_1e2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_120_1e2{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_120_1e2 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_120_1e2 a{
					color: #ffffff;
				}.tdi_120_1e2 a:hover{
					color: #febe2b;
				}.tdi_120_1e2 .td-block-title a,
				.tdi_120_1e2 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_120_1e2 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_120_1e2 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_120_1e2 class="td_block_inner td-fix-index"><div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li id="menu-item-208502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208502"><a href="https://www.athina984.gr/category/dioikitika/anazitisi-oikonomikon-protaseon/">ΑΝΑΖΗΤΗΣΗ ΟΙΚΟΝΟΜΙΚΩΝ ΠΡΟΤΑΣΕΩΝ</a></li>
<li id="menu-item-209220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209220"><a href="https://diavgeia.gov.gr/f/dera">ΔΙΑΥΓΕΙΑ</a></li>
<li id="menu-item-208504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208504"><a href="https://www.athina984.gr/category/symvaseis-misthosis-ergoy/">ΣΥΜΒΑΣΕΙΣ ΜΙΣΘΩΣΗΣ ΕΡΓΟΥ</a></li>
<li id="menu-item-208505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208505"><a href="https://www.athina984.gr/category/dioikitika/prokiryxeis-proskliseis-endiaferontos/">ΠΡΟΚΗΡΥΞΕΙΣ/ ΠΡΟΣΚΛΗΣΕΙΣ ΕΝΔΙΑΦΕΡΟΝΤΟΣ</a></li>
<li id="menu-item-208506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208506"><a href="https://www.athina984.gr/category/dioikitika/sygchrimatodotoymena-programmata/">ΣΥΓΧΡΗΜΑΤΟΔΟΤΟΥΜΕΝΑ ΠΡΟΓΡΑΜΜΑΤΑ</a></li>
<li id="menu-item-115647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115647"><a href="https://www.athina984.gr/kanonismosgdpr/">GDPR Δ.Ε.Ρ.Α.</a></li>
<li id="menu-item-277951" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-277951"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_122_282  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_122_282{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122_282{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_282{
width:35% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_282{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_123_f6a td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_123_f6a" >
<style>
.td-theme-wrap .tdi_123_f6a .td-block-title > *,
            .td-theme-wrap .tdi_123_f6a .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_123_f6a .td-subcat-item a:hover,
            .td-theme-wrap .tdi_123_f6a .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_123_f6a .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_123_f6a .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_123_f6a .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_123_f6a .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_123_f6a .td_quote_on_blocks,
            .td-theme-wrap .tdi_123_f6a .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_123_f6a .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_123_f6a .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_123_f6a .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_123_f6a .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_123_f6a .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_123_f6a .td-read-more a,
            .td-theme-wrap .tdi_123_f6a .td-weather-information:before,
            .td-theme-wrap .tdi_123_f6a .td-weather-week:before,
            .td-theme-wrap .tdi_123_f6a .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_123_f6a .td-post-category,
            .td-theme-wrap .tdi_123_f6a .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_123_f6a{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_f6a{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_f6a{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_f6a .td-block-title a,
				.tdi_123_f6a .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_123_f6a .td-block-title a,
				.tdi_123_f6a .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123_f6a .td-block-title a,
				.tdi_123_f6a .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΑΘΗΝΑ 9.84</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_124_1e3 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_124_1e3" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_124_1e3{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_124_1e3 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_124_1e3 a{
					color: #ffffff;
				}.tdi_124_1e3 a:hover{
					color: #febe2b;
				}.tdi_124_1e3 .td-block-title a,
				.tdi_124_1e3 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_124_1e3 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124_1e3 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_124_1e3 class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_126_ce7  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_126_ce7{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_126_ce7{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126_ce7{
width:45% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_126_ce7{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_127_5d1 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_127_5d1" >
<style>
.td-theme-wrap .tdi_127_5d1 .td-block-title > *,
            .td-theme-wrap .tdi_127_5d1 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_127_5d1 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_127_5d1 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_127_5d1 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_127_5d1 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_127_5d1 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_127_5d1 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_127_5d1 .td_quote_on_blocks,
            .td-theme-wrap .tdi_127_5d1 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_127_5d1 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_127_5d1 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_127_5d1 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_127_5d1 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_127_5d1 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_127_5d1 .td-read-more a,
            .td-theme-wrap .tdi_127_5d1 .td-weather-information:before,
            .td-theme-wrap .tdi_127_5d1 .td-weather-week:before,
            .td-theme-wrap .tdi_127_5d1 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_127_5d1 .td-post-category,
            .td-theme-wrap .tdi_127_5d1 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_127_5d1{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_5d1{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127_5d1{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_127_5d1 .td-block-title a,
				.tdi_127_5d1 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_127_5d1 .td-block-title a,
				.tdi_127_5d1 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127_5d1 .td-block-title a,
				.tdi_127_5d1 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΚΑΤΗΓΟΡΙΕΣ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_128_e7e td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_128_e7e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_128_e7e{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_128_e7e ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_128_e7e a{
					color: #ffffff;
				}.tdi_128_e7e a:hover{
					color: #febe2b;
				}.tdi_128_e7e .td-block-title a,
				.tdi_128_e7e .td-block-title span{
					font-family:Roboto !important;
				}.tdi_128_e7e li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128_e7e li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_128_e7e class="td_block_inner td-fix-index"><div class="menu-themata-container"><ul id="menu-themata" class="menu"><li id="menu-item-195226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195226"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li>
<li id="menu-item-195222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195222"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-195230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195230"><a href="https://www.athina984.gr/category/ekpompes984/entheta/">ΕΝΘΕΤΑ</a></li>
<li id="menu-item-195224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195224"><a href="https://www.athina984.gr/category/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-195229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195229"><a href="https://www.athina984.gr/category/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-195228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195228"><a href="https://www.athina984.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-195223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195223"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li>
<li id="menu-item-195231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195231"><a href="https://www.athina984.gr/category/synentefxeis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-195232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195232"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/">ΕΡΕΥΝΕΣ</a></li>
<li id="menu-item-195233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195233"><a href="https://www.athina984.gr/category/ereynes-dianeosis/">ΕΡΕΥΝΕΣ ΔΙΑΝΕΟΣΙΣ</a></li>
<li id="menu-item-195225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195225"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/">ΚΑΘΗΜΕΡΙΝΑ</a></li>
<li id="menu-item-195227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195227"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</a></li>
</ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_130_e0e  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_130_e0e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_130_e0e{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_131_5d8 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_131_5d8" >
<style>
.td-theme-wrap .tdi_131_5d8 .td-block-title > *,
            .td-theme-wrap .tdi_131_5d8 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_131_5d8 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_131_5d8 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_131_5d8 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_131_5d8 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_131_5d8 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_131_5d8 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_131_5d8 .td_quote_on_blocks,
            .td-theme-wrap .tdi_131_5d8 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_131_5d8 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_131_5d8 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_131_5d8 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_131_5d8 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_131_5d8 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_131_5d8 .td-read-more a,
            .td-theme-wrap .tdi_131_5d8 .td-weather-information:before,
            .td-theme-wrap .tdi_131_5d8 .td-weather-week:before,
            .td-theme-wrap .tdi_131_5d8 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_131_5d8 .td-post-category,
            .td-theme-wrap .tdi_131_5d8 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_131_5d8{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_5d8{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131_5d8{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_131_5d8 .td-block-title a,
				.tdi_131_5d8 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_131_5d8 .td-block-title a,
				.tdi_131_5d8 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131_5d8 .td-block-title a,
				.tdi_131_5d8 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΕΝΘΕΤΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_132_0f1 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_132_0f1" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_132_0f1{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_132_0f1 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_132_0f1 a{
					color: #ffffff;
				}.tdi_132_0f1 a:hover{
					color: #febe2b;
				}.tdi_132_0f1 .td-block-title a,
				.tdi_132_0f1 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_132_0f1 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_0f1 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_132_0f1 class="td_block_inner td-fix-index"><div class="menu-entheta-container"><ul id="menu-entheta" class="menu"><li id="menu-item-195213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195213"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/">1. PASSPORT</a></li>
<li id="menu-item-195214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195214"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</a></li>
<li id="menu-item-195215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195215"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/">3. ΕΥ ΖΗΝ</a></li>
<li id="menu-item-195216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195216"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</a></li>
<li id="menu-item-195217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195217"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ti-tha-fame-simera/">5. ΤΙ ΜΑΓΕΙΡΕΥΟΥΜΕ ΠΑΛΙ ΑΥΡΙΟ</a></li>
<li id="menu-item-195218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195218"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</a></li>
</ul></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_134_eee "  style="height: 145px"></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_135_40a tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_135_40a" >
<style>
/* custom css */
.tdi_135_40a .tdm-descr a{
                    color: #6d6d6d;
                }
</style><p class="tdm-descr"><a href="https://www.internetnow.gr/" target="_blank">Internet Now!<a> 2020</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<div id="wp_access_helper_container" class="accessability_container dark_theme">
    <!-- WP Accessibility Helper PRO (0.1.7.5) -->
    
        <button type="button" class="wahout aicon_link layout-standart-sidebar"
            accesskey="z"
            aria-label="Accessibility Helper sidebar"
            title="Accessibility Helper sidebar"
            style="">
                          <span class="goi-wah-icon wah-font-icon" style=""></span>
                    </button>

        <div id="access_container" aria-hidden="false">

            
                                    <div class="wahpro-buttons-header">
                        <button tabindex="-1" type="button" class="close_container wahout"
                            accesskey="x"
                            aria-label="Κλείσιμο"
                            title="Κλείσιμο">
                            Κλείσιμο                        </button>

                                            </div>
                
            
            <div class="access_container_inner">

                
                <div class="a_module wah_font_resize">
                <div class="a_module_exe font_resizer"><button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size" aria-label="smaller font size">A-</button><button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size" aria-label="larger font size">A+</button></div>
            </div><div class="a_module wah_keyboard_navigation">
            <div class="a_module_exe">
                <button tabindex="-1" data-widgetid="widget-2" type="button" class="wah-action-button wahout wah-call-keyboard-navigation"
                aria-label="Πληκτρολόγιο" title="Πληκτρολόγιο">Πληκτρολόγιο<span class="goi-keyboard"></span></button>
            </div>
        </div><div class="a_module wah_readable_fonts">
            <div class="a_module_exe readable_fonts">
                <button tabindex="-1" data-widgetid="widget-3" type="button" class="wah-action-button wahout wah-call-readable-fonts" aria-label="Μεγάλα γράμματα" title="Μεγάλα γράμματα">Μεγάλα γράμματα<span class="goi-letter-inside-black"></span></button>
            </div>
        </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" data-widgetid="widget-5" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Υπογράμμιση" title="Υπογράμμιση">Υπογράμμιση<span class="goi-underline"></span></button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" data-widgetid="widget-6" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Επισήμανση" title="Επισήμανση">Επισήμανση<span class="goi-luminous-bulb"></span></button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" data-widgetid="widget-7" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Εκκαθάριση Cookies" title="Εκκαθάριση Cookies">Εκκαθάριση Cookies<span class="goi-beveled-rows"></span></button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" data-widgetid="widget-9" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Αντίθεση" title="Αντίθεση">Αντίθεση<span class="goi-half-a-drop"></span></button>
            </div>
        </div><div class="a_module wah_highlight_titles_setup">
            <div class="a_module_exe">
                <button tabindex="-1" data-widgetid="widget-13" type="button" id="wah_highlight_titles_setup" class="wah-action-button wahout wah-highlight-titles wah-call-highlight-titles"
                aria-label="Επισήμανση τίτλων">Επισήμανση τίτλων<span class="goi-bulb"></span></button>
            </div>
        </div><div class="a_module wah_large_cursor">
            <div class="a_module_exe">
                <button tabindex="-1" data-widgetid="widget-16" type="button" id="wah_large_cursor" class="wah-action-button wahout wah_large_cursor wah-call-large_cursor"
                aria-label="Μεγάλος δείκτης">Μεγάλος δείκτης<span class="goi-arrows"></span></button>
            </div>
        </div><div class="a_module wah_enable_monochrome_mode">
            <div class="a_module_exe">
                <button tabindex="-1" data-widgetid="widget-17" type="button" id="wah_enable_monochrome_mode" class="wah-action-button wahout wah_enable_monochrome_mode wah-call-monochrome_mode"
                aria-label="Μονόχρωμο">Μονόχρωμο<span class="goi-black-and-white"></span></button>
            </div>
        </div><div class="a_module wah_enable_sepia_mode">
            <div class="a_module_exe">
                <button tabindex="-1" data-widgetid="widget-18" type="button" id="wah_enable_sepia_mode" class="wah-action-button wahout wah_enable_sepia_mode wah-call-sepia_mode"
                aria-label="Σέπια">Σέπια<span class="goi-b-w-drop"></span></button>
            </div>
        </div><div class="a_module wah_enable_inspector_mode">
            <div class="a_module_exe">
                <button tabindex="-1" data-widgetid="widget-19" type="button" id="wah_enable_inspector_mode" class="wah-action-button wahout wah_enable_inspector_mode wah-call-inspector_mode"
                aria-label="Επιθεώρηση">Επιθεώρηση<span class="goi-corners-screen"></span></button>
            </div>
        </div><div class="a_module wah_set_wah_layout">
            <div class="a_module_exe set_wah_layout">
                <button tabindex="-1" data-widgetid="widget-20" type="button" id="wah_set_wah_layout_mode" class="wah-action-button wahout set-wah-layout-popup"
                aria-label="Wide">Wide<span class="goi-color"></span></button>
            </div>
        </div><div class="a_module wah_enable_letter_spacing_mode">
            <div class="a_module_exe">
                <button tabindex="-1" data-widgetid="widget-21" type="button" id="wah_letter_spacing" class="wah-action-button wahout set-wah-letter_spacing"
                aria-label="Απόσταση γραμμάτων">Απόσταση γραμμάτων<span class="goi-columns"></span></button>
            </div>
        </div>
                                        <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
        Κλείσιμο    </button>
                
                    
            </div>
        </div>
        
<script type="text/javascript">
    var WAHPro_Controller = {
        roleLink                : 0,
        removeLinkTitles        : 0,
        headerElementSelector   : '',
        sidebarElementSelector  : '',
        footerElementSelector   : '',
        mainElementSelector     : '',
        navElementSelector      : '',
        wah_target_src          : '',
        wah_target_link         : '',
        wah_lights_off_selector : '',
        wah_greyscale_selectors : ''
    };
</script>
    <style media="screen">#access_container {font-family:Arial, Helvetica, sans-serif;}</style>
    


<style>
    button.close_container { background: #000000 !important; color: #000000 !important;}
</style>
        <!-- WP Accessibility Helper PRO (0.1.7.5). Created by Alex Volkov. -->
</div>

<div class="wah_set_layout_popup">

    <div class="wah_set_layout_popup_inner">

                    <h3>Bottom Fullwidth</h3>
        
        <button type="button" class="close-wah_set_layout_popup">
            <span class="goi-close-b"></span>
        </button>

        
        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-mini-sidebar" data-new-wahstyle="mini-sidebar"
                aria-label="mini sidebar"></button>
                    </div>

        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-bottom-fullwidth" data-new-wahstyle="wah-bottom-fullwidth"
                aria-label="bottom fullwidth sidebar"></button>
                    </div>

        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-magic-sidebar" data-new-wahstyle="magic-sidebar"
                aria-label="magic sidebar">
            </button>
                    </div>

        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-wide-sidebar" data-new-wahstyle="wide-sidebar"
                aria-label="wide sidebar">
            </button>
                    </div>

        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-standart-sidebar"
                data-new-wahstyle="standart-sidebar" aria-label="standart sidebar">
            </button>
                    </div>
    </div>

    </div>

</div>



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 601e7edfac982
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.athina984.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","nonce":"c53209c494","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wp-accessibility-helper-pro/assets/js/nice.scroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wahpro_settings = {"plugin_version":"0.1.7.5","plugin_author":"Alex Volkov","plugin_website":"https:\/\/accessibility-helper.co.il\/","ajax_url":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","wahpro_log":"","wahpro_cookies":"14","wahpro_gdpr_cookies":"30","wah_enable_web_speech":"0","wah_enable_adhd":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wp-accessibility-helper-pro/assets/js/wp-accessibility-helper.min.js'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.4.1'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-spoiler-icon-plus.su-spoiler-closed .su-spoiler-icon:before {
    content: '\f061';
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Συμφωνώ">Συμφωνώ</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Συμφωνώ"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>