<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Η Λατινική Αμερική έγινε η 2η περιφέρεια του κόσμου όπου ξεπεράστηκε το όριο των 500.000 θανάτων εξαιτίας της COVID-19 | ΑΘΗΝΑ 9,84</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.athina984.gr/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.2 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="icon" type="image/png" href="https://www.athina984.gr/wp-content/uploads/2020/05/αθηνα-984-1.ico">
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.athina984.gr/2020/12/30/i-latiniki-ameriki-egine-i-2i-perifereia-toy-kosmoy-opoy-xeperastike-to-orio-ton-500-000-thanaton-exaitias-tis-covid-19/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Η Λατινική Αμερική έγινε η 2η περιφέρεια του κόσμου όπου ξεπεράστηκε το όριο των 500.000 θανάτων εξαιτίας της COVID-19 | ΑΘΗΝΑ 9,84" />
	<meta property="og:description" content="Η Λατινική Αμερική και η Καραϊβική έγινε η δεύτερη περιφέρεια του πλανήτη που θρηνεί πια πάνω από μισό εκατομμύριο νεκρούς εξαιτίας της COVID-19, περίπου δέκα ημέρες αφότου το τραγικό αυτό ορόσημο ξεπεράστηκε στην Ευρώπη, σύμφωνα με τις χωριστές καταμετρήσεις του Γαλλικού Πρακτορείου και του Ρόιτερς ως χθες Τρίτη περί τις 23:00 (ώρα Ελλάδας). Οι καταμετρήσεις [&hellip;]" />
	<meta property="og:url" content="https://www.athina984.gr/2020/12/30/i-latiniki-ameriki-egine-i-2i-perifereia-toy-kosmoy-opoy-xeperastike-to-orio-ton-500-000-thanaton-exaitias-tis-covid-19/" />
	<meta property="og:site_name" content="ΑΘΗΝΑ 9,84" />
	<meta property="article:publisher" content="https://www.facebook.com/athina9.84fm" />
	<meta property="article:published_time" content="2020-12-29T23:00:15+00:00" />
	<meta property="og:image" content="https://www.athina984.gr/wp-content/uploads/2020/12/covid_brazil8.png" />
	<meta property="og:image:width" content="963" />
	<meta property="og:image:height" content="541" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.athina984.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.athina984.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.athina984.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.athina984.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpah-front-styles-css'  href='https://www.athina984.gr/wp-content/plugins/wp-accessibility-helper-pro/assets/css/wp-accessibility-helper.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C900%7CGelasio%3A400%2C700%2C500%7CRoboto%3A500%2C400%2C600%2C700%2C900&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.athina984.gr/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.athina984.gr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/plupload/handlers.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","nonce":"0b5d5eea18","remove":"b5fde05963","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=4a10c4d7cd","flash_swf_url":"https:\/\/www.athina984.gr\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"\u0395\u03c0\u03b9\u03c4\u03c1\u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b1 \u03b1\u03c1\u03c7\u03b5\u03af\u03b1","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://www.athina984.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.athina984.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.athina984.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.athina984.gr/?p=327209' />
<link rel="alternate" type="application/json+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2020%2F12%2F30%2Fi-latiniki-ameriki-egine-i-2i-perifereia-toy-kosmoy-opoy-xeperastike-to-orio-ton-500-000-thanaton-exaitias-tis-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2020%2F12%2F30%2Fi-latiniki-ameriki-egine-i-2i-perifereia-toy-kosmoy-opoy-xeperastike-to-orio-ton-500-000-thanaton-exaitias-tis-covid-19%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.24 run time: 0.591 ms -->

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-120538690-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ad26639ea4","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.athina984.gr\/wp-admin\/","wpRestNonce":"ad26639ea4","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.athina984.gr/2020/12/30/i-latiniki-ameriki-egine-i-2i-perifereia-toy-kosmoy-opoy-xeperastike-to-orio-ton-500-000-thanaton-exaitias-tis-covid-19/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-327209 single-format-standard cookies-not-set td-standard-pack chrome osx wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_zoom accessibility-underline-setup wahpro-icon-font accessibility-location-right wahpro-standart-sidebar i-latiniki-ameriki-egine-i-2i-perifereia-toy-kosmoy-opoy-xeperastike-to-orio-ton-500-000-thanaton-exaitias-tis-covid-19 global-block-template-1 tdb_template_187266 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/athina9.84fm/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/athina984" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/athina984" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/athina984fm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/athina984fm" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigationbar-container"><ul id="menu-navigationbar" class="td-mobile-main-menu"><li id="menu-item-194682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li>
<li id="menu-item-187313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-187304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187304"><a href="https://www.athina984.gr/category/kosmos">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-187305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187305"><a href="https://www.athina984.gr/category/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-187402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-194893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li>
<li id="menu-item-187307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-187308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187308"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΣΥΝΔΕΣΜΟΙ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195251" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/">ΜΟΥΣΕΙΑ</a></li>
	<li id="menu-item-195250" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/">ΟΡΓΑΝΙΣΜΟΙ</a></li>
	<li id="menu-item-195249" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/">ΦΟΡΕΙΣ</a></li>
</ul>
</li>
<li id="menu-item-187309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187309"><a href="https://www.athina984.gr/category/blogs">BLOGS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-209450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</a></li>
	<li id="menu-item-208831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</a></li>
	<li id="menu-item-208848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</a></li>
	<li id="menu-item-209451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</a></li>
	<li id="menu-item-216728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</a></li>
	<li id="menu-item-225751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</a></li>
	<li id="menu-item-232773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</a></li>
</ul>
</li>
<li id="menu-item-187311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187311"><a href="https://www.athina984.gr/2020/05/06/diko-sas/">ΔΙΚΟ ΣΑΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ΕΙΣΟΔΟΣ</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.athina984.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_ad5" class="tdc-zone"><div class="tdc_zone tdi_2_dd5  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_dd5{
                    min-height: 0;
                }.tdi_2_dd5 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_dd5:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_dd5:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_ad5_rand_style td-element-style" ></div><div id="tdi_3_b7e" class="tdc-row"><div class="vc_row tdi_4_bb8  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_bb8{
                    min-height: 0;
                }
</style><div class="vc_column tdi_6_7b9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_7b9{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_fed td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_fed" >
<style>
/* custom css */
.tdi_7_fed{
                    display: inline-block;
                }.tdi_7_fed .tdb-logo-a,
                .tdi_7_fed h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_fed .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_fed .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_fed .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_fed .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_fed .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7_fed .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_fed .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_fed .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" alt=""  title="" width="300" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_7ab td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_7ab" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_7ab{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_7ab{
                    float: right;
                    clear: none;
                }.tdi_8_7ab .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_7ab .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_7ab .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_f6b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_f6b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_f6b{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_f6b{
                    float: right;
                    clear: none;
                }.tdi_9_f6b .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_f6b .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_f6b .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10_abd" class="tdc-zone"><div class="tdc_zone tdi_11_bfb  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11_bfb{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_12_7df" class="tdc-row"><div class="vc_row tdi_13_8b2  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_13_8b2{
                    min-height: 0;
                }
</style><div class="vc_column tdi_15_eef  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_eef{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">ΕΙΣΟΔΟΣ</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="ΣΥΝΔΕΣΗ">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_16_ffb" class="tdc-zone"><div class="tdc_zone tdi_17_5e2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_17_5e2{
                    min-height: 0;
                }.tdi_17_5e2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_16_ffb_rand_style td-element-style" ></div><div id="tdi_18_bed" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_19_fff  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_19_fff{
                    min-height: 0;
                }.tdi_19_fff > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }@media (min-width: 768px) {
	                .tdi_19_fff {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_19_fff .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_19_fff{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_19_fff .td_block_wrap{ text-align:left }

</style>
<div class="tdi_18_bed_rand_style td-element-style" ></div><div class="vc_column tdi_21_f00  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_f00{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_22_f08 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_22_f08"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_22_f08{
                    display: inline-block;
                }.tdi_22_f08 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_22_f08 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_22_f08 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_22_f08 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_22_f08 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_22_f08 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_22_f08 .tdb-horiz-menu > li:hover > a{
                    color: #746ee5;
                }.tdi_22_f08 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_22_f08 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_22_f08 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_22_f08 .tdb-horiz-menu ul li:hover > a{
                    color: #4c4084;
                }.tdi_22_f08 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_22_f08 .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_f08 .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_22_f08 class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2" class="tdb-horiz-menu"><li id="menu-item-195005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a></li>
<li id="menu-item-195006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
<li id="menu-item-195007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</div></a></li>
</ul></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_23_229 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_229" >
<style>
/* custom css */
.tdi_23_229{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_23_229 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_23_229 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_229 .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_23_229 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_229 .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_23_229 .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_229 .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_229 .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_24_f5b" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_25_dbe  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_25_dbe{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_25_dbe {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_25_dbe .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_25_dbe.tdc-row-content-vert-center,
                    .tdi_25_dbe.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25_dbe.tdc-row-content-vert-bottom,
                    .tdi_25_dbe.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25_dbe.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25_dbe.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25_dbe{
margin-top:30px !important;
}

.tdi_25_dbe .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_27_a8d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27_a8d{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_28_a9d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_a9d" >
<style>
/* custom css */
.tdi_28_a9d{
                    display: inline-block;
                }.tdi_28_a9d .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_28_a9d .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_28_a9d .tdb-weather-city{
                    color: #000000;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_a9d .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_a9d .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_a9d .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_28_a9d .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons scattered-clouds-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">14.6</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Athens</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_29_bae td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_bae" >
<style>
/* custom css */
.tdi_29_bae .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_bae .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_bae .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Τετάρτη, 30 Δεκεμβρίου, 2020</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31_88b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_88b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32_759 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32_759" >
<style>

/* inline tdc_css att */

.tdi_32_759{
margin-top:-28px !important;
margin-bottom:-28px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_759{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_759 .tdb-logo-a,
                .tdi_32_759 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_32_759 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32_759 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32_759 .tdb-logo-img{
                    max-width: 639px;
                }.tdi_32_759 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_32_759 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Roboto !important;;
                }.tdi_32_759 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_32_759 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_32_759 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_759 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_759 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" alt=" "  title=" " width="5474" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_34_ae7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_ae7{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_34_ae7{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_3dd tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_3dd" >
<style>

/* inline tdc_css att */

.tdi_35_3dd{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
.tdi_36_fb4 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_36_fb4 .tdm-social-item i.td-icon-twitter,
				.tdi_36_fb4 .tdm-social-item i.td-icon-linkedin,
				.tdi_36_fb4 .tdm-social-item i.td-icon-pinterest,
				.tdi_36_fb4 .tdm-social-item i.td-icon-blogger,
				.tdi_36_fb4 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_36_fb4 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_36_fb4 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_fb4 .tdm-social-item i,
				.tds-team-member2 .tdi_36_fb4.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_36_fb4 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36_fb4.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_36_fb4 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36_fb4"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-stumbleupon"></i></a><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/"  target="_blank" class="tdm-social-text" >Mix</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/a984official?lang=el"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/a984official?lang=el"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_37_b9e  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/03/984_Listen_Live-1.gif'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="http://athina984.live24.gr/athina984"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_37_b9e{
margin-top:0px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_b9e .td_single_image_bg{
					height: auto;
					padding-bottom: 20%;
				}.tdi_37_b9e:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="td_block_wrap tdb_header_search tdi_38_1ad td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_1ad" >
<style>

/* inline tdc_css att */

.tdi_38_1ad{
margin-top:1px !important;
margin-left:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_1ad{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.athina984.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">αναζήτηση...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Αναζήτηση</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_39_f3e" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_40_995  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_995{
                    min-height: 0;
                }.tdi_40_995:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
</style><div class="vc_column tdi_42_9d5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_9d5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_9d5{
margin-top:-10px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_59f tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_59f"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_43_59f{
z-index:-1 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_59f{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43_59f{
                    display: inline-block;
                }.tdi_43_59f .td_block_inner{
                    text-align: center;
                }.tdi_43_59f .tdb-menu > li > a,
                .tdi_43_59f .td-subcat-more{
                    padding: 0 24px;
                }.tdi_43_59f .tdb-menu > li .tdb-menu-sep,
                .tdi_43_59f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_43_59f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_59f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_43_59f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_59f .tdb-menu > li > a,
                .tdi_43_59f .td-subcat-more,
                .tdi_43_59f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_43_59f .tdb-normal-menu > ul,
                .tdi_43_59f .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_43_59f .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_43_59f .tdb-menu .tdb-normal-menu ul,
                .tdi_43_59f .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_43_59f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_59f .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_43_59f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_43_59f .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_43_59f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_59f .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_43_59f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_43_59f .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_43_59f .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_59f .tdb-menu > li > a,
                .tdi_43_59f .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_59f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_59f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_43_59f .tdb-menu > li > a,
                .tdi_43_59f .td-subcat-more,
                .tdi_43_59f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_59f .tdb-menu > li > a,
                .tdi_43_59f .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_59f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_59f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_43_59f .tdb-menu > li > a,
                .tdi_43_59f .td-subcat-more,
                .tdi_43_59f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_43_59f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_59f .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_43_59f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_43_59f .tdb-menu > li.current-menu-item > a,
				.tdi_43_59f .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43_59f .tdb-menu > li.current-category-ancestor > a,
				.tdi_43_59f .tdb-menu > li:hover > a,
				.tdi_43_59f .tdb-menu > li.tdb-hover > a,
				.tdi_43_59f .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_43_59f .tdb-menu > li > a:after,
				.tdi_43_59f .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_43_59f .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43_59f .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43_59f .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43_59f .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43_59f .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43_59f .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_43_59f class="td_block_inner td-fix-index"><ul id="menu-navigationbar0" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-194679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li id="menu-item-187583" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li>
<li id="menu-item-194890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a>
<ul class="sub-menu">
	<li id="menu-item-208846" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li>
</ul>
</li>
<li id="menu-item-195260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a>
<ul class="sub-menu">
	<li id="menu-item-208844" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li>
	<li id="menu-item-208845" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li>
	<li id="menu-item-216138" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li>
</ul>
</li>
<li id="menu-item-194892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a>
<ul class="sub-menu">
	<li id="menu-item-208841" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li>
	<li id="menu-item-208843" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li id="menu-item-208842" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li>
	<li id="menu-item-208840" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li id="menu-item-236074" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-poy-tha-pame-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΘΑ ΔΟΥΜΕ ΣΗΜΕΡΑ;</div></a></li>
	<li id="menu-item-208838" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li>
</ul>
</li>
<li id="menu-item-307277" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-307277"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li>
<li id="menu-item-187571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li>
<li id="menu-item-194820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a>
<ul class="sub-menu">
	<li id="menu-item-195240" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li>
	<li id="menu-item-195241" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li>
	<li id="menu-item-195242" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li>
	<li id="menu-item-194683" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
</ul>
</li>
<li id="menu-item-187582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a>
<ul class="sub-menu">
	<li id="menu-item-277414" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46_bd9 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_bd9"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_bd9{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_46_bd9 .td_block_inner{
                    text-align: center;
                }.tdi_46_bd9 .tdb-menu > li > a,
                .tdi_46_bd9 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_46_bd9 .tdb-menu > li .tdb-menu-sep,
                .tdi_46_bd9 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46_bd9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_bd9 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_46_bd9 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_bd9 .tdb-menu > li > a,
                .tdi_46_bd9 .td-subcat-more,
                .tdi_46_bd9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_46_bd9 .tdb-normal-menu > ul,
                .tdi_46_bd9 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_46_bd9 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_46_bd9 .tdb-menu .tdb-normal-menu ul,
                .tdi_46_bd9 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_46_bd9 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_bd9 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_46_bd9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_46_bd9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_46_bd9:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_bd9 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_46_bd9:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_46_bd9 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_46_bd9 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_bd9 .tdb-menu > li > a,
                .tdi_46_bd9 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_bd9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_bd9 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_46_bd9 .tdb-menu > li > a,
                .tdi_46_bd9 .td-subcat-more,
                .tdi_46_bd9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_bd9 .tdb-menu > li > a,
                .tdi_46_bd9 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_bd9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_bd9 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_46_bd9 .tdb-menu > li > a,
                .tdi_46_bd9 .td-subcat-more,
                .tdi_46_bd9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_46_bd9 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_bd9 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_46_bd9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_46_bd9 .tdb-menu > li.current-menu-item > a,
				.tdi_46_bd9 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46_bd9 .tdb-menu > li.current-category-ancestor > a,
				.tdi_46_bd9 .tdb-menu > li:hover > a,
				.tdi_46_bd9 .tdb-menu > li.tdb-hover > a,
				.tdi_46_bd9 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_46_bd9 .tdb-menu > li > a:after,
				.tdi_46_bd9 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_46_bd9 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46_bd9 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46_bd9 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46_bd9 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46_bd9 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46_bd9 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_46_bd9 class="td_block_inner td-fix-index"><ul id="menu-navigationbar0-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-poy-tha-pame-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΘΑ ΔΟΥΜΕ ΣΗΜΕΡΑ;</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-307277"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_49_915 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49_915"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_49_915{
z-index:3 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_915{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_49_915 .td_block_inner{
                    text-align: center;
                }.tdi_49_915 .tdb-menu > li > a,
                .tdi_49_915 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_49_915 .tdb-menu > li .tdb-menu-sep,
                .tdi_49_915 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_49_915 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_915 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_49_915 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_49_915 .tdb-menu > li > a,
                .tdi_49_915 .td-subcat-more,
                .tdi_49_915 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_49_915 .tdb-normal-menu > ul,
                .tdi_49_915 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_49_915 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_49_915 .tdb-menu .tdb-normal-menu ul,
                .tdi_49_915 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_49_915 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_915 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_49_915 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_49_915 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_49_915:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_49_915 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_49_915 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_49_915 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49_915 .tdb-menu > li > a,
                .tdi_49_915 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_915 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_915 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_49_915 .tdb-menu > li > a,
                .tdi_49_915 .td-subcat-more,
                .tdi_49_915 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_915 .tdb-menu > li > a,
                .tdi_49_915 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_915 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_915 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_49_915 .tdb-menu > li > a,
                .tdi_49_915 .td-subcat-more,
                .tdi_49_915 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_49_915 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_915 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_49_915 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_49_915 .tdb-menu > li.current-menu-item > a,
				.tdi_49_915 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_49_915 .tdb-menu > li.current-category-ancestor > a,
				.tdi_49_915 .tdb-menu > li:hover > a,
				.tdi_49_915 .tdb-menu > li.tdb-hover > a,
				.tdi_49_915 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_49_915 .tdb-menu > li > a:after,
				.tdi_49_915 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_49_915 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_49_915 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_49_915 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_49_915 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_49_915 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_49_915 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_49_915 class="td_block_inner td-fix-index"><ul id="menu-navigationbar-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/"><div class="tdb-menu-item-text">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84"><div class="tdb-menu-item-text">ΕΛΛΑΔΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187304"><a href="https://www.athina984.gr/category/kosmos"><div class="tdb-menu-item-text">ΚΟΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187305"><a href="https://www.athina984.gr/category/politismos"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia"><div class="tdb-menu-item-text">ΟΙΚΟΝΟΜΙΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/"><div class="tdb-menu-item-text">SPORT CITY</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis"><div class="tdb-menu-item-text">ΣΥΝΕΝΤΕΥΞΕΙΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187308 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΣΥΝΔΕΣΜΟΙ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/"><div class="tdb-menu-item-text">ΜΟΥΣΕΙΑ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/"><div class="tdb-menu-item-text">ΟΡΓΑΝΙΣΜΟΙ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/"><div class="tdb-menu-item-text">ΦΟΡΕΙΣ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187309 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/blogs"><div class="tdb-menu-item-text">BLOGS</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/"><div class="tdb-menu-item-text">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/"><div class="tdb-menu-item-text">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/"><div class="tdb-menu-item-text">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/"><div class="tdb-menu-item-text">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/"><div class="tdb-menu-item-text">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187311"><a href="https://www.athina984.gr/2020/05/06/diko-sas/"><div class="tdb-menu-item-text">ΔΙΚΟ ΣΑΣ</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52_bab" class="tdc-zone"><div class="tdc_zone tdi_53_eb8  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_53_eb8{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54_22a" class="tdc-row"><div class="vc_row tdi_55_dab  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55_dab{
                    min-height: 0;
                }
</style><div class="vc_column tdi_57_b9b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57_b9b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="327209" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-187266"
                    class="post-187266 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_58_b5b" class="tdc-zone"><div class="tdc_zone tdi_59_9bf  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_59_9bf{
                    min-height: 0;
                }
</style><div id="tdi_60_bb3" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_61_51b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61_51b{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_61_51b {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_61_51b .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_61_51b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_51b .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_61_51b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_51b .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_61_51b{
margin-top:40px !important;
}

.tdi_61_51b .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_51b{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_51b{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_51b{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_63_fad  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_63_fad{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_63_fad{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_fad{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_fad{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_fad{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_64_e9e td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_64_e9e" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_e9e{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_e9e{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_e9e{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_e9e .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_64_e9e .tdb-cat-bg{
					border-width: 1px;
				}.tdi_64_e9e .tdb-cat-sep{
					font-size: 14px;
				}.tdi_64_e9e .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_64_e9e{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.athina984.gr/category/984/" ><span class="tdb-cat-bg"></span>984</a><a class="tdb-entry-category" href="https://www.athina984.gr/category/covid-19/" ><span class="tdb-cat-bg"></span>COVID-19</a><a class="tdb-entry-category" href="https://www.athina984.gr/category/kosmos/" ><span class="tdb-cat-bg"></span>ΚΟΣΜΟΣ</a></div></div><div class="td_block_wrap tdb_title tdi_65_d5a tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_d5a" >
<style>

/* inline tdc_css att */

.tdi_65_d5a{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_d5a{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_d5a .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_65_d5a .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_65_d5a{
					text-align: left;
				}.tdi_65_d5a .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Roboto !important;
				}.tdi_65_d5a .tdb-title-text{
					font-family:Roboto !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_65_d5a .tdb-add-text{
					font-family:Roboto !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_d5a .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_d5a .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_d5a .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Η Λατινική Αμερική έγινε η 2η περιφέρεια του κόσμου όπου ξεπεράστηκε το όριο των 500.000 θανάτων εξαιτίας της COVID-19</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_68_a89  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68_a89{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_68_a89 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_68_a89 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_70_9b5  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_70_9b5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_70_9b5{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_9b5{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_71_5a9 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71_5a9" >
<style>

/* inline tdc_css att */

.tdi_71_5a9{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_71_5a9{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_71_5a9 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-12-30T01:00:15+02:00">30/12/20 01:00</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_73_bee  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_73_bee{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_bee{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_74_6a6 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74_6a6" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74_6a6{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_6a6{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_6a6{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_74_6a6 .td-post-sharing,
				.tdi_74_6a6 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_74_6a6" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2020%2F12%2F30%2Fi-latiniki-ameriki-egine-i-2i-perifereia-toy-kosmoy-opoy-xeperastike-to-orio-ton-500-000-thanaton-exaitias-tis-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+%CE%9B%CE%B1%CF%84%CE%B9%CE%BD%CE%B9%CE%BA%CE%AE+%CE%91%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%AE+%CE%AD%CE%B3%CE%B9%CE%BD%CE%B5+%CE%B7+2%CE%B7+%CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%AD%CF%81%CE%B5%CE%B9%CE%B1+%CF%84%CE%BF%CF%85+%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%85+%CF%8C%CF%80%CE%BF%CF%85+%CE%BE%CE%B5%CF%80%CE%B5%CF%81%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5+%CF%84%CE%BF+%CF%8C%CF%81%CE%B9%CE%BF+%CF%84%CF%89%CE%BD+500.000+%CE%B8%CE%B1%CE%BD%CE%AC%CF%84%CF%89%CE%BD+%CE%B5%CE%BE%CE%B1%CE%B9%CF%84%CE%AF%CE%B1%CF%82+%CF%84%CE%B7%CF%82+COVID-19&url=https%3A%2F%2Fwww.athina984.gr%2F2020%2F12%2F30%2Fi-latiniki-ameriki-egine-i-2i-perifereia-toy-kosmoy-opoy-xeperastike-to-orio-ton-500-000-thanaton-exaitias-tis-covid-19%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_74_6a6">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_75_997 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75_997" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_75_997{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_997 .td-audio-player{
                    font-size: 12px;
                }.tdi_75_997 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_75_997:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="963" 
                                        height="541" 
                                        class="entry-thumb" 
                                        src="https://www.athina984.gr/wp-content/uploads/2020/12/covid_brazil8.png" srcset="https://www.athina984.gr/wp-content/uploads/2020/12/covid_brazil8.png 963w, https://www.athina984.gr/wp-content/uploads/2020/12/covid_brazil8-300x169.png 300w, https://www.athina984.gr/wp-content/uploads/2020/12/covid_brazil8-768x431.png 768w, https://www.athina984.gr/wp-content/uploads/2020/12/covid_brazil8-696x391.png 696w, https://www.athina984.gr/wp-content/uploads/2020/12/covid_brazil8-748x420.png 748w" sizes="(max-width: 963px) 100vw, 963px" 
                                        alt="" 
                                        title="covid_brazil8"
                                    />
                                    </div></div><div class="vc_row_inner tdi_77_bdb  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77_bdb{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_77_bdb {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_77_bdb .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_77_bdb {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_bdb .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_77_bdb {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_bdb .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_79_9bb  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_79_9bb{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_9bb{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_9bb{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_80_aab td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_80_aab" >
<style>
.td-theme-wrap .tdi_80_aab .td-block-title > *,
            .td-theme-wrap .tdi_80_aab .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_80_aab .td-subcat-item a:hover,
            .td-theme-wrap .tdi_80_aab .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_80_aab .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_80_aab .td-subcat-dropdown:hover .td-subcat-more i {
                color: #81d742;
            }

            .td-theme-wrap .tdi_80_aab .td-subcat-dropdown ul:after {
                background-color: #81d742;
            }
            
            
            .td-theme-wrap .tdi_80_aab .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_80_aab .td_quote_on_blocks,
            .td-theme-wrap .tdi_80_aab .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_80_aab .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_80_aab .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_80_aab .td-instagram-user a {
                color: #81d742;
            }

            .td-theme-wrap .tdi_80_aab .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_80_aab .td-load-more-wrap a:hover {
                background-color: #81d742;
                border-color: #81d742;
            }

            .td-theme-wrap .tdi_80_aab .td-read-more a,
            .td-theme-wrap .tdi_80_aab .td-weather-information:before,
            .td-theme-wrap .tdi_80_aab .td-weather-week:before,
            .td-theme-wrap .tdi_80_aab .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_80_aab .td-post-category,
            .td-theme-wrap .tdi_80_aab .td-post-category:hover {
                background-color: #81d742;
            }
/* inline tdc_css att */

.tdi_80_aab{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_aab{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_aab .td-block-title a,
				.tdi_80_aab .td-block-title span{
					font-family:Roboto !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_80_aab .td-block-title{
					text-align: center;
				}.tdi_80_aab.td_block_template_4 .td-block-title > *:before,
				.tdi_80_aab.td_block_template_17 .td-block-title:after,
				.tdi_80_aab.td_block_template_13 .td-block-subtitle,
				.tdi_80_aab.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}.tdi_80_aab.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}.tdi_80_aab.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80_aab .td-block-title a,
				.tdi_80_aab .td-block-title span{
					font-family:Roboto !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_aab .td-block-title a,
				.tdi_80_aab .td-block-title span{
					font-family:Roboto !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><a href="https://www.athina984.gr/category/pl" class="td-pulldown-size">✚ ΑΘΗΝΑ</a></h4></div><div class="td_block_wrap td_flex_block_1 tdi_81_aaa td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_81_aaa" >
<style>

/* inline tdc_css att */

.tdi_81_aaa{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_aaa{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_aaa{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_81_aaa class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/12/28/dimioyrgikes-oikogeneiakes-stigmes-apo-to-viomichaniko-moyseio-fotaerioy/" rel="bookmark" title="Δημιουργικές οικογενειακές στιγμές από το Βιομηχανικό Μουσείο Φωταερίου">Δημιουργικές οικογενειακές στιγμές από το Βιομηχανικό Μουσείο Φωταερίου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T11:19:32+02:00" >28/12/20 11:19</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Μια ξεχωριστή χριστουγεννιάτικη ψηφιακή εμπειρία για παιδιά από 3 ετών.
Δημιουργικές οικογενειακές στιγμές στο σπίτι, μέσα από  εικαστικά εργαστήρια και διαδραστικές κάρτες, με θέμα τα...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/12/28/dimioyrgikes-oikogeneiakes-stigmes-apo-to-viomichaniko-moyseio-fotaerioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/12/25/innovathens-9os-kyklos-epicheirimatikoy-epitachynti-sta-ccis/" rel="bookmark" title="INNOVATHENS &#8211; 9ος κύκλος Επιχειρηματικού Επιταχυντή στα CCIs">INNOVATHENS &#8211; 9ος κύκλος Επιχειρηματικού Επιταχυντή στα CCIs</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-25T17:55:34+02:00" >25/12/20 17:55</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Στον 9ο κύκλο του Επιχειρηματικού Επιταχυντή ο οποίος είναι αφιερωμένος στις Δημιουργικές και Πολιτιστικές Βιομηχανίες (CCIs), προσκαλεί τους ενδιαφερόμενους , ο κόμβος καινοτομίας και...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/12/25/innovathens-9os-kyklos-epicheirimatikoy-epitachynti-sta-ccis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/12/22/radiomarathonios-allileggyis-ston-athina-9-84-2/" rel="bookmark" title="Ραδιομαραθώνιος Αλληλεγγύης στον Αθήνα 9.84">Ραδιομαραθώνιος Αλληλεγγύης στον Αθήνα 9.84</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T13:10:21+02:00" >22/12/20 13:10</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Αυτή την Τετάρτη 23 Δεκεμβρίου ο «Αθήνα 9.84» διοργανώνει Ραδιομαραθώνιο Αλληλεγγύης. Όλα τα έσοδα θα διατεθούν για την ενίσχυση του Κέντρου Υποδοχής και Αλληλεγγύης...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/12/22/radiomarathonios-allileggyis-ston-athina-9-84-2/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/12/15/o-dimos-athinaion-anavei-to-christoygenniatiko-dentro-allios-foto-amp-video/" rel="bookmark" title="Ο Δήμος Αθηναίων ανάβει το Χριστουγεννιάτικο δέντρο, αλλιώς&#8230; (φωτό &#038; video)">Ο Δήμος Αθηναίων ανάβει το Χριστουγεννιάτικο δέντρο, αλλιώς&#8230; (φωτό &#038; video)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T12:45:10+02:00" >15/12/20 12:45</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ο Δήμος Αθηναίων επιλέγει φέτος έναν διαφορετικό τρόπο για να μοιραστεί με όλους, τη φωταγώγηση του δέντρου της πλατείας Συντάγματος.
Μέσα από μια μικρή ταινία...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/12/15/o-dimos-athinaion-anavei-to-christoygenniatiko-dentro-allios-foto-amp-video/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/12/14/dimos-athinaion-koinoniko-iatreio-kai-syntagografiseis-gia-astegoys-kai-aporoys/" rel="bookmark" title="Δήμος Αθηναίων: Κοινωνικό Ιατρείο και συνταγογραφήσεις για άστεγους και άπορους">Δήμος Αθηναίων: Κοινωνικό Ιατρείο και συνταγογραφήσεις για άστεγους και άπορους</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T13:08:36+02:00" >14/12/20 13:08</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ανοίγει τις πόρτες του για να υποδεχθεί και να βοηθήσει άστεγους και άπορους συνανθρώπους μας, το Κοινωνικό Ιατρείο του Κέντρου Υποδοχής και Αλληλεγγύης του...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/12/14/dimos-athinaion-koinoniko-iatreio-kai-syntagografiseis-gia-astegoys-kai-aporoys/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_83_bbd  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_83_bbd{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_bbd{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_84_319 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_84_319" >
<style>

/* inline tdc_css att */

.tdi_84_319{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_84_319,
                .tdi_84_319 > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_84_319 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_319,
                .tdi_84_319 > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><strong>Η Λατινική Αμερική και η Καραϊβική έγινε η δεύτερη περιφέρεια του πλανήτη που θρηνεί πια πάνω από μισό εκατομμύριο νεκρούς εξαιτίας της COVID-19, περίπου δέκα ημέρες αφότου το τραγικό αυτό ορόσημο ξεπεράστηκε στην Ευρώπη, σύμφωνα με τις χωριστές καταμετρήσεις του Γαλλικού Πρακτορείου και του Ρόιτερς ως χθες Τρίτη περί τις 23:00 (ώρα Ελλάδας). Οι καταμετρήσεις αυτές βασίζονται στις επίσημες κυβερνητικές ανακοινώσεις.</strong></p>
<p>Οι 29 χώρες της περιφέρειας έχουν καταγράψει πλέον συνολικά 500.818 θανάτους (επί συνόλου 15.320.568 επιβεβαιωμένων κρουσμάτων του SARS-CoV-2), πίσω από την Ευρώπη (559.334), αλλά μπροστά από τις ΗΠΑ και τον Καναδά (352.478) και την Ασία (217.224). </p>
<p>Η Βραζιλία και το Μεξικό μετρούν πάνω από τα μισά θύματα ολόκληρης της περιφέρειας (192.681 και 122.855, αντίστοιχα). Η Βραζιλία μόνη της συγκεντρώνει πάνω από το ένα τρίτο των θανάτων· χθες Τρίτη ανακοίνωσε τον βαρύτερο απολογισμό μέσα σε ένα 24ωρο από τη 15η Σεπτεμβρίου, 1.111 νεκρούς.</p>
<p>Αξιωματούχοι στην περιφέρεια εκφράζουν ανησυχία, καθώς πλησιάζει το τέλος της χρονιάς και οι εορτασμοί ενδέχεται να προκαλέσουν νέα έξαρση των μολύνσεων, με τα συστήματα υγείας να κινδυνεύουν να φθάσουν στα όριά τους, όπως συνέβη στα μέσα της χρονιάς που οδεύει στο τέλος.</p>
<p>Η έναρξη εκστρατειών ανοσοποίησης σε κράτη της περιοχής, όπως το Μεξικό, η Χιλή, η Αργεντινή, αποτελεί αχτίδα ελπίδας, αλλά η Βραζιλία — η μεγαλύτερη χώρα της Λατινικής Αμερικής — όπως και αρκετά άλλα κράτη της περιοχής μοιάζουν να δυσκολεύονται να βάλουν τις δικές τους προσπάθειες να εμβολιάσουν τους πολίτες τους στις ράγες.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_87_feb td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_feb" >
<style>
/* custom css */
.tdi_87_feb span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_87_feb a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_87_feb a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87_feb a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_feb a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_87_feb a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.athina984.gr/tag/covid-19/">«Covid-19»</a></li><li><a href="https://www.athina984.gr/tag/latiniki-ameriki/">Λατινική Αμερική</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_88_e4b td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_e4b" >
<style>

/* inline tdc_css att */

.tdi_88_e4b{
margin-top:20px !important;
}

</style><div id="tdi_88_e4b" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2020%2F12%2F30%2Fi-latiniki-ameriki-egine-i-2i-perifereia-toy-kosmoy-opoy-xeperastike-to-orio-ton-500-000-thanaton-exaitias-tis-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+%CE%9B%CE%B1%CF%84%CE%B9%CE%BD%CE%B9%CE%BA%CE%AE+%CE%91%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%AE+%CE%AD%CE%B3%CE%B9%CE%BD%CE%B5+%CE%B7+2%CE%B7+%CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%AD%CF%81%CE%B5%CE%B9%CE%B1+%CF%84%CE%BF%CF%85+%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%85+%CF%8C%CF%80%CE%BF%CF%85+%CE%BE%CE%B5%CF%80%CE%B5%CF%81%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5+%CF%84%CE%BF+%CF%8C%CF%81%CE%B9%CE%BF+%CF%84%CF%89%CE%BD+500.000+%CE%B8%CE%B1%CE%BD%CE%AC%CF%84%CF%89%CE%BD+%CE%B5%CE%BE%CE%B1%CE%B9%CF%84%CE%AF%CE%B1%CF%82+%CF%84%CE%B7%CF%82+COVID-19&url=https%3A%2F%2Fwww.athina984.gr%2F2020%2F12%2F30%2Fi-latiniki-ameriki-egine-i-2i-perifereia-toy-kosmoy-opoy-xeperastike-to-orio-ton-500-000-thanaton-exaitias-tis-covid-19%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_88_e4b">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_90_b6b  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_90_b6b{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_90_b6b{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90_b6b{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_b6b{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_91_bcf td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_91_bcf{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdi_91_bcf.td-a-rec{
					text-align: center;
				}.tdi_91_bcf .td-element-style{
					z-index: -1;
				}
</style><!-- athna984.gr [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc455767 = window.plc455767 || 0;
document.write('<'+'div id="placement_455767_'+plc455767+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 455767, [300,250], 'placement_455767_'+opt.place, opt); }, opt: { place: plc455767++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_b55 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_92_b55{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdi_92_b55.td-a-rec{
					text-align: center;
				}.tdi_92_b55 .td-element-style{
					z-index: -1;
				}
</style><!-- 300x250eda_athina984 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc462405 = window.plc462405 || 0;
document.write('<'+'div id="placement_462405_'+plc462405+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 462405, [300,250], 'placement_462405_'+opt.place, opt); }, opt: { place: plc462405++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_93_a86 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_93_a86" >
<style>
.td-theme-wrap .tdi_93_a86 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_93_a86 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_93_a86 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_93_a86 .block-title > *,
            .td-theme-wrap .tdi_93_a86 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_93_a86 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_93_a86 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_93_a86 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_93_a86 .td_quote_on_blocks,
            .td-theme-wrap .tdi_93_a86 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_93_a86 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_93_a86 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_93_a86 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_93_a86 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_93_a86 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_93_a86 .td-read-more a,
            .td-theme-wrap .tdi_93_a86 .td-weather-information:before,
            .td-theme-wrap .tdi_93_a86 .td-weather-week:before,
            .td-theme-wrap .tdi_93_a86 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_93_a86 .td-post-category,
            .td-theme-wrap .tdi_93_a86 .td-post-category:hover {
                background-color: #dd3333;
            }
/* inline tdc_css att */

.tdi_93_a86{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_a86{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_a86{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.athina984.gr/roi-eidiseon/" class="td-pulldown-size">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></h4></div><div id=tdi_93_a86 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/kosmos/" class="td-post-category">ΚΟΣΜΟΣ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/12/30/schedon-2-200-metanastes-echasan-ti-zoi-toys-sti-thalassa-prospathontas-na-fthasoyn-stin-ispania-to-2020/" rel="bookmark" title="Σχεδόν 2.200 μετανάστες έχασαν τη ζωή τους στη θάλασσα προσπαθώντας να φθάσουν στην Ισπανία το 2020">Σχεδόν 2.200 μετανάστες έχασαν τη ζωή τους στη θάλασσα προσπαθώντας να φθάσουν στην Ισπανία το 2020</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T01:33:16+02:00" >30/12/20 01:33</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Σχεδόν 2.200 μετανάστες χάθηκαν αποπειρώμενοι να φθάσουν στην Ισπανία διά της θαλάσσιας οδού το 2020, στην πλειονότητά τους ενώ προσπαθούσαν να πάνε στα Κανάρια...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/12/30/schedon-2-200-metanastes-echasan-ti-zoi-toys-sti-thalassa-prospathontas-na-fthasoyn-stin-ispania-to-2020/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/12/30/i-latiniki-ameriki-egine-i-2i-perifereia-toy-kosmoy-opoy-xeperastike-to-orio-ton-500-000-thanaton-exaitias-tis-covid-19/" rel="bookmark" title="Η Λατινική Αμερική έγινε η 2η περιφέρεια του κόσμου όπου ξεπεράστηκε το όριο των 500.000 θανάτων εξαιτίας της COVID-19">Η Λατινική Αμερική έγινε η 2η περιφέρεια του κόσμου όπου ξεπεράστηκε το όριο των 500.000 θανάτων εξαιτίας της COVID-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T01:00:15+02:00" >30/12/20 01:00</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η Λατινική Αμερική και η Καραϊβική έγινε η δεύτερη περιφέρεια του πλανήτη που θρηνεί πια πάνω από μισό εκατομμύριο νεκρούς εξαιτίας της COVID-19, περίπου...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/12/30/i-latiniki-ameriki-egine-i-2i-perifereia-toy-kosmoy-opoy-xeperastike-to-orio-ton-500-000-thanaton-exaitias-tis-covid-19/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/covid-19/" class="td-post-category">COVID-19</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/12/30/algeria-epestrepse-o-proedros-sti-chora-ystera-apo-dimini-apoysia-logo-koronoioy/" rel="bookmark" title="Αλγερία: Επέστρεψε ο πρόεδρος στη χώρα ύστερα από δίμηνη απουσία λόγω κορoνοϊού">Αλγερία: Επέστρεψε ο πρόεδρος στη χώρα ύστερα από δίμηνη απουσία λόγω κορoνοϊού</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T00:30:14+02:00" >30/12/20 00:30</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ο πρόεδρος της Αλγερίας, Αμπντελματζίντ Τεμπούν, εμφανίστηκε απόψε στη δημόσια τηλεόραση μετά την επιστροφή στη χώρα του έπειτα από δύο μήνες παραμονής στη Γερμανία,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/12/30/algeria-epestrepse-o-proedros-sti-chora-ystera-apo-dimini-apoysia-logo-koronoioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84/" class="td-post-category">Δελτίο Ειδήσεων Αθήνα 9.84</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/12/30/deltio-eidiseon-stis-24-00-176/" rel="bookmark" title="Δελτίο Ειδήσεων στις 24:00">Δελτίο Ειδήσεων στις 24:00</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T00:10:26+02:00" >30/12/20 00:10</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Την ερχόμενη Δευτέρα θα επανεξετάσουν οι ειδικοί τα επιδημιολογικά δεδομένα, αναφορικά με τη λειτουργία των σχολικών μονάδων, καθώς στη χθεσινή τηλεδιάσκεψη με τη συμμετοχή...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/12/30/deltio-eidiseon-stis-24-00-176/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/mono-ston-athina-9-84/" class="td-post-category">ΕΛΛΑΔΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/12/29/efyge-apo-ti-zoi-o-dimosiografos-spyros-kominis/" rel="bookmark" title="Έφυγε από τη ζωή ο δημοσιογράφος Σπύρος Κομίνης">Έφυγε από τη ζωή ο δημοσιογράφος Σπύρος Κομίνης</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T23:52:46+02:00" >29/12/20 23:52</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Έφυγε  από τη ζωή ο δημοσιογράφος Σπύρος Κομίνης.
Γεννήθηκε στην Αθήνα στις 24 Δεκεμβρίου 1947 και εργάσθηκε από την δεκαετία του 1970 , κυρίως στα...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/12/29/efyge-apo-ti-zoi-o-dimosiografos-spyros-kominis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/covid-19/" class="td-post-category">COVID-19</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/12/29/o-tzo-mpainten-ekfrazei-anisychies-gia-kathysteriseis-stoys-emvoliasmoys/" rel="bookmark" title="Ο Τζο Μπάιντεν εκφράζει ανησυχίες για καθυστερήσεις στους εμβολιασμούς">Ο Τζο Μπάιντεν εκφράζει ανησυχίες για καθυστερήσεις στους εμβολιασμούς</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T23:45:33+02:00" >29/12/20 23:45</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ο εκλεγμένος πρόεδρος Τζο Μπάιντεν επέκρινε σήμερα καθυστερήσεις στους εμβολιασμούς κατά της Covid-19 στις ΗΠΑ, τονίζοντας ότι οι επόμενες εβδομάδες θα είναι «πολύ δύσκολες»...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/12/29/o-tzo-mpainten-ekfrazei-anisychies-gia-kathysteriseis-stoys-emvoliasmoys/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/covid-19/" class="td-post-category">COVID-19</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/12/29/covid-19-vrazilia-schedon-59-000-kroysmata-kai-1-111-thanatoi-tis-teleytaies-24-ores/" rel="bookmark" title="Covid 19-Βραζιλία: Σχεδόν 59.000 κρούσματα και 1.111 θάνατοι τις τελευταίες 24 ώρες ">Covid 19-Βραζιλία: Σχεδόν 59.000 κρούσματα και 1.111 θάνατοι τις τελευταίες 24 ώρες </a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T23:38:28+02:00" >29/12/20 23:38</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Το υπουργείο Υγείας της Βραζιλίας ανακοίνωσε σήμερα ότι το προηγούμενο 24ωρο επιβεβαιώθηκαν 58.718 κρούσματα του SARS-CoV-2, ενώ ακόμη 1.111 ασθενείς με την COVID-19 υπέκυψαν.
Πρόκειται...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/12/29/covid-19-vrazilia-schedon-59-000-kroysmata-kai-1-111-thanatoi-tis-teleytaies-24-ores/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_title tdi_94_4c4 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_94_4c4" >
<style>
.td-theme-wrap .tdi_94_4c4 .td-block-title > *,
            .td-theme-wrap .tdi_94_4c4 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_94_4c4 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_94_4c4 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_94_4c4 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_94_4c4 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_94_4c4 .td-subcat-dropdown ul:after {
                background-color: #1e73be;
            }
            
            
            .td-theme-wrap .tdi_94_4c4 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_94_4c4 .td_quote_on_blocks,
            .td-theme-wrap .tdi_94_4c4 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_94_4c4 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_94_4c4 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_94_4c4 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_94_4c4 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_94_4c4 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_94_4c4 .td-read-more a,
            .td-theme-wrap .tdi_94_4c4 .td-weather-information:before,
            .td-theme-wrap .tdi_94_4c4 .td-weather-week:before,
            .td-theme-wrap .tdi_94_4c4 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_94_4c4 .td-post-category,
            .td-theme-wrap .tdi_94_4c4 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_94_4c4{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_4c4{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_4c4 .td-block-title a,
				.tdi_94_4c4 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_4c4 .td-block-title a,
				.tdi_94_4c4 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_4c4 .td-block-title a,
				.tdi_94_4c4 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_95_66b td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_95_66b" >
<style>

/* inline tdc_css att */

.tdi_95_66b{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_66b{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95_66b{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_95_66b class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/12/29/perifereia-attikis-energopoiei-epipleon-49-nees-psifiakes-ypiresies/" rel="bookmark" title="Περιφέρεια Αττικής: Ενεργοποιεί επιπλέον 49 νέες ψηφιακές υπηρεσίες">Περιφέρεια Αττικής: Ενεργοποιεί επιπλέον 49 νέες ψηφιακές υπηρεσίες</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T19:27:06+02:00" >29/12/20 19:27</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Στο πλαίσιο της στρατηγικής και της προτεραιότητας που δίνει η διοίκηση της Περιφέρειας Αττικής στον ψηφιακό εκσυγχρονισμό ενεργοποιεί άλλες 49 νέες ψηφιακές υπηρεσίες της.
Σημειώνεται...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/12/29/perifereia-attikis-energopoiei-epipleon-49-nees-psifiakes-ypiresies/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/12/29/i-filarmoniki-orchistra-toy-dimoy-peiraia-konta-se-astheneis/" rel="bookmark" title="Η Φιλαρμονική Ορχήστρα του Δήμου Πειραιά κοντά σε ασθενείς">Η Φιλαρμονική Ορχήστρα του Δήμου Πειραιά κοντά σε ασθενείς</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T19:20:29+02:00" >29/12/20 19:20</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η Φιλαρμονική Ορχήστρα του Δήμου Πειραιά θα βρεθεί κοντά στους ασθενείς, στο ιατρικό, στο νοσηλευτικό και διοικητικό προσωπικό των Νοσοκομείων της πόλης, «Μεταξά» και...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/12/29/i-filarmoniki-orchistra-toy-dimoy-peiraia-konta-se-astheneis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/12/29/anoichti-poli-ochi-stin-katatmisi-kai-alloiosi-toy-mitropolitikoy-parkoy-goydi/" rel="bookmark" title="Ανοιχτή Πόλη: Όχι στην κατάτμηση και αλλοίωση του Μητροπολιτικού Πάρκου Γουδή">Ανοιχτή Πόλη: Όχι στην κατάτμηση και αλλοίωση του Μητροπολιτικού Πάρκου Γουδή</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T15:42:55+02:00" >29/12/20 15:42</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Στη χθεσινή συνεδρίαση του Δημοτικού Συμβουλίου, συζητήθηκαν μεταξύ άλλων οι απόψεις του Δήμου Αθηναίων για τη Στρατηγική Μελέτη Περιβαλλοντικών Επιπτώσεων (ΣΜΠΕ) του Σχεδίου Προστασίας...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/12/29/anoichti-poli-ochi-stin-katatmisi-kai-alloiosi-toy-mitropolitikoy-parkoy-goydi/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/12/29/megali-antigkrafiti-paremvasi-stin-ermoy-apo-ton-dimo-athinaion/" rel="bookmark" title="Μεγάλη αντιγκράφιτι παρέμβαση στην Ερμού από τον δήμο Αθηναίων">Μεγάλη αντιγκράφιτι παρέμβαση στην Ερμού από τον δήμο Αθηναίων</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T12:59:51+02:00" >29/12/20 12:59</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Απαλλαγμένος από τα αντιαισθητικά γκράφιτι και τις μουτζούρες είναι πλέον ο μεγαλύτερος εμπορικός δρόμος της Αθήνας, η οδός Ερμού, μετά την νέα μεγάλη επιχείρηση...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/12/29/megali-antigkrafiti-paremvasi-stin-ermoy-apo-ton-dimo-athinaion/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/12/29/energopoioyntai-alles-49-nees-psifiakes-ypiresies-tis-perifereias-attikis/" rel="bookmark" title="«Οδηγός του Πολίτη»: Ενεργοποιούνται άλλες 49 νέες ψηφιακές υπηρεσίες της Περιφέρειας Αττικής">«Οδηγός του Πολίτη»: Ενεργοποιούνται άλλες 49 νέες ψηφιακές υπηρεσίες της Περιφέρειας Αττικής</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T12:35:35+02:00" >29/12/20 12:35</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η Περιφέρεια Αττικής ενεργοποιεί άλλες 49 νέες ψηφιακές υπηρεσίες, στο πλαίσιο του ψηφιακού εκσυγχρονισμού των υπηρεσιών της, ανεβάζοντας το σύνολο στις 220, κατόπιν απόφασης...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/12/29/energopoioyntai-alles-49-nees-psifiakes-ypiresies-tis-perifereias-attikis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_96_e9e" class="tdc-row"><div class="vc_row tdi_97_fa7  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_97_fa7{
                    min-height: 0;
                }
</style><div class="vc_column tdi_99_859  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99_859{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_100_a8f td_block_template_1">
<style>
/* custom css */
.tdi_100_a8f.td-a-rec{
					text-align: center;
				}.tdi_100_a8f .td-element-style{
					z-index: -1;
				}
</style><!-- 970x250eda_athina984 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc462406 = window.plc462406 || 0;
document.write('<'+'div id="placement_462406_'+plc462406+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 462406, [970,250], 'placement_462406_'+opt.place, opt); }, opt: { place: plc462406++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_102_ecb "><div class="td-fix-index"><iframe id="wppas_zone" frameborder="0" src="https://www.athina984.gr/?wppaszoneid=230930" width="100%" height="250" scrolling="no"></iframe></div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_103_d9f" class="tdc-zone"><div class="tdc_zone tdi_104_cfe  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_104_cfe{
                    min-height: 0;
                }.tdi_104_cfe > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_103_d9f_rand_style td-element-style" ></div><div id="tdi_105_bff" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_106_cee  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_106_cee{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_106_cee {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_106_cee .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_106_cee {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_106_cee .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_106_cee {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_106_cee .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_106_cee{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_106_cee .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_cee{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_cee{
padding-top:40px !important;
}
}

</style>
<div class="tdi_105_bff_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_105_bff_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
</style></div></div><div class="vc_column tdi_108_dba  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_108_dba{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_108_dba{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_109_5e5  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/05/athina984blacklogo.jpg'); background-size: contain; background-repeat: no-repeat; background-position: center top;" 
			href="https://www.athina984.gr"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_109_5e5{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_109_5e5 .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_109_5e5:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_110_bb2 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110_bb2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_110_bb2{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_110_bb2 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110_bb2 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© 2020 ΔΕΡΑ ΑΘΗΝΑ 9.84</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_111_ee5 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_111_ee5" >
<style>

/* inline tdc_css att */

.tdi_111_ee5{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_112_ab1 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_112_ab1 .tdm-social-item i.td-icon-twitter,
				.tdi_112_ab1 .tdm-social-item i.td-icon-linkedin,
				.tdi_112_ab1 .tdm-social-item i.td-icon-pinterest,
				.tdi_112_ab1 .tdm-social-item i.td-icon-blogger,
				.tdi_112_ab1 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_112_ab1 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_112_ab1 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_112_ab1 .tdm-social-item i,
				.tds-team-member2 .tdi_112_ab1.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_112_ab1 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_112_ab1.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_112_ab1 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112_ab1 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_112_ab1 .tdm-social-item i.td-icon-twitter,
				.tdi_112_ab1 .tdm-social-item i.td-icon-linkedin,
				.tdi_112_ab1 .tdm-social-item i.td-icon-pinterest,
				.tdi_112_ab1 .tdm-social-item i.td-icon-blogger,
				.tdi_112_ab1 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_112_ab1 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_112_ab1"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/athina984fm"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_114_adb  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_114_adb{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_116_3f5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_116_3f5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_116_3f5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116_3f5 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_116_3f5 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_116_3f5 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_118_4a2  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_118_4a2{
                    vertical-align: top;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_4a2{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_4a2{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_119_db9 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_119_db9" >
<style>
.td-theme-wrap .tdi_119_db9 .td-block-title > *,
            .td-theme-wrap .tdi_119_db9 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_119_db9 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_119_db9 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_119_db9 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_119_db9 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_119_db9 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_119_db9 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_119_db9 .td_quote_on_blocks,
            .td-theme-wrap .tdi_119_db9 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_119_db9 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_119_db9 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_119_db9 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_119_db9 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_119_db9 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_119_db9 .td-read-more a,
            .td-theme-wrap .tdi_119_db9 .td-weather-information:before,
            .td-theme-wrap .tdi_119_db9 .td-weather-week:before,
            .td-theme-wrap .tdi_119_db9 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_119_db9 .td-post-category,
            .td-theme-wrap .tdi_119_db9 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_119_db9{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_db9{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_119_db9{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_119_db9 .td-block-title a,
				.tdi_119_db9 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119_db9 .td-block-title a,
				.tdi_119_db9 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119_db9 .td-block-title a,
				.tdi_119_db9 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΔΙΟΙΚΗΤΙΚΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_120_2a2 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_120_2a2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_120_2a2{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_120_2a2 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_120_2a2 a{
					color: #ffffff;
				}.tdi_120_2a2 a:hover{
					color: #febe2b;
				}.tdi_120_2a2 .td-block-title a,
				.tdi_120_2a2 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_120_2a2 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_120_2a2 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_120_2a2 class="td_block_inner td-fix-index"><div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li id="menu-item-208502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208502"><a href="https://www.athina984.gr/category/dioikitika/anazitisi-oikonomikon-protaseon/">ΑΝΑΖΗΤΗΣΗ ΟΙΚΟΝΟΜΙΚΩΝ ΠΡΟΤΑΣΕΩΝ</a></li>
<li id="menu-item-209220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209220"><a href="https://diavgeia.gov.gr/f/dera">ΔΙΑΥΓΕΙΑ</a></li>
<li id="menu-item-208504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208504"><a href="https://www.athina984.gr/category/symvaseis-misthosis-ergoy/">ΣΥΜΒΑΣΕΙΣ ΜΙΣΘΩΣΗΣ ΕΡΓΟΥ</a></li>
<li id="menu-item-208505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208505"><a href="https://www.athina984.gr/category/dioikitika/prokiryxeis-proskliseis-endiaferontos/">ΠΡΟΚΗΡΥΞΕΙΣ/ ΠΡΟΣΚΛΗΣΕΙΣ ΕΝΔΙΑΦΕΡΟΝΤΟΣ</a></li>
<li id="menu-item-208506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208506"><a href="https://www.athina984.gr/category/dioikitika/sygchrimatodotoymena-programmata/">ΣΥΓΧΡΗΜΑΤΟΔΟΤΟΥΜΕΝΑ ΠΡΟΓΡΑΜΜΑΤΑ</a></li>
<li id="menu-item-115647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115647"><a href="https://www.athina984.gr/kanonismosgdpr/">GDPR Δ.Ε.Ρ.Α.</a></li>
<li id="menu-item-277951" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-277951"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_122_57e  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_122_57e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122_57e{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_57e{
width:35% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_57e{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_123_5df td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_123_5df" >
<style>
.td-theme-wrap .tdi_123_5df .td-block-title > *,
            .td-theme-wrap .tdi_123_5df .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_123_5df .td-subcat-item a:hover,
            .td-theme-wrap .tdi_123_5df .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_123_5df .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_123_5df .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_123_5df .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_123_5df .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_123_5df .td_quote_on_blocks,
            .td-theme-wrap .tdi_123_5df .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_123_5df .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_123_5df .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_123_5df .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_123_5df .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_123_5df .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_123_5df .td-read-more a,
            .td-theme-wrap .tdi_123_5df .td-weather-information:before,
            .td-theme-wrap .tdi_123_5df .td-weather-week:before,
            .td-theme-wrap .tdi_123_5df .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_123_5df .td-post-category,
            .td-theme-wrap .tdi_123_5df .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_123_5df{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_5df{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_5df{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_5df .td-block-title a,
				.tdi_123_5df .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_123_5df .td-block-title a,
				.tdi_123_5df .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123_5df .td-block-title a,
				.tdi_123_5df .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΑΘΗΝΑ 9.84</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_124_d9d td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_124_d9d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_124_d9d{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_124_d9d ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_124_d9d a{
					color: #ffffff;
				}.tdi_124_d9d a:hover{
					color: #febe2b;
				}.tdi_124_d9d .td-block-title a,
				.tdi_124_d9d .td-block-title span{
					font-family:Roboto !important;
				}.tdi_124_d9d li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124_d9d li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_124_d9d class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_126_9de  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_126_9de{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_126_9de{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126_9de{
width:45% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_126_9de{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_127_ff6 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_127_ff6" >
<style>
.td-theme-wrap .tdi_127_ff6 .td-block-title > *,
            .td-theme-wrap .tdi_127_ff6 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_127_ff6 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_127_ff6 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_127_ff6 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_127_ff6 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_127_ff6 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_127_ff6 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_127_ff6 .td_quote_on_blocks,
            .td-theme-wrap .tdi_127_ff6 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_127_ff6 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_127_ff6 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_127_ff6 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_127_ff6 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_127_ff6 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_127_ff6 .td-read-more a,
            .td-theme-wrap .tdi_127_ff6 .td-weather-information:before,
            .td-theme-wrap .tdi_127_ff6 .td-weather-week:before,
            .td-theme-wrap .tdi_127_ff6 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_127_ff6 .td-post-category,
            .td-theme-wrap .tdi_127_ff6 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_127_ff6{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_ff6{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127_ff6{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_127_ff6 .td-block-title a,
				.tdi_127_ff6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_127_ff6 .td-block-title a,
				.tdi_127_ff6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127_ff6 .td-block-title a,
				.tdi_127_ff6 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΚΑΤΗΓΟΡΙΕΣ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_128_abe td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_128_abe" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_128_abe{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_128_abe ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_128_abe a{
					color: #ffffff;
				}.tdi_128_abe a:hover{
					color: #febe2b;
				}.tdi_128_abe .td-block-title a,
				.tdi_128_abe .td-block-title span{
					font-family:Roboto !important;
				}.tdi_128_abe li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128_abe li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_128_abe class="td_block_inner td-fix-index"><div class="menu-themata-container"><ul id="menu-themata" class="menu"><li id="menu-item-195226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195226"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li>
<li id="menu-item-195222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195222"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-195230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195230"><a href="https://www.athina984.gr/category/ekpompes984/entheta/">ΕΝΘΕΤΑ</a></li>
<li id="menu-item-195224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195224"><a href="https://www.athina984.gr/category/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-195229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195229"><a href="https://www.athina984.gr/category/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-195228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195228"><a href="https://www.athina984.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-195223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195223"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li>
<li id="menu-item-195231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195231"><a href="https://www.athina984.gr/category/synentefxeis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-195232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195232"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/">ΕΡΕΥΝΕΣ</a></li>
<li id="menu-item-195233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195233"><a href="https://www.athina984.gr/category/ereynes-dianeosis/">ΕΡΕΥΝΕΣ ΔΙΑΝΕΟΣΙΣ</a></li>
<li id="menu-item-195225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195225"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/">ΚΑΘΗΜΕΡΙΝΑ</a></li>
<li id="menu-item-195227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195227"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</a></li>
</ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_130_aa9  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_130_aa9{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_130_aa9{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_131_add td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_131_add" >
<style>
.td-theme-wrap .tdi_131_add .td-block-title > *,
            .td-theme-wrap .tdi_131_add .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_131_add .td-subcat-item a:hover,
            .td-theme-wrap .tdi_131_add .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_131_add .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_131_add .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_131_add .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_131_add .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_131_add .td_quote_on_blocks,
            .td-theme-wrap .tdi_131_add .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_131_add .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_131_add .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_131_add .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_131_add .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_131_add .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_131_add .td-read-more a,
            .td-theme-wrap .tdi_131_add .td-weather-information:before,
            .td-theme-wrap .tdi_131_add .td-weather-week:before,
            .td-theme-wrap .tdi_131_add .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_131_add .td-post-category,
            .td-theme-wrap .tdi_131_add .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_131_add{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_add{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131_add{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_131_add .td-block-title a,
				.tdi_131_add .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_131_add .td-block-title a,
				.tdi_131_add .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131_add .td-block-title a,
				.tdi_131_add .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΕΝΘΕΤΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_132_a2e td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_132_a2e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_132_a2e{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_132_a2e ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_132_a2e a{
					color: #ffffff;
				}.tdi_132_a2e a:hover{
					color: #febe2b;
				}.tdi_132_a2e .td-block-title a,
				.tdi_132_a2e .td-block-title span{
					font-family:Roboto !important;
				}.tdi_132_a2e li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_a2e li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_132_a2e class="td_block_inner td-fix-index"><div class="menu-entheta-container"><ul id="menu-entheta" class="menu"><li id="menu-item-195213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195213"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/">1. PASSPORT</a></li>
<li id="menu-item-195214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195214"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</a></li>
<li id="menu-item-195215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195215"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/">3. ΕΥ ΖΗΝ</a></li>
<li id="menu-item-195216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195216"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</a></li>
<li id="menu-item-195217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195217"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ti-tha-fame-simera/">5. ΤΙ ΜΑΓΕΙΡΕΥΟΥΜΕ ΠΑΛΙ ΑΥΡΙΟ</a></li>
<li id="menu-item-195218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195218"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</a></li>
</ul></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_134_cec "  style="height: 145px"></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_135_2f9 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_135_2f9" >
<style>
/* custom css */
.tdi_135_2f9 .tdm-descr a{
                    color: #6d6d6d;
                }
</style><p class="tdm-descr"><a href="https://www.internetnow.gr/" target="_blank">Internet Now!<a> 2020</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<div id="wp_access_helper_container" class="accessability_container dark_theme">
    <!-- WP Accessibility Helper PRO (0.1.7.2) -->
    
        <button type="button" class="wahout aicon_link layout-standart-sidebar"
            accesskey="z"
            aria-label="Accessibility Helper sidebar"
            title="Accessibility Helper sidebar"
            style="">
                          <span class="goi-wah-icon wah-font-icon" style=""></span>
                    </button>

        <div id="access_container" aria-hidden="false">

            
                
                    <button tabindex="-1" type="button" class="close_container wahout"
                        accesskey="x"
                        aria-label="Κλείσιμο"
                        title="Κλείσιμο">
                        Κλείσιμο                    </button>

                
            
            <div class="access_container_inner">

                <div class="a_module wah_font_resize">
                <div class="a_module_exe font_resizer"><button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size" aria-label="smaller font size">A-</button><button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size" aria-label="larger font size">A+</button></div>
            </div><div class="a_module wah_keyboard_navigation">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation"
                aria-label="Πληκτρολόγιο" title="Πληκτρολόγιο">Πληκτρολόγιο<span class="goi-keyboard"></span></button>
            </div>
        </div><div class="a_module wah_readable_fonts">
            <div class="a_module_exe readable_fonts">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-readable-fonts" aria-label="Μεγάλα γράμματα" title="Μεγάλα γράμματα">Μεγάλα γράμματα<span class="goi-letter-inside-black"></span></button>
            </div>
        </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Υπογράμμιση" title="Υπογράμμιση">Υπογράμμιση<span class="goi-underline"></span></button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Επισήμανση" title="Επισήμανση">Επισήμανση<span class="goi-luminous-bulb"></span></button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Εκκαθάριση Cookies" title="Εκκαθάριση Cookies">Εκκαθάριση Cookies<span class="goi-beveled-rows"></span></button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Αντίθεση" title="Αντίθεση">Αντίθεση<span class="goi-half-a-drop"></span></button>
            </div>
        </div><div class="a_module wah_highlight_titles_setup">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="wah_highlight_titles_setup" class="wah-action-button wahout wah-highlight-titles wah-call-highlight-titles"
                aria-label="Επισήμανση τίτλων">Επισήμανση τίτλων<span class="goi-bulb"></span></button>
            </div>
        </div><div class="a_module wah_large_cursor">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="wah_large_cursor" class="wah-action-button wahout wah_large_cursor wah-call-large_cursor"
                aria-label="Μεγάλος δείκτης">Μεγάλος δείκτης<span class="goi-arrows"></span></button>
            </div>
        </div><div class="a_module wah_enable_monochrome_mode">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="wah_enable_monochrome_mode" class="wah-action-button wahout wah_enable_monochrome_mode wah-call-monochrome_mode"
                aria-label="Μονόχρωμο">Μονόχρωμο<span class="goi-black-and-white"></span></button>
            </div>
        </div><div class="a_module wah_enable_sepia_mode">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="wah_enable_sepia_mode" class="wah-action-button wahout wah_enable_sepia_mode wah-call-sepia_mode"
                aria-label="Σέπια">Σέπια<span class="goi-b-w-drop"></span></button>
            </div>
        </div><div class="a_module wah_enable_inspector_mode">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="wah_enable_inspector_mode" class="wah-action-button wahout wah_enable_inspector_mode wah-call-inspector_mode"
                aria-label="Επιθεώρηση">Επιθεώρηση<span class="goi-corners-screen"></span></button>
            </div>
        </div><div class="a_module wah_set_wah_layout">
            <div class="a_module_exe set_wah_layout">
                <button tabindex="-1" type="button" id="wah_set_wah_layout_mode" class="wah-action-button wahout set-wah-layout-popup"
                aria-label="Wide">Wide<span class="goi-color"></span></button>
            </div>
        </div><div class="a_module wah_enable_letter_spacing_mode">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="wah_letter_spacing" class="wah-action-button wahout set-wah-letter_spacing"
                aria-label="Απόσταση γραμμάτων">Απόσταση γραμμάτων<span class="goi-columns"></span></button>
            </div>
        </div>
                                        <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
        Κλείσιμο    </button>
                
                    
            </div>
        </div>
        
<script type="text/javascript">
    var WAHPro_Controller = {
        roleLink                : 0,
        removeLinkTitles        : 0,
        headerElementSelector   : '',
        sidebarElementSelector  : '',
        footerElementSelector   : '',
        mainElementSelector     : '',
        navElementSelector      : '',
        wah_target_src          : '',
        wah_target_link         : '',
        wah_lights_off_selector : '',
        wah_greyscale_selectors : ''
    };
</script>
    <style media="screen">#access_container {font-family:Arial, Helvetica, sans-serif;}</style>
    


<style>
    button.close_container { background: #000000 !important; color: #000000 !important;}
</style>
        <!-- WP Accessibility Helper PRO (0.1.7.2). Created by Alex Volkov. -->
</div>

<div class="wah_set_layout_popup">

    <div class="wah_set_layout_popup_inner">

                    <h3>Bottom Fullwidth</h3>
        
        <button type="button" class="close-wah_set_layout_popup">
            <span class="goi-close-b"></span>
        </button>

        
        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-mini-sidebar" data-new-wahstyle="mini-sidebar"
                aria-label="mini sidebar"></button>
                    </div>

        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-bottom-fullwidth" data-new-wahstyle="wah-bottom-fullwidth"
                aria-label="bottom fullwidth sidebar"></button>
                    </div>

        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-magic-sidebar" data-new-wahstyle="magic-sidebar"
                aria-label="magic sidebar">
            </button>
                    </div>

        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-wide-sidebar" data-new-wahstyle="wide-sidebar"
                aria-label="wide sidebar">
            </button>
                    </div>

        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-standart-sidebar"
                data-new-wahstyle="standart-sidebar" aria-label="standart sidebar">
            </button>
                    </div>
    </div>

    </div>

</div>



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5febbda9dd700
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.athina984.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","nonce":"52648db4f2","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wahpro_settings = {"plugin_version":"0.1.7.2","plugin_author":"Alex Volkov","plugin_website":"https:\/\/accessibility-helper.co.il\/","ajax_url":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","wahpro_log":"","wahpro_cookies":"14","wahpro_gdpr_cookies":"30","wah_enable_web_speech":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wp-accessibility-helper-pro/assets/js/wp-accessibility-helper.min.js'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.4.1'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-spoiler-icon-plus.su-spoiler-closed .su-spoiler-icon:before {
    content: '\f061';
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Συμφωνώ">Συμφωνώ</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Συμφωνώ"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 0.933 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-30 01:37:13 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->