<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    <title>Γερμανία: Προς την επιβολή πιο αυστηρών περιορισμών για να επιβραδυνθεί η εξάπλωση του κορονοϊού | ΑΘΗΝΑ 9,84</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.athina984.gr/xmlrpc.php" />
    <meta name="uri-translation" content="on" /><link rel="alternate" hreflang="el" href="https://www.athina984.gr/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/" />
<link rel="alternate" hreflang="ar" href="https://www.athina984.gr/ar/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/" />
<link rel="alternate" hreflang="zh-CN" href="https://www.athina984.gr/zh-CN/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/" />
<link rel="alternate" hreflang="nl" href="https://www.athina984.gr/nl/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/" />
<link rel="alternate" hreflang="en" href="https://www.athina984.gr/en/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/" />
<link rel="alternate" hreflang="fr" href="https://www.athina984.gr/fr/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/" />
<link rel="alternate" hreflang="de" href="https://www.athina984.gr/de/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/" />
<link rel="alternate" hreflang="it" href="https://www.athina984.gr/it/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/" />
<link rel="alternate" hreflang="pt" href="https://www.athina984.gr/pt/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/" />
<link rel="alternate" hreflang="ru" href="https://www.athina984.gr/ru/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/" />
<link rel="alternate" hreflang="es" href="https://www.athina984.gr/es/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/" />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.2 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="icon" type="image/png" href="https://www.athina984.gr/wp-content/uploads/2020/05/αθηνα-984-1.ico">
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.athina984.gr/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Γερμανία: Προς την επιβολή πιο αυστηρών περιορισμών για να επιβραδυνθεί η εξάπλωση του κορονοϊού | ΑΘΗΝΑ 9,84" />
	<meta property="og:description" content="Η ομοσπονδιακή κυβέρνηση και αυτές των 16 ομόσπονδων κρατιδίων της Γερμανίας συζητούν νέα, ακόμη πιο αυστηρά περιοριστικά μέτρα για να επιβραδυνθεί η αύξηση των κρουσμάτων του SARS-CoV-2, ιδίως να συστήσουν δραματική μείωση του αριθμού των ανθρώπων που θα μπορούν να συναντώνται σε σπίτια και να επιβάλλουν υποχρεωτική χρήση μάσκας σε όλους τους μαθητές και τις [&hellip;]" />
	<meta property="og:url" content="https://www.athina984.gr/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/" />
	<meta property="og:site_name" content="ΑΘΗΝΑ 9,84" />
	<meta property="article:publisher" content="https://www.facebook.com/athina9.84fm" />
	<meta property="article:published_time" content="2020-11-16T04:31:54+00:00" />
	<meta property="og:image" content="https://www.athina984.gr/wp-content/uploads/2020/10/55383230_403-e1605244281707.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="394" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.athina984.gr/#organization","name":"\u0391\u0398\u0397\u039d\u0391 984","url":"https://www.athina984.gr/","sameAs":["https://www.facebook.com/athina9.84fm","https://www.instagram.com/athina984/","https://www.youtube.com/channel/UCHP8EyOTX9dwrQb2uPlZzVA?view_as=subscriber","https://twitter.com/A984Official"],"logo":{"@type":"ImageObject","@id":"https://www.athina984.gr/#logo","inLanguage":"el","url":"https://www.athina984.gr/wp-content/uploads/2020/05/big_fb_Logo.jpg","width":1417,"height":444,"caption":"\u0391\u0398\u0397\u039d\u0391 984"},"image":{"@id":"https://www.athina984.gr/#logo"}},{"@type":"WebSite","@id":"https://www.athina984.gr/#website","url":"https://www.athina984.gr/","name":"\u0391\u0398\u0397\u039d\u0391 9.84","description":"","publisher":{"@id":"https://www.athina984.gr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.athina984.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://www.athina984.gr/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/#primaryimage","inLanguage":"el","url":"https://www.athina984.gr/wp-content/uploads/2020/10/55383230_403-e1605244281707.jpg","width":700,"height":394},{"@type":"WebPage","@id":"https://www.athina984.gr/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/#webpage","url":"https://www.athina984.gr/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/","name":"\u0393\u03b5\u03c1\u03bc\u03b1\u03bd\u03af\u03b1: \u03a0\u03c1\u03bf\u03c2 \u03c4\u03b7\u03bd \u03b5\u03c0\u03b9\u03b2\u03bf\u03bb\u03ae \u03c0\u03b9\u03bf \u03b1\u03c5\u03c3\u03c4\u03b7\u03c1\u03ce\u03bd \u03c0\u03b5\u03c1\u03b9\u03bf\u03c1\u03b9\u03c3\u03bc\u03ce\u03bd \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03c1\u03b1\u03b4\u03c5\u03bd\u03b8\u03b5\u03af \u03b7 \u03b5\u03be\u03ac\u03c0\u03bb\u03c9\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03ba\u03bf\u03c1\u03bf\u03bd\u03bf\u03ca\u03bf\u03cd | \u0391\u0398\u0397\u039d\u0391 9,84","isPartOf":{"@id":"https://www.athina984.gr/#website"},"primaryImageOfPage":{"@id":"https://www.athina984.gr/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/#primaryimage"},"datePublished":"2020-11-16T04:31:54+00:00","dateModified":"2020-11-16T04:31:54+00:00","inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.athina984.gr/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/"]}]},{"@type":"Article","@id":"https://www.athina984.gr/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/#article","isPartOf":{"@id":"https://www.athina984.gr/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/#webpage"},"author":{"@id":"https://www.athina984.gr/#/schema/person/64cc0cdebc2420ad339ead35d104bc66"},"headline":"\u0393\u03b5\u03c1\u03bc\u03b1\u03bd\u03af\u03b1: \u03a0\u03c1\u03bf\u03c2 \u03c4\u03b7\u03bd \u03b5\u03c0\u03b9\u03b2\u03bf\u03bb\u03ae \u03c0\u03b9\u03bf \u03b1\u03c5\u03c3\u03c4\u03b7\u03c1\u03ce\u03bd \u03c0\u03b5\u03c1\u03b9\u03bf\u03c1\u03b9\u03c3\u03bc\u03ce\u03bd \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03c1\u03b1\u03b4\u03c5\u03bd\u03b8\u03b5\u03af \u03b7 \u03b5\u03be\u03ac\u03c0\u03bb\u03c9\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03ba\u03bf\u03c1\u03bf\u03bd\u03bf\u03ca\u03bf\u03cd","datePublished":"2020-11-16T04:31:54+00:00","dateModified":"2020-11-16T04:31:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.athina984.gr/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/#webpage"},"publisher":{"@id":"https://www.athina984.gr/#organization"},"image":{"@id":"https://www.athina984.gr/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/#primaryimage"},"keywords":"\u03b3\u03b5\u03c1\u03bc\u03b1\u03bd\u03af\u03b1,\u039a\u039f\u03a1\u039f\u039d\u039f\u03aa\u039f\u03a3","articleSection":"COVID-19,\u039a\u039f\u03a3\u039c\u039f\u03a3","inLanguage":"el"},{"@type":["Person"],"@id":"https://www.athina984.gr/#/schema/person/64cc0cdebc2420ad339ead35d104bc66","name":"\u0392\u03af\u03ba\u03c5 \u039f\u03b9\u03ba\u03bf\u03bd\u03cc\u03bc\u03bf\u03c5","image":{"@type":"ImageObject","@id":"https://www.athina984.gr/#personlogo","inLanguage":"el","url":"https://secure.gravatar.com/avatar/06dc686559cc6180a373235d0e0dec15?s=96&d=mm&r=g","caption":"\u0392\u03af\u03ba\u03c5 \u039f\u03b9\u03ba\u03bf\u03bd\u03cc\u03bc\u03bf\u03c5"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; ΑΘΗΝΑ 9,84" href="https://www.athina984.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.athina984.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.athina984.gr/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.athina984.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.athina984.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.athina984.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpah-front-styles-css'  href='https://www.athina984.gr/wp-content/plugins/wp-accessibility-helper-pro/assets/css/wp-accessibility-helper.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C900%7CGelasio%3A400%2C700%2C500%7CRoboto%3A500%2C400%2C600%2C700%2C900&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.athina984.gr/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.athina984.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.athina984.gr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/plupload/handlers.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","nonce":"dc9212847b","remove":"de61bb49d7","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=4dec8e116b","flash_swf_url":"https:\/\/www.athina984.gr\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"\u0395\u03c0\u03b9\u03c4\u03c1\u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b1 \u03b1\u03c1\u03c7\u03b5\u03af\u03b1","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://www.athina984.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.athina984.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.athina984.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.athina984.gr/?p=303003' />
<link rel="alternate" type="application/json+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2020%2F11%2F16%2Fgermania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.athina984.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.athina984.gr%2F2020%2F11%2F16%2Fgermania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.24 run time: 1.216 ms -->

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-120538690-1', 'auto');
			ga('send', 'pageview');
		</script>

	<script type='text/javascript'>var gt_request_uri = '/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/';</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"22f62dac0a","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.athina984.gr\/wp-admin\/","wpRestNonce":"22f62dac0a","wpRestUrl":"https:\/\/www.athina984.gr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.athina984.gr/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-303003 single-format-standard cookies-not-set td-standard-pack unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_zoom accessibility-underline-setup wahpro-icon-font accessibility-location-right wahpro-standart-sidebar germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy global-block-template-1 tdb_template_187266 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/athina9.84fm/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/athina984" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/athina984" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/athina984fm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/athina984fm" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigationbar-container"><ul id="menu-navigationbar" class="td-mobile-main-menu"><li id="menu-item-194682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li>
<li id="menu-item-187313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-187304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187304"><a href="https://www.athina984.gr/category/kosmos">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-187305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187305"><a href="https://www.athina984.gr/category/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-187402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-194893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li>
<li id="menu-item-187307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-187308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187308"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΣΥΝΔΕΣΜΟΙ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-195251" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/">ΜΟΥΣΕΙΑ</a></li>
	<li id="menu-item-195250" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/">ΟΡΓΑΝΙΣΜΟΙ</a></li>
	<li id="menu-item-195249" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/">ΦΟΡΕΙΣ</a></li>
</ul>
</li>
<li id="menu-item-187309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187309"><a href="https://www.athina984.gr/category/blogs">BLOGS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-209450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</a></li>
	<li id="menu-item-208831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</a></li>
	<li id="menu-item-208848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</a></li>
	<li id="menu-item-209451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</a></li>
	<li id="menu-item-216728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</a></li>
	<li id="menu-item-225751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</a></li>
	<li id="menu-item-232773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</a></li>
</ul>
</li>
<li id="menu-item-187311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187311"><a href="https://www.athina984.gr/2020/05/06/diko-sas/">ΔΙΚΟ ΣΑΣ</a></li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a>
</div>
<div class="option">
<a href="https://www.athina984.gr/ar" onclick="doGTranslate('el|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="https://www.athina984.gr/zh-CN" onclick="doGTranslate('el|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="https://www.athina984.gr/nl" onclick="doGTranslate('el|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="https://www.athina984.gr/en" onclick="doGTranslate('el|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="https://www.athina984.gr/fr" onclick="doGTranslate('el|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="https://www.athina984.gr/de" onclick="doGTranslate('el|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="https://www.athina984.gr" onclick="doGTranslate('el|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl selected"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a><a href="https://www.athina984.gr/it" onclick="doGTranslate('el|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="https://www.athina984.gr/pt" onclick="doGTranslate('el|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="https://www.athina984.gr/ru" onclick="doGTranslate('el|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="https://www.athina984.gr/es" onclick="doGTranslate('el|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Español</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>


<script type="text/javascript">
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='el';if(lang == 'el')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
<script>jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});</script></div></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ΕΙΣΟΔΟΣ</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.athina984.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_5bd" class="tdc-zone"><div class="tdc_zone tdi_2_325  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_325{
                    min-height: 0;
                }.tdi_2_325 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_325:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_325:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_5bd_rand_style td-element-style" ></div><div id="tdi_3_4f3" class="tdc-row"><div class="vc_row tdi_4_02f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_02f{
                    min-height: 0;
                }
</style><div class="vc_column tdi_6_026  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_026{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_354 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_354" >
<style>
/* custom css */
.tdi_7_354{
                    display: inline-block;
                }.tdi_7_354 .tdb-logo-a,
                .tdi_7_354 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_354 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_354 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_354 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_354 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_354 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7_354 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_354 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_354 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/04/athina984logo-300x80.jpg" alt=""  title="" width="300" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_1bc td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_1bc" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_1bc{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_1bc{
                    float: right;
                    clear: none;
                }.tdi_8_1bc .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_1bc .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_1bc .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_c05 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_c05" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_c05{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_c05{
                    float: right;
                    clear: none;
                }.tdi_9_c05 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_c05 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_c05 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10_b22" class="tdc-zone"><div class="tdc_zone tdi_11_fff  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11_fff{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_12_351" class="tdc-row"><div class="vc_row tdi_13_2c5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_13_2c5{
                    min-height: 0;
                }
</style><div class="vc_column tdi_15_0f2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_0f2{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">ΕΙΣΟΔΟΣ</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="ΣΥΝΔΕΣΗ">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_16_b3c" class="tdc-zone"><div class="tdc_zone tdi_17_c5b  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_17_c5b{
                    min-height: 0;
                }.tdi_17_c5b > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_16_b3c_rand_style td-element-style" ></div><div id="tdi_18_b38" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_19_455  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_19_455{
                    min-height: 0;
                }.tdi_19_455 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }@media (min-width: 768px) {
	                .tdi_19_455 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_19_455 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_19_455{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_19_455 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_18_b38_rand_style td-element-style" ></div><div class="vc_column tdi_21_5b8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_5b8{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_22_23b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_22_23b"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_22_23b{
                    display: inline-block;
                }.tdi_22_23b .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_22_23b .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_22_23b .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_22_23b .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_22_23b .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_22_23b .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_22_23b .tdb-horiz-menu > li:hover > a{
                    color: #746ee5;
                }.tdi_22_23b .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_22_23b .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_22_23b .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_22_23b .tdb-horiz-menu ul li:hover > a{
                    color: #4c4084;
                }.tdi_22_23b .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_22_23b .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_23b .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_22_23b class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2" class="tdb-horiz-menu"><li id="menu-item-195005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a></li>
<li id="menu-item-195006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
<li id="menu-item-195007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</div></a></li>
</ul></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_23_bf4 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_bf4" >
<style>
/* custom css */
.tdi_23_bf4{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_23_bf4 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_23_bf4 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_bf4 .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_23_bf4 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_bf4 .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_23_bf4 .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_bf4 .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_23_bf4 .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_24_f6f" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_25_544  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_25_544{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_25_544 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_25_544 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_25_544.tdc-row-content-vert-center,
                    .tdi_25_544.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25_544.tdc-row-content-vert-bottom,
                    .tdi_25_544.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25_544.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25_544.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25_544{
margin-top:30px !important;
}

.tdi_25_544 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_27_b52  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27_b52{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_28_4c5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28_4c5" >
<style>
/* custom css */
.tdi_28_4c5{
                    display: inline-block;
                }.tdi_28_4c5 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_28_4c5 .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_28_4c5 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_4c5 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_28_4c5 .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_4c5 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_28_4c5 .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons few-clouds-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">11.7</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Athens</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_29_221 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_221" >
<style>
/* custom css */
.tdi_29_221 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_221 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_221 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Δευτέρα, 16 Νοεμβρίου, 2020</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31_22f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_22f{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32_4b0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32_4b0" >
<style>

/* inline tdc_css att */

.tdi_32_4b0{
margin-top:-28px !important;
margin-bottom:-28px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_4b0{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_4b0 .tdb-logo-a,
                .tdi_32_4b0 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_32_4b0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32_4b0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32_4b0 .tdb-logo-img{
                    max-width: 639px;
                }.tdi_32_4b0 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_32_4b0 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Roboto !important;;
                }.tdi_32_4b0 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_32_4b0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_32_4b0 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_4b0 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_4b0 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.athina984.gr"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" src="https://www.athina984.gr/wp-content/uploads/2020/02/Athina_9.84-κλκλκ.jpg" alt=" "  title=" " width="5474" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title"> </span><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_34_bf4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34_bf4{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_34_bf4{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_35_015 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_015" >
<style>

/* inline tdc_css att */

.tdi_35_015{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
.tdi_36_002 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_36_002 .tdm-social-item i.td-icon-twitter,
				.tdi_36_002 .tdm-social-item i.td-icon-linkedin,
				.tdi_36_002 .tdm-social-item i.td-icon-pinterest,
				.tdi_36_002 .tdm-social-item i.td-icon-blogger,
				.tdi_36_002 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_36_002 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_36_002 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36_002 .tdm-social-item i,
				.tds-team-member2 .tdi_36_002.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_36_002 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36_002.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_36_002 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36_002"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-stumbleupon"></i></a><a href="https://www.mixcloud.com/%CE%91%CE%98%CE%97%CE%9D%CE%91984/"  target="_blank" class="tdm-social-text" >Mix</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/a984official?lang=el"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/a984official?lang=el"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_37_f90  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/03/984_Listen_Live-1.gif'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="http://athina984.live24.gr/athina984"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_37_f90{
margin-top:0px !important;
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_37_f90 .td_single_image_bg{
					height: auto;
					padding-bottom: 20%;
				}.tdi_37_f90:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="td_block_wrap tdb_header_search tdi_38_805 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_805" >
<style>

/* inline tdc_css att */

.tdi_38_805{
margin-top:1px !important;
margin-left:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_805{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.athina984.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">αναζήτηση...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Αναζήτηση</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_39_f0b" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_40_940  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_940{
                    min-height: 0;
                }.tdi_40_940:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
</style><div class="vc_column tdi_42_bfb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_bfb{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_bfb{
margin-top:-10px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_5bf tds_menu_active1 tds_menu_sub_active1 tdb-menu-sub-inline tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_5bf"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_43_5bf{
z-index:-1 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_5bf{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43_5bf{
                    display: inline-block;
                }.tdi_43_5bf .td_block_inner{
                    text-align: center;
                }.tdi_43_5bf .tdb-menu > li > a,
                .tdi_43_5bf .td-subcat-more{
                    padding: 0 24px;
                }.tdi_43_5bf .tdb-menu > li .tdb-menu-sep,
                .tdi_43_5bf .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_43_5bf .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_5bf .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_43_5bf .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_5bf .tdb-menu > li > a,
                .tdi_43_5bf .td-subcat-more,
                .tdi_43_5bf .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_43_5bf .tdb-normal-menu > ul,
                .tdi_43_5bf .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_43_5bf .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_43_5bf .tdb-menu .tdb-normal-menu ul,
                .tdi_43_5bf .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_43_5bf .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_5bf .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_43_5bf .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_43_5bf .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_43_5bf:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_43_5bf .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_43_5bf:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_43_5bf .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_43_5bf .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_5bf .tdb-menu > li > a,
                .tdi_43_5bf .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_5bf .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_5bf .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_43_5bf .tdb-menu > li > a,
                .tdi_43_5bf .td-subcat-more,
                .tdi_43_5bf .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_5bf .tdb-menu > li > a,
                .tdi_43_5bf .td-subcat-more{
                    padding: 0 10px;
                }.tdi_43_5bf .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_5bf .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_43_5bf .tdb-menu > li > a,
                .tdi_43_5bf .td-subcat-more,
                .tdi_43_5bf .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_43_5bf .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_43_5bf .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_43_5bf .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_43_5bf .tdb-menu > li.current-menu-item > a,
				.tdi_43_5bf .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43_5bf .tdb-menu > li.current-category-ancestor > a,
				.tdi_43_5bf .tdb-menu > li:hover > a,
				.tdi_43_5bf .tdb-menu > li.tdb-hover > a,
				.tdi_43_5bf .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_43_5bf .tdb-menu > li > a:after,
				.tdi_43_5bf .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_43_5bf .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43_5bf .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43_5bf .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43_5bf .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43_5bf .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43_5bf .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_43_5bf class="td_block_inner td-fix-index"><ul id="menu-navigationbar0" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-194679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li id="menu-item-187583" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li>
<li id="menu-item-194890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a>
<ul class="sub-menu">
	<li id="menu-item-208846" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li>
</ul>
</li>
<li id="menu-item-195260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a>
<ul class="sub-menu">
	<li id="menu-item-208844" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li>
	<li id="menu-item-208845" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li>
	<li id="menu-item-216138" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li>
</ul>
</li>
<li id="menu-item-194892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a>
<ul class="sub-menu">
	<li id="menu-item-208841" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li>
	<li id="menu-item-208843" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li id="menu-item-208842" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li>
	<li id="menu-item-208840" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li id="menu-item-236074" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-poy-tha-pame-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΘΑ ΔΟΥΜΕ ΣΗΜΕΡΑ;</div></a></li>
	<li id="menu-item-208838" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li>
</ul>
</li>
<li id="menu-item-187581" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187581"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li>
<li id="menu-item-187571" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li>
<li id="menu-item-194820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a>
<ul class="sub-menu">
	<li id="menu-item-195240" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li>
	<li id="menu-item-195241" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li>
	<li id="menu-item-195242" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li>
	<li id="menu-item-194683" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
</ul>
</li>
<li id="menu-item-187582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a>
<ul class="sub-menu">
	<li id="menu-item-277414" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46_fc9 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_fc9"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_fc9{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_46_fc9 .td_block_inner{
                    text-align: center;
                }.tdi_46_fc9 .tdb-menu > li > a,
                .tdi_46_fc9 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_46_fc9 .tdb-menu > li .tdb-menu-sep,
                .tdi_46_fc9 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46_fc9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_fc9 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_46_fc9 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_fc9 .tdb-menu > li > a,
                .tdi_46_fc9 .td-subcat-more,
                .tdi_46_fc9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_46_fc9 .tdb-normal-menu > ul,
                .tdi_46_fc9 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_46_fc9 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_46_fc9 .tdb-menu .tdb-normal-menu ul,
                .tdi_46_fc9 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_46_fc9 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_fc9 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_46_fc9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_46_fc9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_46_fc9:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_fc9 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_46_fc9:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_46_fc9 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_46_fc9 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_fc9 .tdb-menu > li > a,
                .tdi_46_fc9 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_fc9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_fc9 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_46_fc9 .tdb-menu > li > a,
                .tdi_46_fc9 .td-subcat-more,
                .tdi_46_fc9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_fc9 .tdb-menu > li > a,
                .tdi_46_fc9 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_46_fc9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_fc9 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_46_fc9 .tdb-menu > li > a,
                .tdi_46_fc9 .td-subcat-more,
                .tdi_46_fc9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_46_fc9 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_fc9 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_46_fc9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_46_fc9 .tdb-menu > li.current-menu-item > a,
				.tdi_46_fc9 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46_fc9 .tdb-menu > li.current-category-ancestor > a,
				.tdi_46_fc9 .tdb-menu > li:hover > a,
				.tdi_46_fc9 .tdb-menu > li.tdb-hover > a,
				.tdi_46_fc9 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_46_fc9 .tdb-menu > li > a:after,
				.tdi_46_fc9 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_46_fc9 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46_fc9 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46_fc9 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46_fc9 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46_fc9 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46_fc9 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_46_fc9 class="td_block_inner td-fix-index"><ul id="menu-navigationbar0-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194679"><a href="https://www.athina984.gr"><div class="tdb-menu-item-text">ΑΡΧΙΚΗ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187583"><a href="https://www.athina984.gr/category/deltio-eidiseon-athina-9-84"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΕΙΔΗΣΕΩΝ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194890 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/foreign-edition/"><div class="tdb-menu-item-text">FOREIGN EDITION</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208846"><a href="https://www.athina984.gr/category/foreign-edition/agglika/"><div class="tdb-menu-item-text">ΑΓΓΛΙΚΑ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195260 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/ekpompes/"><div class="tdb-menu-item-text">ΕΚΠΟΜΠΕΣ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208844"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/"><div class="tdb-menu-item-text">ΚΑΘΗΜΕΡΙΝΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208845"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/"><div class="tdb-menu-item-text">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-216138"><a href="https://www.athina984.gr/2020/05/29/ta-parapona-sas-sto-dimarcho/"><div class="tdb-menu-item-text">Τα παράπονά σας στο Δήμαρχο</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194892 tdb-menu-item-inactive"><a href="https://www.athina984.gr/entheta-2"><div class="tdb-menu-item-text">ΕΝΘΕΤΑ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208841"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/"><div class="tdb-menu-item-text">1. PASSPORT</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208843"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/"><div class="tdb-menu-item-text">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208842"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/"><div class="tdb-menu-item-text">3. ΕΥ ΖΗΝ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208840"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/"><div class="tdb-menu-item-text">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-236074"><a href="https://www.athina984.gr/category/ekpompes984/entheta/5-poy-tha-pame-simera/"><div class="tdb-menu-item-text">5. ΤΙ ΘΑ ΔΟΥΜΕ ΣΗΜΕΡΑ;</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208838"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/"><div class="tdb-menu-item-text">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187581"><a href="https://www.athina984.gr/programma/"><div class="tdb-menu-item-text">ΠΡΟΓΡΑΜΜΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187571"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/"><div class="tdb-menu-item-text">ΕΡΕΥΝΕΣ</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194820 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195240"><a href="https://www.athina984.gr/2020/05/11/o-stathmos-mas/"><div class="tdb-menu-item-text">Ο ΣΤΑΘΜΟΣ ΜΑΣ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195241"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/"><div class="tdb-menu-item-text">ΔΙΟΙΚΗΤΙΚΟ ΣΥΜΒΟΥΛΙΟ</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-195242"><a href="https://www.athina984.gr/2020/05/13/newsroom/"><div class="tdb-menu-item-text">NEWSROOM</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-194683"><a href="https://www.athina984.gr/category/deltia-typoy/"><div class="tdb-menu-item-text">ΔΕΛΤΙΑ ΤΥΠΟΥ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187582 tdb-menu-item-inactive"><a href="https://www.athina984.gr/epikoinonia/"><div class="tdb-menu-item-text">ΕΠΙΚΟΙΝΩΝΙΑ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-277414"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/"><div class="tdb-menu-item-text">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_49_cb2 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49_cb2"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_49_cb2{
z-index:3 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_cb2{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_49_cb2 .td_block_inner{
                    text-align: center;
                }.tdi_49_cb2 .tdb-menu > li > a,
                .tdi_49_cb2 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_49_cb2 .tdb-menu > li .tdb-menu-sep,
                .tdi_49_cb2 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_49_cb2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_cb2 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_49_cb2 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_49_cb2 .tdb-menu > li > a,
                .tdi_49_cb2 .td-subcat-more,
                .tdi_49_cb2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:45px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }.tdi_49_cb2 .tdb-normal-menu > ul,
                .tdi_49_cb2 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_49_cb2 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_49_cb2 .tdb-menu .tdb-normal-menu ul,
                .tdi_49_cb2 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_49_cb2 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_cb2 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;
                }.tdi_49_cb2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_49_cb2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_49_cb2:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_49_cb2 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_49_cb2 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_49_cb2 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49_cb2 .tdb-menu > li > a,
                .tdi_49_cb2 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_cb2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_cb2 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_49_cb2 .tdb-menu > li > a,
                .tdi_49_cb2 .td-subcat-more,
                .tdi_49_cb2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:51px !important;font-weight:400 !important;letter-spacing:0.2px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_cb2 .tdb-menu > li > a,
                .tdi_49_cb2 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_49_cb2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_cb2 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_49_cb2 .tdb-menu > li > a,
                .tdi_49_cb2 .td-subcat-more,
                .tdi_49_cb2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:0.2px !important;
                }.tdi_49_cb2 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_49_cb2 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Roboto !important;font-size:11px !important;
                }.tdi_49_cb2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_49_cb2 .tdb-menu > li.current-menu-item > a,
				.tdi_49_cb2 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_49_cb2 .tdb-menu > li.current-category-ancestor > a,
				.tdi_49_cb2 .tdb-menu > li:hover > a,
				.tdi_49_cb2 .tdb-menu > li.tdb-hover > a,
				.tdi_49_cb2 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_49_cb2 .tdb-menu > li > a:after,
				.tdi_49_cb2 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_49_cb2 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_49_cb2 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_49_cb2 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_49_cb2 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_49_cb2 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_49_cb2 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_49_cb2 class="td_block_inner td-fix-index"><ul id="menu-navigationbar-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194682"><a href="https://www.athina984.gr/category/trechei-stin-athina/"><div class="tdb-menu-item-text">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187313"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84"><div class="tdb-menu-item-text">ΕΛΛΑΔΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187304"><a href="https://www.athina984.gr/category/kosmos"><div class="tdb-menu-item-text">ΚΟΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187305"><a href="https://www.athina984.gr/category/politismos"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187402"><a href="https://www.athina984.gr/category/oikonomia"><div class="tdb-menu-item-text">ΟΙΚΟΝΟΜΙΑ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-194893"><a href="https://www.athina984.gr/category/sport-city/"><div class="tdb-menu-item-text">SPORT CITY</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187307"><a href="https://www.athina984.gr/category/synentefxeis"><div class="tdb-menu-item-text">ΣΥΝΕΝΤΕΥΞΕΙΣ</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187308 tdb-menu-item-inactive"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/"><div class="tdb-menu-item-text">ΣΥΝΔΕΣΜΟΙ</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195251"><a href="https://www.athina984.gr/2020/05/11/moyseia/"><div class="tdb-menu-item-text">ΜΟΥΣΕΙΑ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195250"><a href="https://www.athina984.gr/2020/05/11/organismoi/"><div class="tdb-menu-item-text">ΟΡΓΑΝΙΣΜΟΙ</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-195249"><a href="https://www.athina984.gr/2020/05/11/foreis/"><div class="tdb-menu-item-text">ΦΟΡΕΙΣ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187309 tdb-menu-item-inactive"><a href="https://www.athina984.gr/category/blogs"><div class="tdb-menu-item-text">BLOGS</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209450"><a href="https://www.athina984.gr/category/blogs/margarita-mitilinaiou/"><div class="tdb-menu-item-text">ΜΑΡΓΑΡΙΤΑ ΜΥΤΙΛΗΝΑΙΟΥ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208831"><a href="https://www.athina984.gr/category/blogs/dimitris-tzivelekis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΖΙΒΕΛΕΚΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-208848"><a href="https://www.athina984.gr/category/blogs/dimitris-triantafyllidis/"><div class="tdb-menu-item-text">ΔΗΜΗΤΡΗΣ ΤΡΙΑΝΤΑΦΥΛΛΙΔΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-209451"><a href="https://www.athina984.gr/category/blogs/giannis-lavranos/"><div class="tdb-menu-item-text">ΓΙΑΝΝΗΣ ΛΑΥΡΑΝΟΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-216728"><a href="https://www.athina984.gr/category/blogs/elena-chatziioannoy/"><div class="tdb-menu-item-text">ΕΛΕΝΑ ΧΑΤΖΗΙΩΑΝΝΟΥ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-225751"><a href="https://www.athina984.gr/category/blogs/giorgos-apostolidis/"><div class="tdb-menu-item-text">ΓΙΩΡΓΟΣ ΑΠΟΣΤΟΛΙΔΗΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232773"><a href="https://www.athina984.gr/category/blogs/viviana-vardi/"><div class="tdb-menu-item-text">ΒΙΒΙΑΝΑ ΒΑΡΔΗ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187311"><a href="https://www.athina984.gr/2020/05/06/diko-sas/"><div class="tdb-menu-item-text">ΔΙΚΟ ΣΑΣ</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52_050" class="tdc-zone"><div class="tdc_zone tdi_53_02b  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_53_02b{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54_ac0" class="tdc-row"><div class="vc_row tdi_55_5da  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55_5da{
                    min-height: 0;
                }
</style><div class="vc_column tdi_57_7c0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57_7c0{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="303003" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-187266"
                    class="post-187266 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_58_6b0" class="tdc-zone"><div class="tdc_zone tdi_59_051  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_59_051{
                    min-height: 0;
                }
</style><div id="tdi_60_330" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_61_220  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61_220{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_61_220 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_61_220 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_61_220 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_220 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_61_220 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_220 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_61_220{
margin-top:40px !important;
}

.tdi_61_220 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_220{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_220{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_220{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_63_0c0  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_63_0c0{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_63_0c0{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_0c0{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_0c0{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_0c0{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_64_c02 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_64_c02" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_c02{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_c02{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_c02{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_c02 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_64_c02 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_64_c02 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_64_c02 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_64_c02{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.athina984.gr/category/covid-19/" ><span class="tdb-cat-bg"></span>COVID-19</a><a class="tdb-entry-category" href="https://www.athina984.gr/category/kosmos/" ><span class="tdb-cat-bg"></span>ΚΟΣΜΟΣ</a></div></div><div class="td_block_wrap tdb_title tdi_65_221 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_221" >
<style>

/* inline tdc_css att */

.tdi_65_221{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_221{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_221 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_65_221 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_65_221{
					text-align: left;
				}.tdi_65_221 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Roboto !important;
				}.tdi_65_221 .tdb-title-text{
					font-family:Roboto !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_65_221 .tdb-add-text{
					font-family:Roboto !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_221 .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_221 .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_221 .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Γερμανία: Προς την επιβολή πιο αυστηρών περιορισμών για να επιβραδυνθεί η εξάπλωση του κορονοϊού</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_68_862  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68_862{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_68_862 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_68_862 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_70_07f  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_70_07f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_70_07f{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_07f{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_71_400 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71_400" >
<style>

/* inline tdc_css att */

.tdi_71_400{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_71_400{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_71_400 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-16T06:31:54+02:00">16/11/20 06:31</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_73_462  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_73_462{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_462{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_74_208 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74_208" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74_208{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_208{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_208{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_74_208 .td-post-sharing,
				.tdi_74_208 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_74_208" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2020%2F11%2F16%2Fgermania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%93%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CE%AF%CE%B1%3A+%CE%A0%CF%81%CE%BF%CF%82+%CF%84%CE%B7%CE%BD+%CE%B5%CF%80%CE%B9%CE%B2%CE%BF%CE%BB%CE%AE+%CF%80%CE%B9%CE%BF+%CE%B1%CF%85%CF%83%CF%84%CE%B7%CF%81%CF%8E%CE%BD+%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CE%BD%CE%B1+%CE%B5%CF%80%CE%B9%CE%B2%CF%81%CE%B1%CE%B4%CF%85%CE%BD%CE%B8%CE%B5%CE%AF+%CE%B7+%CE%B5%CE%BE%CE%AC%CF%80%CE%BB%CF%89%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D&url=https%3A%2F%2Fwww.athina984.gr%2F2020%2F11%2F16%2Fgermania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_74_208">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_75_c01 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75_c01" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_75_c01{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_c01 .td-audio-player{
                    font-size: 12px;
                }.tdi_75_c01 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_75_c01:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="700" 
                                        height="394" 
                                        class="entry-thumb" 
                                        src="https://www.athina984.gr/wp-content/uploads/2020/10/55383230_403-e1605244281707.jpg" 
                                        alt="" 
                                        title="κορονοϊός, Γερμανία"
                                    />
                                    </div></div><div class="vc_row_inner tdi_77_f5b  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77_f5b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_77_f5b {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_77_f5b .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_77_f5b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_f5b .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_77_f5b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_f5b .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_79_cf5  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_79_cf5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_cf5{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_cf5{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_80_64c td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_80_64c" >
<style>
.td-theme-wrap .tdi_80_64c .td-block-title > *,
            .td-theme-wrap .tdi_80_64c .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_80_64c .td-subcat-item a:hover,
            .td-theme-wrap .tdi_80_64c .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_80_64c .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_80_64c .td-subcat-dropdown:hover .td-subcat-more i {
                color: #81d742;
            }

            .td-theme-wrap .tdi_80_64c .td-subcat-dropdown ul:after {
                background-color: #81d742;
            }
            
            
            .td-theme-wrap .tdi_80_64c .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_80_64c .td_quote_on_blocks,
            .td-theme-wrap .tdi_80_64c .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_80_64c .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_80_64c .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_80_64c .td-instagram-user a {
                color: #81d742;
            }

            .td-theme-wrap .tdi_80_64c .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_80_64c .td-load-more-wrap a:hover {
                background-color: #81d742;
                border-color: #81d742;
            }

            .td-theme-wrap .tdi_80_64c .td-read-more a,
            .td-theme-wrap .tdi_80_64c .td-weather-information:before,
            .td-theme-wrap .tdi_80_64c .td-weather-week:before,
            .td-theme-wrap .tdi_80_64c .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_80_64c .td-post-category,
            .td-theme-wrap .tdi_80_64c .td-post-category:hover {
                background-color: #81d742;
            }
/* inline tdc_css att */

.tdi_80_64c{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_64c{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_64c .td-block-title a,
				.tdi_80_64c .td-block-title span{
					font-family:Roboto !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_80_64c .td-block-title{
					text-align: center;
				}.tdi_80_64c.td_block_template_4 .td-block-title > *:before,
				.tdi_80_64c.td_block_template_17 .td-block-title:after,
				.tdi_80_64c.td_block_template_13 .td-block-subtitle,
				.tdi_80_64c.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}.tdi_80_64c.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}.tdi_80_64c.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80_64c .td-block-title a,
				.tdi_80_64c .td-block-title span{
					font-family:Roboto !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_64c .td-block-title a,
				.tdi_80_64c .td-block-title span{
					font-family:Roboto !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><a href="https://www.athina984.gr/category/pl" class="td-pulldown-size">✚ ΑΘΗΝΑ</a></h4></div><div class="td_block_wrap td_flex_block_1 tdi_81_270 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_81_270" >
<style>

/* inline tdc_css att */

.tdi_81_270{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_270{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_270{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_81_270 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/11/11/poies-ypiresies-toy-dimoy-athinaion-parechontai-ilektronika-stoys-polites/" rel="bookmark" title="Ποιες υπηρεσίες του δήμου Αθηναίων παρέχονται ηλεκτρονικά στους πολίτες">Ποιες υπηρεσίες του δήμου Αθηναίων παρέχονται ηλεκτρονικά στους πολίτες</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-11T14:31:57+02:00" >11/11/20 14:31</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Οι πολίτες και οι επιχειρήσεις κάνοντας χρήση των κωδικών taxisnet που διαθέτουν μπορούν να εξυπηρετηθούν ηλεκτρονικά για 37 υπηρεσίες μέσω της πλατφόρμας ψηφιακών υπηρεσιών...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/11/11/poies-ypiresies-toy-dimoy-athinaion-parechontai-ilektronika-stoys-polites/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/11/07/digital-marketing-4-day-course-9-12-11-sto-innovathens/" rel="bookmark" title="Digital Marketing 4 Day Course, 9 &#8211; 12/11, στο INNOVATHENS ">Digital Marketing 4 Day Course, 9 &#8211; 12/11, στο INNOVATHENS </a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T06:44:39+02:00" >07/11/20 06:44</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Digital Marketing 4 Day Course, από 9 - 12 Νοεμβρίου 2020, διοργανώνεται στο INNOVATHENS powered by Samsung, της Τεχνόπολης.

Πρόκειται για έναν εντατικό κύκλο μαθημάτων...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/11/07/digital-marketing-4-day-course-9-12-11-sto-innovathens/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/11/02/i-dimotiki-agora-kypselis-kleinei-ta-2-kai-to-giortazei/" rel="bookmark" title="Η Δημοτική Αγορά Κυψέλης κλείνει τα 2 και το γιορτάζει">Η Δημοτική Αγορά Κυψέλης κλείνει τα 2 και το γιορτάζει</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T06:38:35+02:00" >02/11/20 06:38</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η Δημοτική Αγορά Κυψέλης κλείνει, φέτος, 2 χρόνια και το Impact Hub Athens προσκαλεί τους Αθηναίους σε μια γιορτή με πλούσια ατζέντα δράσεων, με...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/11/02/i-dimotiki-agora-kypselis-kleinei-ta-2-kai-to-giortazei/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/10/29/gas-mystery-sto-gkazi/" rel="bookmark" title="Gas Mystery στο Γκάζι">Gas Mystery στο Γκάζι</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T06:16:31+02:00" >29/10/20 06:16</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ένα καινοτόμο και συναρπαστικό escape game για οικογένειες και παιδιά από 8 ετών, παρουσιάζει το Βιομηχανικό Μουσείο Φωταερίου. Από 23 Οκτωβρίου 2020 γονείς και...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/10/29/gas-mystery-sto-gkazi/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/plusathina/" class="td-post-category">PLUSΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/10/26/bazaar-prosforas-gia-monachikoys-astheneis-sto-serafeio/" rel="bookmark" title="Bazaar Προσφοράς για μοναχικούς ασθενείς στο Σεράφειο">Bazaar Προσφοράς για μοναχικούς ασθενείς στο Σεράφειο</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T17:37:18+02:00" >26/10/20 17:37</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Με σύνθημα «Για να σταθείς και εσύ δίπλα στα παιΔΙΑ και τους ενηλίΚΟυς ασθενείς στα ΝοσοκομεΙΑ της Αττικής» η «Εθελοντική Διακονία Ασθενών Νοσηλευτικών Ιδρυμάτων»...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/10/26/bazaar-prosforas-gia-monachikoys-astheneis-sto-serafeio/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_83_cfb  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_83_cfb{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_cfb{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_84_042 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_84_042" >
<style>

/* inline tdc_css att */

.tdi_84_042{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_84_042,
                .tdi_84_042 > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_84_042 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_042,
                .tdi_84_042 > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><h3>Η ομοσπονδιακή κυβέρνηση και αυτές των 16 ομόσπονδων κρατιδίων της Γερμανίας συζητούν νέα, ακόμη πιο αυστηρά περιοριστικά μέτρα για να επιβραδυνθεί η αύξηση των κρουσμάτων του SARS-CoV-2, ιδίως να συστήσουν δραματική μείωση του αριθμού των ανθρώπων που θα μπορούν να συναντώνται σε σπίτια και να επιβάλλουν υποχρεωτική χρήση μάσκας σε όλους τους μαθητές και τις μαθήτριες, σύμφωνα με έγγραφο που περιήλθε σε γνώση του πρακτορείου ειδήσεων Ρόιτερς.</h3>
<p>Η καγκελάριος Άγγελα Μέρκελ συναντάται με τους πρωθυπουργούς των 16 κρατιδίων εντός της ημέρας.</p>
<p>Το έγγραφο, προσχέδιο των μέτρων που ενδέχεται να ανακοινωθούν, αναφέρει επίσης ότι οι αρχές θα απευθύνουν σθεναρή σύσταση προς τους πολίτες να μην οργανώνουν ούτε να συμμετέχουν σε ιδιωτικές γιορτές ως τα Χριστούγεννα.</p>
<p>Νωρίτερα αυτόν τον μήνα, οι αρχές επέβαλαν σειρά μέτρων, τα οποία ο Τύπος χαρακτήρισε lockdown light, για να ελέγξουν το δεύτερο κύμα της πανδημίας που πλήττει τη Γερμανία, όπως και την υπόλοιπη Ευρώπη. Μπαρ κι εστιατόρια έκλεισαν, πάντως σχολεία και εμπορικά καταστήματα — προς το παρόν τουλάχιστον — παραμένουν σε λειτουργία.</p>
<p>Η εκθετική αύξηση των κρουσμάτων περιορίστηκε με αυτό τον τρόπο, αλλά δεν είναι ορατή πραγματική μείωσή τους ακόμη, κατά το έγγραφο: «Χρειάζονται περαιτέρω προσπάθειες (&#8230;) Έχουμε τέσσερις δύσκολους χειμωνιάτικους μήνες μπροστά μας προτού η αλλαγή εποχής και η έναρξη εμβολιασμών μας επιτρέψουν να ξεπεράσουμε σταδιακά την πανδημία», αναφέρει.</p>
<p>Σύμφωνα με το κείμενο, που υπόκειται ακόμη σε αλλαγές, ιδιωτικές συναντήσεις θα επιτρέπονται στα μέλη κάθε νοικοκυριού με μόνο δύο μέλη από οποιοδήποτε άλλο. Σήμερα, επιτρέπεται να συναντώνται ως και δέκα πρόσωπα από δύο νοικοκυριά.</p>
<p>Στα σχολεία, μαθητές και μαθήτριες θα πρέπει να φορούν μάσκα ανεξαίρετα, ενώ σήμερα αυτό δεν ισχύει για παιδιά που πάνε σε πρωτοβάθμια σχολεία. Οι τάξεις θα έχουν τους μισούς μαθητές, ώστε να επιτρέπεται η τήρηση της λεγόμενης κοινωνικής απόστασης.</p>
<p>Ως τα τέλη Οκτωβρίου καταγράφονταν 520.000 κρούσματα του νέου κορονοϊού στη Γερμανία, αλλά αυξήθηκαν κατά σχεδόν 50%, στα 780.000, μέσα στις πρώτες δύο εβδομάδες του Νοεμβρίου. Την ίδια περίοδο, οι εισαγωγές σε μονάδες εντατικής θεραπείας (ΜΕΘ) αυξήθηκαν κατά περίπου 70%.</p>
<p>ΠΗΓΗ: ΑΠΕ- ΜΠΕ</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_87_0be td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_0be" >
<style>
/* custom css */
.tdi_87_0be span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_87_0be a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_87_0be a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87_0be a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_0be a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_87_0be a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.athina984.gr/tag/germania/">γερμανία</a></li><li><a href="https://www.athina984.gr/tag/koronoios/">ΚΟΡΟΝΟΪΟΣ</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_88_fae td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_fae" >
<style>

/* inline tdc_css att */

.tdi_88_fae{
margin-top:20px !important;
}

</style><div id="tdi_88_fae" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.athina984.gr%2F2020%2F11%2F16%2Fgermania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%93%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CE%AF%CE%B1%3A+%CE%A0%CF%81%CE%BF%CF%82+%CF%84%CE%B7%CE%BD+%CE%B5%CF%80%CE%B9%CE%B2%CE%BF%CE%BB%CE%AE+%CF%80%CE%B9%CE%BF+%CE%B1%CF%85%CF%83%CF%84%CE%B7%CF%81%CF%8E%CE%BD+%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CE%BD%CE%B1+%CE%B5%CF%80%CE%B9%CE%B2%CF%81%CE%B1%CE%B4%CF%85%CE%BD%CE%B8%CE%B5%CE%AF+%CE%B7+%CE%B5%CE%BE%CE%AC%CF%80%CE%BB%CF%89%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D&url=https%3A%2F%2Fwww.athina984.gr%2F2020%2F11%2F16%2Fgermania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy%2F&via=%CE%91%CE%98%CE%97%CE%9D%CE%91+9%2C84">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_88_fae">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_90_664  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_90_664{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_90_664{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90_664{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_664{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_92_551 "><div class="td-fix-index"><iframe id="wppas_zone" frameborder="0" src="https://www.athina984.gr/?wppaszoneid=207390" width="300" height="250" scrolling="no"></iframe></div></div><div class="td_block_wrap td_flex_block_1 tdi_93_425 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_93_425" >
<style>
.td-theme-wrap .tdi_93_425 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_93_425 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_93_425 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_93_425 .block-title > *,
            .td-theme-wrap .tdi_93_425 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_93_425 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_93_425 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_93_425 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_93_425 .td_quote_on_blocks,
            .td-theme-wrap .tdi_93_425 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_93_425 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_93_425 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_93_425 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_93_425 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_93_425 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_93_425 .td-read-more a,
            .td-theme-wrap .tdi_93_425 .td-weather-information:before,
            .td-theme-wrap .tdi_93_425 .td-weather-week:before,
            .td-theme-wrap .tdi_93_425 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_93_425 .td-post-category,
            .td-theme-wrap .tdi_93_425 .td-post-category:hover {
                background-color: #dd3333;
            }
/* inline tdc_css att */

.tdi_93_425{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_425{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_425{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.athina984.gr/roi-eidiseon/" class="td-pulldown-size">ΡΟΗ ΕΙΔΗΣΕΩΝ</a></h4></div><div id=tdi_93_425 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/covid-19/" class="td-post-category">COVID-19</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/" rel="bookmark" title="Γερμανία: Προς την επιβολή πιο αυστηρών περιορισμών για να επιβραδυνθεί η εξάπλωση του κορονοϊού">Γερμανία: Προς την επιβολή πιο αυστηρών περιορισμών για να επιβραδυνθεί η εξάπλωση του κορονοϊού</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T06:31:54+02:00" >16/11/20 06:31</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Η ομοσπονδιακή κυβέρνηση και αυτές των 16 ομόσπονδων κρατιδίων της Γερμανίας συζητούν νέα, ακόμη πιο αυστηρά περιοριστικά μέτρα για να επιβραδυνθεί η αύξηση των...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/11/16/germania-pros-tin-epivoli-pio-aystiron-periorismon-gia-na-epivradynthei-i-exaplosi-toy-koronoioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/" class="td-post-category">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/11/16/o-vasilias-lir-toy-oyilliam-saixpir/" rel="bookmark" title="«Ο Βασιλιάς Ληρ» του Ουίλλιαμ Σαίξπηρ">«Ο Βασιλιάς Ληρ» του Ουίλλιαμ Σαίξπηρ</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T06:00:30+02:00" >16/11/20 06:00</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Μια επετειακή έκδοση για τα 1500 βιβλία των εκδόσεων Άγρα.
Το σαιξπηρικό αριστούργημα εμπεριέχει όλη την τραγικότητα, την αλήθεια και την ποίηση κάθε εποχής και...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/11/16/o-vasilias-lir-toy-oyilliam-saixpir/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/11/16/odikos-chartis-gia-tin-anastoli-symvaseon-imerominies-kai-kladoi/" rel="bookmark" title="Οδικός χάρτης για την αναστολή συμβάσεων &#8211; Ημερομηνίες και κλάδοι">Οδικός χάρτης για την αναστολή συμβάσεων &#8211; Ημερομηνίες και κλάδοι</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T06:00:15+02:00" >16/11/20 06:00</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Σε λειτουργία τέθηκε από χθες η ηλεκτρονική πλατφόρμα για την υποβολή δηλώσεων αναστολής συμβάσεων εργασίας για το Νοέμβριο, ενώ η καταβολή της αποζημίωσης ειδικού...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/11/16/odikos-chartis-gia-tin-anastoli-symvaseon-imerominies-kai-kladoi/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/covid-19/" class="td-post-category">COVID-19</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/11/16/venezoyela-to-karakas-tha-agorasei-10-ekat-doseis-toy-sputnik-v-toy-rosikoy-emvolioy-kata-toy-neoy-koronoioy/" rel="bookmark" title="Βενεζουέλα: Το Καράκας θα αγοράσει 10 εκατ. δόσεις του Sputnik-V, του ρωσικού εμβολίου κατά του νέου κορονοϊού">Βενεζουέλα: Το Καράκας θα αγοράσει 10 εκατ. δόσεις του Sputnik-V, του ρωσικού εμβολίου κατά του νέου κορονοϊού</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T05:30:37+02:00" >16/11/20 05:30</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ο σοσιαλιστής πρόεδρος της Βενεζουέλας Νικολάς Μαδούρο δήλωσε χθες Κυριακή ότι η κυβέρνησή του έκλεισε συμφωνία με τη Ρωσία για την αγορά 10 εκατομμυρίων...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/11/16/venezoyela-to-karakas-tha-agorasei-10-ekat-doseis-toy-sputnik-v-toy-rosikoy-emvolioy-kata-toy-neoy-koronoioy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/11/16/tilekpaideysi-se-dimotika-kai-nipiagogeia-ola-osa-prepei-na-gnorizoyme/" rel="bookmark" title="Τηλεκπαίδευση σε δημοτικά και νηπιαγωγεία &#8211; Όλα όσα πρέπει να γνωρίζουμε">Τηλεκπαίδευση σε δημοτικά και νηπιαγωγεία &#8211; Όλα όσα πρέπει να γνωρίζουμε</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T05:00:09+02:00" >16/11/20 05:00</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">«Λουκέτο» και στην πρωτοβάθμια εκπαίδευση μπαίνει από σήμερα έως τις 27 Νοεμβρίου, σε μία προσπάθεια να περιοριστεί η εξάπλωση της πανδημίας και να μειωθούν...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/11/16/tilekpaideysi-se-dimotika-kai-nipiagogeia-ola-osa-prepei-na-gnorizoyme/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/covid-19/" class="td-post-category">COVID-19</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/11/16/chili-531-273-kroysmata-toy-neoy-koronoioy-14-819-thanatoi/" rel="bookmark" title="Χιλή: 531.273 κρούσματα του νέου κορονοϊού, 14.819 θάνατοι">Χιλή: 531.273 κρούσματα του νέου κορονοϊού, 14.819 θάνατοι</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T04:30:39+02:00" >16/11/20 04:30</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Οι υγειονομικές αρχές της Χιλής κατέγραψαν άλλα 1.597 κρούσματα του SARS-CoV-2 τις προηγούμενες 24 ώρες, με το σύνολό τους να φθάνει τα 531.273, ενώ...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/11/16/chili-531-273-kroysmata-toy-neoy-koronoioy-14-819-thanatoi/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/mono-ston-athina-9-84/" class="td-post-category">ΕΛΛΑΔΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/11/16/antistrofi-metrisi-gia-ta-anadromika-se-klironomoys/" rel="bookmark" title="Aντίστροφη μέτρηση για τα αναδρομικά σε κληρονόμους">Aντίστροφη μέτρηση για τα αναδρομικά σε κληρονόμους</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T04:30:02+02:00" >16/11/20 04:30</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Εντός της εβδομάδας, κατά πάσα πιθανότητα την Τρίτη, αναμένεται να τεθεί σε λειτουργία η ηλεκτρονική πλατφόρμα για τους περίπου 172.222 κληρονόμους, που είναι δικαιούχοι...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/11/16/antistrofi-metrisi-gia-ta-anadromika-se-klironomoys/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_title tdi_94_bcb td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_94_bcb" >
<style>
.td-theme-wrap .tdi_94_bcb .td-block-title > *,
            .td-theme-wrap .tdi_94_bcb .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_94_bcb .td-subcat-item a:hover,
            .td-theme-wrap .tdi_94_bcb .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_94_bcb .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_94_bcb .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_94_bcb .td-subcat-dropdown ul:after {
                background-color: #1e73be;
            }
            
            
            .td-theme-wrap .tdi_94_bcb .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_94_bcb .td_quote_on_blocks,
            .td-theme-wrap .tdi_94_bcb .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_94_bcb .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_94_bcb .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_94_bcb .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_94_bcb .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_94_bcb .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_94_bcb .td-read-more a,
            .td-theme-wrap .tdi_94_bcb .td-weather-information:before,
            .td-theme-wrap .tdi_94_bcb .td-weather-week:before,
            .td-theme-wrap .tdi_94_bcb .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_94_bcb .td-post-category,
            .td-theme-wrap .tdi_94_bcb .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_94_bcb{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_bcb{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_bcb .td-block-title a,
				.tdi_94_bcb .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_bcb .td-block-title a,
				.tdi_94_bcb .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_bcb .td-block-title a,
				.tdi_94_bcb .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_95_0f4 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_95_0f4" >
<style>

/* inline tdc_css att */

.tdi_95_0f4{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_0f4{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95_0f4{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_95_0f4 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/11/15/dimos-athinaion-kyriaki-kathariotitas-sti-lamprini/" rel="bookmark" title="Δήμος Αθηναίων: Κυριακή καθαριότητας στη Λαμπρινή">Δήμος Αθηναίων: Κυριακή καθαριότητας στη Λαμπρινή</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-15T13:14:10+02:00" >15/11/20 13:14</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Στην περιοχή της Λαμπρινής για καθαρισμό και απολύμανση επιχείρησαν σήμερα οι αρμόδιες υπηρεσίες του Δήμου Αθηναίων στο πλαίσιο της καθιερωμένης πια Κυριακής της καθαριότητας.
«Συνεχίζουμε...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/11/15/dimos-athinaion-kyriaki-kathariotitas-sti-lamprini/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/984/" class="td-post-category">984</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/11/14/vrethike-archaia-kefali-kata-tis-ergasies-toy-dimoy-athinaion-stin-odo-aioloy-kostas-mpakogiannis-quot-yperifaneia-kai-thaymasmos-quot/" rel="bookmark" title="Βρέθηκε αρχαία κεφαλή κατά τις εργασίες του δήμου Αθηναίων στην οδό Αιόλου &#8211; Κώστας Μπακογιάννης: &#8220;Υπερηφάνεια και θαυμασμός&#8221;">Βρέθηκε αρχαία κεφαλή κατά τις εργασίες του δήμου Αθηναίων στην οδό Αιόλου &#8211; Κώστας Μπακογιάννης: &#8220;Υπερηφάνεια και θαυμασμός&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-14T17:37:47+02:00" >14/11/20 17:37</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Μοναδική αρχαία κεφαλή (φωτο) βρέθηκε από τους ανθρώπους του δήμου Αθηναίων  που εργάζονται στην οδό Αιόλου για την αναβάθμιση των υποδομών στην περιοχή μόλις...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/11/14/vrethike-archaia-kefali-kata-tis-ergasies-toy-dimoy-athinaion-stin-odo-aioloy-kostas-mpakogiannis-quot-yperifaneia-kai-thaymasmos-quot/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/11/14/dimos-athinaion-dorean-proliptikes-metriseis-sakcharoy/" rel="bookmark" title="Δήμος Αθηναίων: Δωρεάν προληπτικές μετρήσεις σακχάρου">Δήμος Αθηναίων: Δωρεάν προληπτικές μετρήσεις σακχάρου</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-14T11:55:59+02:00" >14/11/20 11:55</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Ο διαβήτης αποτελεί ένα πρόβλημα υγείας που αντιμετωπίζουν εκατοντάδες εκατομμύρια άνθρωποι σε ολόκληρο τον κόσμο και δημιουργεί πολλούς και σημαντικούς περιορισμούς στη καθημερινότητά τους....</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/11/14/dimos-athinaion-dorean-proliptikes-metriseis-sakcharoy/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/11/14/stin-kykloforia-i-siragga-karamanli-me-kateythynsi-pros-soynio/" rel="bookmark" title="Στην κυκλοφορία η σήραγγα Καραμανλή με κατεύθυνση προς Σούνιο">Στην κυκλοφορία η σήραγγα Καραμανλή με κατεύθυνση προς Σούνιο</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-14T09:33:53+02:00" >14/11/20 09:33</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Στην κυκλοφορία θα δοθεί το πρωί του Σαββάτου το ρεύμα της λεωφόρου Αθηνών -Σουνίου, με κατεύθυνση το Σούνιο, μετά την ολοκλήρωση των εργασιών στη...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/11/14/stin-kykloforia-i-siragga-karamanli-me-kateythynsi-pros-soynio/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                
                <div class="td-module-meta-info">
                    <a href="https://www.athina984.gr/category/trechei-stin-athina/" class="td-post-category">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.athina984.gr/2020/11/14/fotagogisi-tis-voylis-sto-plaisio-tis-eyropaikis-evdomadas-kystikis-inosis/" rel="bookmark" title="Φωταγώγηση της Βουλής στο πλαίσιο της Ευρωπαϊκής Εβδομάδας Κυστικής Ίνωσης">Φωταγώγηση της Βουλής στο πλαίσιο της Ευρωπαϊκής Εβδομάδας Κυστικής Ίνωσης</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-14T07:18:12+02:00" >14/11/20 07:18</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">Με το σύνθημα «Απεριόριστη Ανάσα-Breath without Borders» φωταγωγήθηκε σήμερα η πρόσοψη του κτηρίου της Βουλής των Ελλήνων, στο πλαίσιο της Ευρωπαϊκής Εβδομάδας Κυστικής Ίνωσης,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.athina984.gr/2020/11/14/fotagogisi-tis-voylis-sto-plaisio-tis-eyropaikis-evdomadas-kystikis-inosis/">Διαβάστε περισσότερα</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_96_800" class="tdc-row"><div class="vc_row tdi_97_865  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_97_865{
                    min-height: 0;
                }
</style><div class="vc_column tdi_99_950  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99_950{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_101_60b "><div class="td-fix-index"><iframe id="wppas_zone" frameborder="0" src="https://www.athina984.gr/?wppaszoneid=230930" width="100%" height="250" scrolling="no"></iframe></div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_102_7f8" class="tdc-zone"><div class="tdc_zone tdi_103_072  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_103_072{
                    min-height: 0;
                }.tdi_103_072 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_102_7f8_rand_style td-element-style" ></div><div id="tdi_104_55c" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_105_950  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_105_950{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_105_950 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_105_950 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_105_950 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_105_950 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_105_950 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_105_950 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_105_950{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_105_950 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_950{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_950{
padding-top:40px !important;
}
}

</style>
<div class="tdi_104_55c_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_104_55c_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
</style></div></div><div class="vc_column tdi_107_f0b  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_107_f0b{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_107_f0b{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_108_458  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.athina984.gr/wp-content/uploads/2020/05/athina984blacklogo.jpg'); background-size: contain; background-repeat: no-repeat; background-position: center top;" 
			href="https://www.athina984.gr"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_108_458{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_108_458 .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_108_458:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_109_2f1 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109_2f1" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_109_2f1{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_109_2f1 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109_2f1 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© 2020 ΔΕΡΑ ΑΘΗΝΑ 9.84</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_110_52b tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110_52b" >
<style>

/* inline tdc_css att */

.tdi_110_52b{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_111_088 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_111_088 .tdm-social-item i.td-icon-twitter,
				.tdi_111_088 .tdm-social-item i.td-icon-linkedin,
				.tdi_111_088 .tdm-social-item i.td-icon-pinterest,
				.tdi_111_088 .tdm-social-item i.td-icon-blogger,
				.tdi_111_088 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_111_088 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_111_088 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_111_088 .tdm-social-item i,
				.tds-team-member2 .tdi_111_088.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_111_088 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_111_088.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_111_088 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_111_088 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_111_088 .tdm-social-item i.td-icon-twitter,
				.tdi_111_088 .tdm-social-item i.td-icon-linkedin,
				.tdi_111_088 .tdm-social-item i.td-icon-pinterest,
				.tdi_111_088 .tdm-social-item i.td-icon-blogger,
				.tdi_111_088 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_111_088 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_111_088"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/athina9.84fm/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/athina984"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/athina984"  target="_blank" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/athina984fm"  target="_blank" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/athina984fm"  target="_blank" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_113_cb0  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_113_cb0{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_115_055  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_115_055{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_115_055 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_115_055 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_115_055 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_115_055 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_117_852  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_117_852{
                    vertical-align: top;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117_852{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_852{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_118_c4b td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_118_c4b" >
<style>
.td-theme-wrap .tdi_118_c4b .td-block-title > *,
            .td-theme-wrap .tdi_118_c4b .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_118_c4b .td-subcat-item a:hover,
            .td-theme-wrap .tdi_118_c4b .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_118_c4b .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_118_c4b .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_118_c4b .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_118_c4b .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_118_c4b .td_quote_on_blocks,
            .td-theme-wrap .tdi_118_c4b .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_118_c4b .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_118_c4b .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_118_c4b .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_118_c4b .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_118_c4b .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_118_c4b .td-read-more a,
            .td-theme-wrap .tdi_118_c4b .td-weather-information:before,
            .td-theme-wrap .tdi_118_c4b .td-weather-week:before,
            .td-theme-wrap .tdi_118_c4b .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_118_c4b .td-post-category,
            .td-theme-wrap .tdi_118_c4b .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_118_c4b{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_c4b{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_c4b{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_118_c4b .td-block-title a,
				.tdi_118_c4b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_118_c4b .td-block-title a,
				.tdi_118_c4b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118_c4b .td-block-title a,
				.tdi_118_c4b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΔΙΟΙΚΗΤΙΚΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_119_285 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_119_285" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_119_285{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_119_285 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_119_285 a{
					color: #ffffff;
				}.tdi_119_285 a:hover{
					color: #febe2b;
				}.tdi_119_285 .td-block-title a,
				.tdi_119_285 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_119_285 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119_285 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_119_285 class="td_block_inner td-fix-index"><div class="menu-footer_3-container"><ul id="menu-footer_3" class="menu"><li id="menu-item-208502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208502"><a href="https://www.athina984.gr/category/dioikitika/anazitisi-oikonomikon-protaseon/">ΑΝΑΖΗΤΗΣΗ ΟΙΚΟΝΟΜΙΚΩΝ ΠΡΟΤΑΣΕΩΝ</a></li>
<li id="menu-item-209220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209220"><a href="https://diavgeia.gov.gr/f/dera">ΔΙΑΥΓΕΙΑ</a></li>
<li id="menu-item-208504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208504"><a href="https://www.athina984.gr/category/symvaseis-misthosis-ergoy/">ΣΥΜΒΑΣΕΙΣ ΜΙΣΘΩΣΗΣ ΕΡΓΟΥ</a></li>
<li id="menu-item-208505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208505"><a href="https://www.athina984.gr/category/dioikitika/prokiryxeis-proskliseis-endiaferontos/">ΠΡΟΚΗΡΥΞΕΙΣ/ ΠΡΟΣΚΛΗΣΕΙΣ ΕΝΔΙΑΦΕΡΟΝΤΟΣ</a></li>
<li id="menu-item-208506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208506"><a href="https://www.athina984.gr/category/dioikitika/sygchrimatodotoymena-programmata/">ΣΥΓΧΡΗΜΑΤΟΔΟΤΟΥΜΕΝΑ ΠΡΟΓΡΑΜΜΑΤΑ</a></li>
<li id="menu-item-115647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115647"><a href="https://www.athina984.gr/kanonismosgdpr/">GDPR Δ.Ε.Ρ.Α.</a></li>
<li id="menu-item-277951" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-277951"><a href="https://www.athina984.gr/2020/09/10/praktiki-askisi-spoydaston-i-e-k-ston-athina-9-84/">ΠΡΑΚΤΙΚΗ ΑΣΚΗΣΗ ΣΠΟΥΔΑΣΤΩΝ Ι.Ε.Κ. ΣΤΟΝ «ΑΘΗΝΑ 9.84»</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_121_1d0  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_121_1d0{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121_1d0{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_1d0{
width:35% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121_1d0{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_122_d2c td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_122_d2c" >
<style>
.td-theme-wrap .tdi_122_d2c .td-block-title > *,
            .td-theme-wrap .tdi_122_d2c .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_122_d2c .td-subcat-item a:hover,
            .td-theme-wrap .tdi_122_d2c .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_122_d2c .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_122_d2c .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_122_d2c .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_122_d2c .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_122_d2c .td_quote_on_blocks,
            .td-theme-wrap .tdi_122_d2c .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_122_d2c .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_122_d2c .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_122_d2c .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_122_d2c .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_122_d2c .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_122_d2c .td-read-more a,
            .td-theme-wrap .tdi_122_d2c .td-weather-information:before,
            .td-theme-wrap .tdi_122_d2c .td-weather-week:before,
            .td-theme-wrap .tdi_122_d2c .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_122_d2c .td-post-category,
            .td-theme-wrap .tdi_122_d2c .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_122_d2c{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_d2c{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_d2c{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_122_d2c .td-block-title a,
				.tdi_122_d2c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_122_d2c .td-block-title a,
				.tdi_122_d2c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122_d2c .td-block-title a,
				.tdi_122_d2c .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΑΘΗΝΑ 9.84</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_123_22f td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_123_22f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_123_22f{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_22f ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_123_22f a{
					color: #ffffff;
				}.tdi_123_22f a:hover{
					color: #febe2b;
				}.tdi_123_22f .td-block-title a,
				.tdi_123_22f .td-block-title span{
					font-family:Roboto !important;
				}.tdi_123_22f li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123_22f li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_123_22f class="td_block_inner td-fix-index"><div class="menu-footer_2-container"><ul id="menu-footer_2-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195005"><a href="https://www.athina984.gr/2020/05/06/poioi-eimaste/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195006"><a href="https://www.athina984.gr/category/deltia-typoy">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195007"><a href="https://www.athina984.gr/2020/05/07/syndesmoi/">ΧΡΗΣΙΜΟΙ ΣΥΝΔΕΣΜΟΙ</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_125_58f  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_125_58f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_58f{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_58f{
width:45% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_125_58f{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_126_3b3 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_126_3b3" >
<style>
.td-theme-wrap .tdi_126_3b3 .td-block-title > *,
            .td-theme-wrap .tdi_126_3b3 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_126_3b3 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_126_3b3 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_126_3b3 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_126_3b3 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_126_3b3 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_126_3b3 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_126_3b3 .td_quote_on_blocks,
            .td-theme-wrap .tdi_126_3b3 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_126_3b3 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_126_3b3 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_126_3b3 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_126_3b3 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_126_3b3 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_126_3b3 .td-read-more a,
            .td-theme-wrap .tdi_126_3b3 .td-weather-information:before,
            .td-theme-wrap .tdi_126_3b3 .td-weather-week:before,
            .td-theme-wrap .tdi_126_3b3 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_126_3b3 .td-post-category,
            .td-theme-wrap .tdi_126_3b3 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_126_3b3{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126_3b3{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_126_3b3{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_126_3b3 .td-block-title a,
				.tdi_126_3b3 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_126_3b3 .td-block-title a,
				.tdi_126_3b3 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_126_3b3 .td-block-title a,
				.tdi_126_3b3 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΚΑΤΗΓΟΡΙΕΣ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_127_050 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_127_050" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_127_050{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_127_050 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_127_050 a{
					color: #ffffff;
				}.tdi_127_050 a:hover{
					color: #febe2b;
				}.tdi_127_050 .td-block-title a,
				.tdi_127_050 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_127_050 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127_050 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_127_050 class="td_block_inner td-fix-index"><div class="menu-themata-container"><ul id="menu-themata" class="menu"><li id="menu-item-195226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195226"><a href="https://www.athina984.gr/category/trechei-stin-athina/">ΣΥΜΒΑΙΝΕΙ ΣΤΗΝ ΑΘΗΝΑ</a></li>
<li id="menu-item-195222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195222"><a href="https://www.athina984.gr/category/mono-ston-athina-9-84/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-195230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195230"><a href="https://www.athina984.gr/category/ekpompes984/entheta/">ΕΝΘΕΤΑ</a></li>
<li id="menu-item-195224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195224"><a href="https://www.athina984.gr/category/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-195229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195229"><a href="https://www.athina984.gr/category/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-195228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195228"><a href="https://www.athina984.gr/category/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-195223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195223"><a href="https://www.athina984.gr/category/sport-city/">SPORT CITY</a></li>
<li id="menu-item-195231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195231"><a href="https://www.athina984.gr/category/synentefxeis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
<li id="menu-item-195232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195232"><a href="https://www.athina984.gr/category/ereynes-athina-9-84/">ΕΡΕΥΝΕΣ</a></li>
<li id="menu-item-195233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195233"><a href="https://www.athina984.gr/category/ereynes-dianeosis/">ΕΡΕΥΝΕΣ ΔΙΑΝΕΟΣΙΣ</a></li>
<li id="menu-item-195225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195225"><a href="https://www.athina984.gr/category/ekpompes/kathimerina/">ΚΑΘΗΜΕΡΙΝΑ</a></li>
<li id="menu-item-195227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195227"><a href="https://www.athina984.gr/category/ekpompes/savvatokyriako/">ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</a></li>
</ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_129_4cb  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_129_4cb{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_129_4cb{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_130_459 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_130_459" >
<style>
.td-theme-wrap .tdi_130_459 .td-block-title > *,
            .td-theme-wrap .tdi_130_459 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_130_459 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_130_459 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_130_459 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_130_459 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_130_459 .td-subcat-dropdown ul:after {
                background-color: #febe2b;
            }
            
            
            .td-theme-wrap .tdi_130_459 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_130_459 .td_quote_on_blocks,
            .td-theme-wrap .tdi_130_459 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_130_459 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_130_459 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_130_459 .td-instagram-user a {
                color: #febe2b;
            }

            .td-theme-wrap .tdi_130_459 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_130_459 .td-load-more-wrap a:hover {
                background-color: #febe2b;
                border-color: #febe2b;
            }

            .td-theme-wrap .tdi_130_459 .td-read-more a,
            .td-theme-wrap .tdi_130_459 .td-weather-information:before,
            .td-theme-wrap .tdi_130_459 .td-weather-week:before,
            .td-theme-wrap .tdi_130_459 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_130_459 .td-post-category,
            .td-theme-wrap .tdi_130_459 .td-post-category:hover {
                background-color: #febe2b;
            }
/* inline tdc_css att */

.tdi_130_459{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_459{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_459{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_130_459 .td-block-title a,
				.tdi_130_459 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_130_459 .td-block-title a,
				.tdi_130_459 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130_459 .td-block-title a,
				.tdi_130_459 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΕΝΘΕΤΑ</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_131_bf5 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_131_bf5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_131_bf5{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_131_bf5 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_131_bf5 a{
					color: #ffffff;
				}.tdi_131_bf5 a:hover{
					color: #febe2b;
				}.tdi_131_bf5 .td-block-title a,
				.tdi_131_bf5 .td-block-title span{
					font-family:Roboto !important;
				}.tdi_131_bf5 li{
					font-family:Roboto !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131_bf5 li{
					font-family:Roboto !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_131_bf5 class="td_block_inner td-fix-index"><div class="menu-entheta-container"><ul id="menu-entheta" class="menu"><li id="menu-item-195213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195213"><a href="https://www.athina984.gr/category/ekpompes984/entheta/passport/">1. PASSPORT</a></li>
<li id="menu-item-195214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195214"><a href="https://www.athina984.gr/category/ekpompes984/entheta/enas-dromos-mia-istoria/">2. ΕΝΑΣ ΔΡΟΜΟΣ ΜΙΑ ΙΣΤΟΡΙΑ</a></li>
<li id="menu-item-195215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195215"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ey-zin/">3. ΕΥ ΖΗΝ</a></li>
<li id="menu-item-195216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195216"><a href="https://www.athina984.gr/category/ekpompes984/entheta/xero-mia-istoria-entheta/">4. ΞΕΡΩ ΜΙΑ ΙΣΤΟΡΙΑ</a></li>
<li id="menu-item-195217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195217"><a href="https://www.athina984.gr/category/ekpompes984/entheta/ti-tha-fame-simera/">5. ΤΙ ΜΑΓΕΙΡΕΥΟΥΜΕ ΠΑΛΙ ΑΥΡΙΟ</a></li>
<li id="menu-item-195218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195218"><a href="https://www.athina984.gr/category/ekpompes984/entheta/to-vivlio-tis-evdomadas/">6. ΤΟ ΒΙΒΛΙΟ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</a></li>
</ul></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_133_24b "  style="height: 145px"></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_134_994 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_134_994" >
<style>
/* custom css */
.tdi_134_994 .tdm-descr a{
                    color: #6d6d6d;
                }
</style><p class="tdm-descr"><a href="https://www.internetnow.gr/" target="_blank">Internet Now!<a> 2020</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a>
</div>
<div class="option">
<a href="https://www.athina984.gr/ar" onclick="doGTranslate('el|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="https://www.athina984.gr/zh-CN" onclick="doGTranslate('el|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="https://www.athina984.gr/nl" onclick="doGTranslate('el|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="https://www.athina984.gr/en" onclick="doGTranslate('el|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="https://www.athina984.gr/fr" onclick="doGTranslate('el|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="https://www.athina984.gr/de" onclick="doGTranslate('el|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="https://www.athina984.gr" onclick="doGTranslate('el|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ελληνικά" class="nturl selected"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Ελληνικά</a><a href="https://www.athina984.gr/it" onclick="doGTranslate('el|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="https://www.athina984.gr/pt" onclick="doGTranslate('el|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="https://www.athina984.gr/ru" onclick="doGTranslate('el|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="https://www.athina984.gr/es" onclick="doGTranslate('el|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//www.athina984.gr/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Español</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>


<script type="text/javascript">
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.pathname+location.search);}var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='el';if(lang == 'el')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
<script>jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});</script></div><div id="wp_access_helper_container" class="accessability_container dark_theme">
    <!-- WP Accessibility Helper PRO (0.1.7.2) -->
    
        <button type="button" class="wahout aicon_link layout-standart-sidebar"
            accesskey="z"
            aria-label="Accessibility Helper sidebar"
            title="Accessibility Helper sidebar"
            style="">
                          <span class="goi-wah-icon wah-font-icon" style=""></span>
                    </button>

        <div id="access_container" aria-hidden="false">

            
                
                    <button tabindex="-1" type="button" class="close_container wahout"
                        accesskey="x"
                        aria-label="Κλείσιμο"
                        title="Κλείσιμο">
                        Κλείσιμο                    </button>

                
            
            <div class="access_container_inner">

                <div class="a_module wah_font_resize">
                <div class="a_module_exe font_resizer"><button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size" aria-label="smaller font size">A-</button><button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size" aria-label="larger font size">A+</button></div>
            </div><div class="a_module wah_keyboard_navigation">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation"
                aria-label="Πληκτρολόγιο" title="Πληκτρολόγιο">Πληκτρολόγιο<span class="goi-keyboard"></span></button>
            </div>
        </div><div class="a_module wah_readable_fonts">
            <div class="a_module_exe readable_fonts">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-readable-fonts" aria-label="Μεγάλα γράμματα" title="Μεγάλα γράμματα">Μεγάλα γράμματα<span class="goi-letter-inside-black"></span></button>
            </div>
        </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Υπογράμμιση" title="Υπογράμμιση">Υπογράμμιση<span class="goi-underline"></span></button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Επισήμανση" title="Επισήμανση">Επισήμανση<span class="goi-luminous-bulb"></span></button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Εκκαθάριση Cookies" title="Εκκαθάριση Cookies">Εκκαθάριση Cookies<span class="goi-beveled-rows"></span></button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Αντίθεση" title="Αντίθεση">Αντίθεση<span class="goi-half-a-drop"></span></button>
            </div>
        </div><div class="a_module wah_highlight_titles_setup">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="wah_highlight_titles_setup" class="wah-action-button wahout wah-highlight-titles wah-call-highlight-titles"
                aria-label="Επισήμανση τίτλων">Επισήμανση τίτλων<span class="goi-bulb"></span></button>
            </div>
        </div><div class="a_module wah_large_cursor">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="wah_large_cursor" class="wah-action-button wahout wah_large_cursor wah-call-large_cursor"
                aria-label="Μεγάλος δείκτης">Μεγάλος δείκτης<span class="goi-arrows"></span></button>
            </div>
        </div><div class="a_module wah_enable_monochrome_mode">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="wah_enable_monochrome_mode" class="wah-action-button wahout wah_enable_monochrome_mode wah-call-monochrome_mode"
                aria-label="Μονόχρωμο">Μονόχρωμο<span class="goi-black-and-white"></span></button>
            </div>
        </div><div class="a_module wah_enable_sepia_mode">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="wah_enable_sepia_mode" class="wah-action-button wahout wah_enable_sepia_mode wah-call-sepia_mode"
                aria-label="Σέπια">Σέπια<span class="goi-b-w-drop"></span></button>
            </div>
        </div><div class="a_module wah_enable_inspector_mode">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="wah_enable_inspector_mode" class="wah-action-button wahout wah_enable_inspector_mode wah-call-inspector_mode"
                aria-label="Επιθεώρηση">Επιθεώρηση<span class="goi-corners-screen"></span></button>
            </div>
        </div><div class="a_module wah_set_wah_layout">
            <div class="a_module_exe set_wah_layout">
                <button tabindex="-1" type="button" id="wah_set_wah_layout_mode" class="wah-action-button wahout set-wah-layout-popup"
                aria-label="Wide">Wide<span class="goi-color"></span></button>
            </div>
        </div><div class="a_module wah_enable_letter_spacing_mode">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="wah_letter_spacing" class="wah-action-button wahout set-wah-letter_spacing"
                aria-label="Απόσταση γραμμάτων">Απόσταση γραμμάτων<span class="goi-columns"></span></button>
            </div>
        </div>
                                        <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
        Κλείσιμο    </button>
                
                    
            </div>
        </div>
        
<script type="text/javascript">
    var WAHPro_Controller = {
        roleLink                : 0,
        removeLinkTitles        : 0,
        headerElementSelector   : '',
        sidebarElementSelector  : '',
        footerElementSelector   : '',
        mainElementSelector     : '',
        navElementSelector      : '',
        wah_target_src          : '',
        wah_target_link         : '',
        wah_lights_off_selector : '',
        wah_greyscale_selectors : ''
    };
</script>
    <style media="screen">#access_container {font-family:Arial, Helvetica, sans-serif;}</style>
    


<style>
    button.close_container { background: #000000 !important; color: #000000 !important;}
</style>
        <!-- WP Accessibility Helper PRO (0.1.7.2). Created by Alex Volkov. -->
</div>

<div class="wah_set_layout_popup">

    <div class="wah_set_layout_popup_inner">

                    <h3>Bottom Fullwidth</h3>
        
        <button type="button" class="close-wah_set_layout_popup">
            <span class="goi-close-b"></span>
        </button>

        
        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-mini-sidebar" data-new-wahstyle="mini-sidebar"
                aria-label="mini sidebar"></button>
                    </div>

        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-bottom-fullwidth" data-new-wahstyle="wah-bottom-fullwidth"
                aria-label="bottom fullwidth sidebar"></button>
                    </div>

        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-magic-sidebar" data-new-wahstyle="magic-sidebar"
                aria-label="magic sidebar">
            </button>
                    </div>

        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-wide-sidebar" data-new-wahstyle="wide-sidebar"
                aria-label="wide sidebar">
            </button>
                    </div>

        <div class="wah_set_wah_layout">
            <button type="button" class="wahout set-wah-layout is-standart-sidebar"
                data-new-wahstyle="standart-sidebar" aria-label="standart sidebar">
            </button>
                    </div>
    </div>

    </div>

</div>



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5fb200c496359
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.athina984.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","nonce":"7257551e39","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wahpro_settings = {"plugin_version":"0.1.7.2","plugin_author":"Alex Volkov","plugin_website":"https:\/\/accessibility-helper.co.il\/","ajax_url":"https:\/\/www.athina984.gr\/wp-admin\/admin-ajax.php","wahpro_log":"","wahpro_cookies":"14","wahpro_gdpr_cookies":"30","wah_enable_web_speech":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wp-accessibility-helper-pro/assets/js/wp-accessibility-helper.min.js'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.athina984.gr/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.4.0'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-spoiler-icon-plus.su-spoiler-closed .su-spoiler-icon:before {
    content: '\f061';
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Συμφωνώ">Συμφωνώ</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Συμφωνώ"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 0.952 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-16 06:32:04 -->

<!-- super cache -->